<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" profile="http://gmpg.org/xfn/11" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#"
xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<link href="http://www.arabianbusiness.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRBT54');</script>
<!-- End Google Tag Manager -->
<meta name="fea" content="Nakheel">
<meta name="twitter:site" content="@ArabianBusiness">
<meta name="apple-itunes-app" content="app-id=429710333" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="pingback" href="http://www.arabianbusiness.com/xmlrpc" />
<script type="text/javascript">
var ITP = {}; ITP.skinPath = "skins/ab.main"; ITP.docPath = document.location.hostname; ITP.esiPath = "esi/template/widgets"; ITP.dcadno = Math.round(Math.random()*10000000); ITP.debug = false;
</script>
<!-- Gemius SA - gemiusAudience / arabianbusiness.com / Others -->
<!-- Setting gemius identifier -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('0tJFZK_u2RvMybXSPwzhNccQP3z8XntUafzg3Gf0Ivb.I7');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://ae.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=dd0d83cecfe31267da57195fd7efde56"></script>
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=3d3bf362946bec78720cbc451f342122"></script>
<script src="http://www.arabianbusiness.com/components/js/jquery-1.8.3.js"></script>
<script src="http://www.arabianbusiness.com/components/js/jquery-ui-1-10-0.js"></script>
<!-- skin name: ab.main -->
<link rel="stylesheet" type="text/css" media="screen" href="/gzip_527233691/lib.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/gzip_323082957/pack/ab.main.css" />
<script type="text/javascript" src="/gzip_N488816399/lib.js" ></script>
<script type="text/javascript" src="/gzip_N2062554613/pack/ab.main.js" ></script>
<!--Politics & Economics | international-->
<script type="text/javascript">
google_author = 'author:Reuters';
</script>
<script type="text/javascript">
google_sitepage = '/politics/bahrain-says-kills-three-fugitives-in-gun-battle-at-sea-662764.html';if(typeof google_author == "undefined") { google_author = ''; }
</script>
<script type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
//googletag.pubads().setTargeting("parent","politics");
googletag.pubads().setTargeting("parent","ece_frontpage");
googletag.pubads().setTargeting("sub","");
googletag.pubads().setTargeting("sect","politics");
googletag.pubads().setTargeting("artid", "662764");
googletag.pubads().setTargeting("keyword", "politics");
googletag.pubads().collapseEmptyDivs(true,true);
//googletag.pubads().enableSingleRequest();
// GPT slots
var gptAdSlots = [];
</script>
<script type="text/javascript">
googletag.pubads().setTargeting("artType", "news");
googletag.pubads().setTargeting("artContext", "news");
</script>
<!-- loading 1x2 in header to make it avialabe across the website -->
<script type="text/javascript">
googletag.defineOutOfPageSlot('5308/ab_en', 'banner1x2-oop').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
<script type="text/javascript">
var _gaq_user = 'Existing User';
(function(o,l){
if (o(l) == null){
o('_em_hl', null);
o('_em_vt', null);
o('_em_v', null);
o('_em_sv', null);
o(l,true,{expires:365});
_gaq_user = 'New user'
}
})($.cookie,'_emoff');
var _gaq = _gaq || []; //['_setCustomVar',1,'Section','politics | ID-662764',3],
//['_setCustomVar',2,'Article','bahrain-says-kills-three-fugitives-in-gun-battle-at-sea',3],
if(typeof google_sitepage == "undefined") { google_author = ''; }
if(typeof google_author == "undefined") { google_author = ''; }
_gaq.push(['_setAccount','UA-299199-6'],
['_setDomainName','.arabianbusiness.com'],
['_setCustomVar',1,'Section','politics | ID-662764',3],
['_setCustomVar',2,'Article','bahrain-says-kills-three-fugitives-in-gun-battle-at-sea',3], ['_setCustomVar',3,'Author','Reuters',3],
['_setCustomVar',4,'_pagemap','en-w-at-662764',3],
['_setCustomVar',5,'_pagetags','A-e2-d7-d2-c7-c3-e7-79-h13-24-6-14-5-g2-',3],
['_trackPageview',google_sitepage]);
(function() {
var ga = document.createElement('script');
ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<title>
Bahrain says kills three fugitives in gun battle at sea - Politics & Economics - ArabianBusiness.com</title>
<meta name="description" content="Bahrain also captures seven as they tried to flee to Iran, linking most of the men to a deadly prison break in January" />
<meta name="keywords" content="Bahrain,says,kills,three,fugitives,gun,battle,sea,Bahrain,also,captures,seven,they,tried,flee,Iran,,linking,most,men,deadly,prison,break,January,,,,Middle East Business News,Dubai Business News,UAE Business News,GCC Business News,Emirates Business News,Gulf News"/>
<meta name="msvalidate.01" content="0BAD1F5FDC1916658F9D79DA66CDD685" />
<meta name="msvalidate.01" content="03E1F49D92DCA1CBC08E4789CCC335D1" />
<meta name="p:domain_verify" content="26a321958718a8c06f9adacd4b8e7e42" />
<meta property="fb:admins" content="100005401506405" />
<meta property="fb:admins" content="820440424" />
<meta property="og:title" content="Bahrain says kills three fugitives in gun battle at sea"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.arabianbusiness.com/bahrain-says-kills-three-fugitives-in-gun-battle-at-sea-662764.html"/>
<meta property="og:image" content="http://www.arabianbusiness.com/incoming/article612614.ece/BINARY/bahrain-flag.jpg"/>
<meta property="og:site_name" content="Arabian Business"/> <meta property="og:description" content="Bahrain also captures seven as they tried to flee to Iran, linking most of the men to a deadly prison break in January"/>
<link rel="canonical" href="http://www.arabianbusiness.com/bahrain-says-kills-three-fugitives-in-gun-battle-at-sea-662764.html" /> <!-- Twitter Summary Card with Large Image -->
<meta name="twitter:card" content="summary_large_image" >
<meta content="@ArabianBusiness" data-page-subject="true" name="twitter:creator" />
<meta content="arabianBusiness" data-page-subject="true" name="twitter:via" />
<meta content="http://www.arabianbusiness.com/bahrain-says-kills-three-fugitives-in-gun-battle-at-sea-662764.html" data-page-subject="true" name="twitter:url" />
<meta name="twitter:title" content="Bahrain says kills three fugitives in gun battle at sea" >
<meta name="twitter:description" content="Bahrain also captures seven as they tried to flee to Iran, linking most of the men to a deadly prison break in January" >
<meta name="twitter:image" content="http://www.arabianbusiness.com/incoming/article612614.ece/BINARY/bahrain-flag.jpg" >
<style>
#listbullet.listbullet .wts {border-top:none;padding-top:0;font-family:arial,Helvatica;line-height:16px; padding-bottom:5px}
/*
div.sec-gcc_uae_politics,
div.sec-gcc_bahrain_politics,
div.sec-gcc_kuwait_politics,
div.sec-gcc_oman_politics,
div.sec-gcc_qatar_politics,
div.sec-gcc_saudi_arabia_politics,
div.sec-industries_banking_finance,
div.sec-politics {background:url("/skins/ab.main/gfx/Jag_XJ-_Homepage_Takeover_Final3.jpg?312") repeat-x fixed center -80px #000;}
div.sec-testing {background:url("/skins/ab.main/gfx/bg-ad_du_12-10-2010.jpg?321") repeat-x fixed center 100px #0F608A;}
*/
</style> <script type="text/javascript">window.onerror = function() { };</script> <meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="uSOslNHY1HvOsOx7WYAqeh7cyvV25-_k-pQfTi-LLGg" />
</head>
<body id="politics" class="news ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRBT54"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="itp-antenna"></div>
<script type="text/javascript">
ITP.antenna = $("#itp-antenna");
</script>
<div id="wholebody" class="bg-ad sec-politics ">
<div id="pageHeader">
<div class="top-banner">
<div class="container">
<div class="leaderboard">
<div class="widget ad" style="text-align:center;">
<div class="advert">
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [728, 90], 'banner728x90').addService(googletag.pubads()));
googletag.enableServices();
</script>
<div id="banner728x90" class="adleaderboard" style="display:-moz-inline-box; display:-webkit-inline-box; display:inline-block; margin:0; width:auto; height:auto; overflow:visible;">
<script type="text/javascript">googletag.display("banner728x90"); </script>
</div>
</div>
</div>

</div>
<div class="editorial">
<div class="widget ad" style="text-align:center;">
<div class="advert">
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [220, 90], 'banner220x90').addService(googletag.pubads()));
googletag.enableServices();
</script>
<div id="banner220x90" class="adeditorial" style="display:-moz-inline-box; display:-webkit-inline-box; display:inline-block; margin:0; width:auto; height:auto; overflow:visible;">
<script type="text/javascript">googletag.display("banner220x90"); </script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="top-branding">
<div class="container">
<div class="logo" role="Banner">
<a href="http://www.arabianbusiness.com/" title="Arabian Business" rev="Homepage">
<img src="http://www.arabianbusiness.com/skins/ab.main/gfx/arabianbusiness_logo.gif" alt="Arabian Business Logo" width="307" height="42"/>
</a>
</div>
<!-- === DEBUG-->
<div class="region" style="z-index:100">
<div class="kapatici"></div>
<span>EDITION:</span>
<ul>
<li id="abeditionlable"><a href="# Editions" id="edition_drop">Int 'l</a>
<ul id="ab_editions">
<li><a href="#:International" rel="all" class="mI"><dfn>International </dfn><span>Int 'l</span></a></li>
<li><a href="#:Bahrain_Edition" rel="gcc_bahrain" class="mI"><dfn>Bahrain </dfn><span>BAH</span></a></li>
<li><a href="#:Kuwait_Edition" rel="gcc_kuwait" class="mI"><dfn>Kuwait </dfn><span>KUW</span></a></li>
<li><a href="#:Oman_Edition" rel="gcc_oman" class="mI"><dfn>Oman </dfn><span>OMN</span></a></li>
<li><a href="#:Qatar_Edition" rel="gcc_qatar" class="mI"><dfn>Qatar </dfn><span>QAT</span></a></li>
<li><a href="#:Saudi_Arabia_Edition" rel="gcc_saudi_arabia" class="mI"><dfn>Saudi Arabia </dfn><span>KSA</span></a></li>
<li><a href="#:United_Arab_Emirates_Edition" rel="gcc_uae" class="mI"><dfn>United Arab Emirates </dfn><span>UAE</span></a></li>
</ul>
</li>
</ul>
</div>
<form id="region" name="region" method="post">
<input id="regionName" name="regionName" value="" type="hidden" />
</form>
<script type="text/javascript">
(function(){
var currentBackground = $(".region:first").css("backgroundColor");
var region = $('div.region, div.region > div.kapatici');
ITP.clickMenu('#edition_drop',"#ab_editions",'.mI'); //Menu mechanics
ITP.regionSwitcher(); //Region switch function
///Remove region cookie
$.cookie('region', '', { expires: -1 });
$('#edition_drop').toggle(
function(){
$(region).addClass('topactif').stop().animate({backgroundColor:'#333'},'fast');
$(region).css('z-index', '300');
},function(){
$(region).removeClass('topactif').stop().animate({backgroundColor: currentBackground},'fast');
$(region).css('z-index','');
}
);
$('#edition_drop').hover(
function(){
if(!$('div.region').hasClass('topactif')){
$(region).stop().animate({backgroundColor:'#900'},'fast');
}
},
function(){
if(!$('div.region').hasClass('topactif')){
$(region).stop().animate({backgroundColor: currentBackground}, 'fast');
}
}
);
}());
</script>

<div id="login-link">
<div class="kapatici"></div>
<span>YOU ARE NOT LOGGED IN:</span>
<ul>
<li><a id="top-login" href="/register/login/">Services</a></li>
</ul>
<div id="floater">
<div class="contain">
<div class="loginfrm">
<form action="/login" method="post" id="logform">
<h4>Log in <span>Not registered? <a id="regislink" href="/register" style="font-weight:bold;" >Register now!</a></span></h4>
<p>
<label for="username" style="display:block">Username:</label>
<input id="userName" name="userName" type="text" value="" class="field"/>
</p>
<script>
ITP.Validate.email("#userName");
</script>
<p>
<label for="password" style="display:block">Password:</label>
<input id="password" name="password" type="password" value="" class="field" style="margin-bottom:10px;"/>
</p>
<p>
<input id="remember" type="checkbox" class="checkbox"/><label for="remember">Remember me on this computer</label>
</p>
<p><button id="userlogin" class="gbutton" type="submit"><span style="color:#333;font-size:14px;text-transform:none;padding:0 20px 0 10px;">Login</span></button></p>
<input name="samePage" id="samePage" value="1" type="hidden" style="display:none"/>
<input name="crm_website_id" type="hidden" value="20"/>
</form>
<p style="font-size:11px;margin-bottom:9px;"><a class="i281 i-let" id="userremind" href="/register/forgot-password/">Help, I forgot my username and/or password</a></p>
<script language="javascript">
$('#userremind').toggle(
function(){
$(this).text('Take me back to the login form').removeClass('i281').addClass('i015');
$('#ureminder').stop().slideDown('normal');
$('#logform').stop().slideUp('normal');
},
function(){
$(this).text('Help, I forgot my username and/or password').removeClass('i015').addClass('i281')
$('#ureminder').stop().slideUp('normal');
$('#logform').stop().slideDown('normal')
}
);
</script>
<div id="ureminder" class="reminder">
<h4 style="font-size:14px; color:#eee;">Retrieve password form</h4>
<form action="/login/forget_password" method="post">
<p style="line-height:13px; font-size:11px; color:#eee; font-weight:normal;">We can only send passwords to the e-mail address you're registered with. If you can not remember it, or have any other problem, please e-mail <a href="mailto:registration@arabianbusiness.com" style="color:#ddf; font-weight:bold;">registration@arabianbusiness.com</a></p>
<p>
<label for="remindemail" style="color:#eee;">Registered e-mail adress:</label>
<input type="text" value="" valrequired="1" valtype="valEmail" name="email" class="field" id="email" />
<input name="ws" id="ws" value="ArabianBusiness.com" type="hidden" style="display:none"/>
<input name="url" id="url" value="/" type="hidden" style="display:none"/>
<script>
ITP.Validate.email("#email");
</script>
</p>
<p><button id="reqpass" class="gbutton" type="submit"><span style="color:#333;font-size:14px;text-transform:none;padding:0 20px 0 10px; line-height:30px;">Retrieve password</span></button></p>
<p><span>Need to register? <a href="/register">Click here</a></span><p>
</form>
</div>
</div>
<div id="serviceslist">
<h4>Services:</h4>
<ul>
<li><a class="i145 i-let" href="/register/subscribe/">Newsletters</a></li>
<li><a class="i153 i-let" href="/rss">RSS Feeds</a></li>
<li><a class="i237 i-let" href="http://m.arabianbusiness.com/" target="_blank">Mobile Site</a></li>
<li><a class="i153 i-let" href="/newsbar/">News Bar</a></li>
<li><a class="i059 i-let" href="http://www.itp.com/subscriptions/" target="_blank">Subscriptions</a></li>
<li><a class="i195 i-let" href="/advertise-159144.html">Media Information</a></li>
<li><a class="i175 i-let" href="/contact-us-159143.html">Contact Us</a></li>
</ul>
</div>
</div>
</div>
<script language="javascript">
(function(){
var currentBackground = $(".region:first").css("backgroundColor");
var logins = $('div#login-link, div#login-link > div.kapatici');
ITP.clickMenu('#top-login',"#floater",'#userlogin, #regislink, #logouter, #reqpass'); //Menu mechanics
$('#top-login').toggle(
function(e){
e.preventDefault();
$(logins).addClass('topactif').stop().animate({backgroundColor:'#333'},'fast');
},function(e){
e.preventDefault();
$(logins).removeClass('topactif').stop().animate({backgroundColor:currentBackground},'fast');
}
);
$('#top-login').hover(
function(){
if($('div#login-link').hasClass('topactif') !== true){
$(logins).stop().animate({backgroundColor:'#900'},'fast');
}
},
function(){
if($('div#login-link').hasClass('topactif') !== true){
$(logins).stop().animate({backgroundColor:currentBackground},'fast');
}
}
);
$('#userlogin, #regislink, #logouter').bind('mouseup', function(){
if($(this).attr('id') === 'userlogin'){
var msg = '<strong>Logging in as </strong><em>' + $('#userName').val() +'</em>';
} else if ($(this).attr('id') === 'logouter') {
var msg = '<strong>Logging out </strong><em> </em>';
} else if ($(this).attr('id') === 'regislink'){
var msg = 'Preparing registiration form...';
} else if ($(this).attr('id') === 'reqpass'){
var msg = '<strong>Sending password for </strong><em>' + $('#email').val() +'</em>';
}
var whitebox = $('<div style="position:absolute;z-index:2000;top:50%;left:50%; display:none; background:#ddc; height:50px; width:300px;margin-top:-25px; margin-left:-150px; position:fixed; line-height:50px; text-align:center;border:5px solid #666">'+msg+'</div>').fadeTo('normal',1);
var trans = $('<div style="position:absolute;z-index:1500;top:0;left:0; display:none;background:#fff; height:100%;width:100%;position:fixed; "></div>').fadeTo('fast',.6);
$('#wholebody').css('position','relative').append(trans);
$('body').append(whitebox);
});
$('#password').blur(function(){
// unbinding keydown event when blur happened
$(this).unbind('keydown');
}).focus(function(){
// binding keydown event and checking for enter key to enable white box
$(this).keydown(function(e){
if(e.keyCode === 13){
$('#userlogin').trigger('mouseup');
}
});
});
})();
</script>
</div>
<script>
function openEmailAlert(timestp,encId) {
var emailUrl = 'http://www.arabianbusiness.com/index2.php?option=com_alerts&uir='
+timestp+'&new=1&loged=1&u='+encId;
window.open(emailUrl,'window','toolbar=no,location=no,status=no,menubar=no,'+
'scrollbars=yes,resizable=no,channelmode=no,directories=no,width=690,height=350,top=100,left=200');
} </script>

<div class="language">
<span>LANGUAGE:</span>
<ul>
<li><a href="http://www.arabianbusiness.com/arabic">بالعربية</a></li>
</ul>
</div>
<div role="search" class="search" >
<form method="get" name="frmSearch" action="/search/">
<span id="searchtypes">
<input id="rd-all" type="radio" name="type" value="news|company|itpPeople|plainVideo|youtubeVideo|gallery" checked="checked" />
<label for="rd-all">All</label>
<input id="rd-art" type="radio" name="type" value="news" />
<label for="rd-art">Articles</label>
<input id="rd-vid" type="radio" name="type" value="youtubeVideo|plainVideo" />
<label for="rd-vid">Videos</label>
<input id="rd-pho" type="radio" name="type" value="gallery" />
<label for="rd-pho">Photos</label>
<input id="rd-com" type="radio" name="type" value="company" />
<label for="rd-com">Companies</label>
<input id="rd-peo" type="radio" name="type" value="itpPeople" />
<label for="rd-peo">People</label>
</span>
<span id="searchinputs">
<input type="hidden" name="pageLength" value="5" />
<input type="text" class="field" name="q" value="" />
<input type="submit" class="button" value="Click here to search"/>
</span>
</form>
</div>
<script type="text/javascript">
$('#searchtypes').addClass('js');
var labels = $('#searchtypes label');
labels.first().addClass('active');
labels.each(function(){
var input = $(this).prev();
if(input.attr('checked')){
setActive($(this));
}
$(this).click(function(){
setActive($(this));
});
function setActive(that){
if(!that.hasClass('active')) {
labels.removeClass('active');
that.addClass('active')
}
}
});
</script>
</div>
</div>
<style>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</style>
<script>
$(document).ready(function() {
$('.article-header a').bind('click').unbind('click');
$('.link-container').hover(
function(){ $('.more.items').addClass('hover-subitems') },
function(){ $('.more.items').removeClass('hover-subitems') } )
$('.more.items').hover(
function(){ $('.more.items').addClass('hover-subitems') },
function(){ $('.more.items').removeClass('hover-subitems') } )
});
</script>
<div role="navigation" class="menu horizontal-menu levels1" id="main-menu" >
<div class="mlev1">
<table >
<tr>
<td class="first home-icon" >
<a rel="" name="menu1" href="/?ref=nnm" >
Home
</a>
</td>
<td class="" >
<a rel="511706" name="menu3" href="/gcc/?ref=nnm" >
GCC
</a>
<div id="menu3" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="subitems">
<a href="/gcc/bahrain/?ref=nnm">Bahrain</a>
<a href="/gcc/kuwait/?ref=nnm">Kuwait</a>
<a href="/gcc/oman/?ref=nnm">Oman</a>
<a href="/gcc/qatar/?ref=nnm">Qatar</a>
<a href="/gcc/saudi-arabia/?ref=nnm">Saudi Arabia</a>
<a href="/gcc/uae/?ref=nnm">UAE</a>
</div>
<div class="hotstories">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="511598" name="menu4" href="/industries/?ref=nnm" >
Industries
</a>
<div id="menu4" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="subitems">
<a href="/industries/banking-finance/?ref=nnm">Banking & Finance</a>
<a href="/industries/construction/?ref=nnm">Construction</a>
<a href="/industries/education/?ref=nnm">Education</a>
<a href="/industries/energy/?ref=nnm">Energy</a>
<a href="/industries/healthcare/?ref=nnm">Healthcare</a>
<a href="/industries/media/?ref=nnm">Media</a>
<a href="/industries/real-estate/?ref=nnm">Real Estate</a>
<a href="/industries/retail/?ref=nnm">Retail</a>
<a href="/industries/technology/?ref=nnm">Technology</a>
<div class="link-container"> <a href="#" class="more link" >more </a><div class="more items">
<a href="/industries/transport/?ref=nnm">Transport</a>
<a href="/industries/travel-hospitality/?ref=nnm">Travel & Hospitality</a>
</div></div>
</div>
<div class="hotstories">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="511707" name="menu5" href="/markets/?ref=nnm" >
Markets
</a>
<div id="menu5" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="subitems">
<a href="/markets/equities/?ref=nnm">Equities</a>
<a href="/markets/commodities/?ref=nnm">Commodities</a>
<a href="/markets/currencies/?ref=nnm">Currencies</a>
<a href="/markets/market-data/?ref=nnm">Market Data</a>
<a href="/companies/?ref=nnm">Companies A-Z</a>
</div>
<div class="hotstories">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="511712" name="menu6" href="/opinion/?ref=nnm" >
Opinion
</a>
<div id="menu6" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="subitems">
<a href="/opinion/comment/?ref=nnm">Comment</a>
<a href="/opinion/reader-comments/?ref=nnm">Reader Comments</a>
<a href="/opinion/blogs/?ref=nnm">AB Cafe</a>
</div>
<div class="hotstories">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="511711" name="menu7" href="/interviews/?ref=nnm" >
Interviews
</a>
<div id="menu7" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="subitems">
<a href="/interviews/banking-finance/?ref=nnm">Banking & Finance</a>
<a href="/interviews/construction/?ref=nnm">Construction</a>
<a href="/interviews/culture-society/?ref=nnm">Culture & Society</a>
<a href="/interviews/education/?ref=nnm">Education</a>
<a href="/interviews/energy/?ref=nnm">Energy</a>
<a href="/interviews/healthcare/?ref=nnm">Healthcare</a>
<a href="/interviews/media/?ref=nnm">Media</a>
<a href="/interviews/politics/?ref=nnm">Politics</a>
<a href="/interviews/real-estate/?ref=nnm">Real Estate</a>
<div class="link-container"> <a href="#" class="more link" >more </a><div class="more items">
<a href="/interviews/retail/?ref=nnm">Retail</a>
<a href="/interviews/sport/?ref=nnm">Sport</a>
<a href="/interviews/technology/?ref=nnm">Technology</a>
<a href="/interviews/travel-hospitality/?ref=nnm">Travel & Hospitality</a>
<a href="/interviews/transport/?ref=nnm">Transport</a>
</div></div>
</div>
<div class="hotstories">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="511597" name="menu8" href="/photos/?ref=nnm" >
Photos
</a>
<div id="menu8" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="hotstories noborder">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="511720" name="menu9" href="/videos/?ref=nnm" >
Videos
</a>
<div id="menu9" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="hotstories noborder">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="512385" name="menu10" href="/lists/?ref=nnm" >
Lists
</a>
<div id="menu10" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="hotstories noborder">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="511693" name="menu11" href="/lifestyle/?ref=nnm" >
Lifestyle
</a>
<div id="menu11" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="subitems">
<a href="/lifestyle/Wellness/?ref=nnm">Wellness</a>
<a href="/lifestyle/arts/?ref=nnm">Arts</a>
<a href="/lifestyle/cars-boats/?ref=nnm">Cars & Boats</a>
<a href="/lifestyle/gourmet/?ref=nnm">Gourmet</a>
<a href="/lifestyle/gadgets/?ref=nnm">Gadgets</a>
<a href="/lifestyle/sport/?ref=nnm">Sport</a>
<a href="/lifestyle/travel/?ref=nnm">Travel</a>
<a href="/lifestyle/style/?ref=nnm">Style</a>
</div>
<div class="hotstories">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="511719" name="menu12" href="/startup/?ref=nnm" >
StartUp
</a>
<div id="menu12" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="hotstories noborder">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="623859" name="menu13" href="/ceo/?ref=nnm" >
CEO
</a>
<div id="menu13" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="hotstories noborder">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="10000" name="menu14" href="/company-news/?ref=nnm" >
Company News
</a>
<div id="menu14" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="hotstories noborder">Loading...</div>
</div>
</div>
</td>
<td class="last" >
<a rel="517888" name="menu15" href="/property/?ref=nnm" >
Property
</a>
<div id="menu15" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="subitems">
<a href="/property/news/?ref=nnm">News</a>
<a href="/property/search/?ref=nnm">Listings</a>
<a href="/property/index/?ref=nnm">Property Index</a>
</div>
<div class="hotstories">Loading...</div>
</div>
</div>
</td>
</tr>
</table>
</div>
</div>
<style type="text/css">
div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.samsung {width:76px;}
div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.samsung a {
text-indent: -9999px;
background-image: url("http://www.arabianbusiness.com/bypass/samsung/assets/images/nav_samsung_smart_tv.png");
background-repeat: no-repeat;
background-position: 0px 0px;
border-bottom: 1px solid #ccc;
}
div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.samsung a:hover {text-indent:-9999px; background-image:url("http://www.arabianbusiness.com/bypass/samsung/assets/images/nav_samsung_smart_tv.png"); background-repeat:no-repeat; background-position:0px 0px; }
div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.siemens {width:76px;}
div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.siemens a {
text-indent: -9999px;
background-image: url("http://www.arabianbusiness.com/bypass/samsung/assets/images/nav_siemens.png");
background-repeat: no-repeat;
background-position: 0px 0px;
border-left: 0;
border-bottom: 1px solid #fff;
border-right: 1px solid #fff;
}
div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.siemens a:hover {text-indent:-9999px; background-image:url("http://www.arabianbusiness.com/bypass/samsung/assets/images/nav_siemens.png"); background-repeat:no-repeat; background-position:0px 0px; }
div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.fgb {width:76px;}
div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.fgb a {
text-indent: -9999px;
background-image: url("http://www.arabianbusiness.com/bypass/samsung/assets/images/nav_firstgulf.jpg");
background-repeat: no-repeat;
background-position: 0px 0px;
border-left: 0;
border-bottom: 1px solid #fff;
border-right: 1px solid #fff;
}
div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.fgb a:hover {text-indent:-9999px; background-image:url("http://www.arabianbusiness.com/bypass/samsung/assets/images/nav_firstgulf.jpg"); background-repeat:no-repeat; background-position:0px 0px; }
</style>
<style type="text/css">
div.mlev1 table tr td div#menu4,
div.mlev1 table tr td div#menu9,
div.mlev1 table tr td div#menu10{width:357px;}
div.mlev1 table tr td div#menu5{left: -13px;}
div.mlev1 table tr td div#menu6{left: -110px;}
div.mlev1 table tr td div#menu7{left: -200px;}
div.mlev1 table tr td div#menu8{left: -285px;}
div.mlev1 table tr td div#menu9{left: -178px;}
div.mlev1 table tr td div#menu10{left: -318px;}
div.mlev1 table tr td div.megamenuitem{-webkit-box-shadow: 1px 1px 5px 1px #000000;-moz-box-shadow: 1px 1px 5px 1px #000000;box-shadow: 1px 1px 5px 1px #000000; background-color: #333; border: 1px solid #666; display: none; font-size: 95%; height: 245px; padding: 20px; position: absolute; top: 34px;left:0px; width: 528px;color: #999;}
div.mlev1 table tr td div.megamenuitem div.pane{}
div.megamenuitem div.subitems{float: left; width: 150px;}
div.megamenuitem div.subitems a{background: url("../gfx/red_dot.gif") no-repeat scroll left 9px transparent; padding: 0 0 0 11px; width: 150px;}
div.megamenuitem div.subitems a:hover{color:#F06;}
div.megamenuitem div.hotstories{border-left: 1px dotted #666; float: left; padding-left: 19px; width: 350px;height: 245px;}
div.megamenuitem div.noborder {border: medium none !important; padding-left: 0;}
div.megamenuitem div.hotstories div{border-bottom: 1px dotted #666; clear: both; height: 78px; margin-bottom: 8px;}
div.megamenuitem div.hotstories div.last{border: none; margin-bottom:0;}
div.megamenuitem div.hotstories div a {color: #AAA; background:none !important;padding: 0;}
div.megamenuitem div.hotstories div a:hover, div.megamenuitem div.hotstories div a:hover h6{color:#F06;background:none;}
div.megamenuitem div.hotstories div img{ padding: 0 10px 0 0; float:left;}
div.megamenuitem div.hotstories div h6{color: #FFF; font-weight: bold;}
div#main-menu table td.comp-news a{
color: #9B2011 !important;
background-color: #fff !important;
font-weight: bold !important;
}
html body div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.current.comp-news a {
color: #fff !important;
}
</style>
<script>
(function(){megaMenu();}());
/*
function megaMenu(){
var timer;
$('ul.main-nav-firstlevel li').each(function(){
var tab = $(this);
//var div = 'div#'+$(tab).attr('title');
var div = 'div#'+$(tab).children('a.anchor').attr('name');
tab.mouseenter(function(){
if(!$(tab).hasClass('current')){
var sp = $(tab).children('a').attr('rel');
if(timer){
clearTimeout(timer);
timer = null;
$('ul.main-nav-firstlevel li').removeClass('current');	$('.main-nav-firstlevel li div.megamenuitem').slideUp('fast');
}
if($(div).size()==1){
timer = setTimeout(function(){
$(tab).addClass('current');
$(div).slideDown('fast');
var storyCount = $(div).find('div.hotstories').children('div').size();
if((sp!='') && (storyCount==0)){
$.get('/template/custom/ajax/?sp='+sp, function(data){
var txt = '';
var obj = jQuery.parseJSON(data);
for(var i=0;i<3;i++){
var row = obj[i];
var lnk = row['link'];
if(lnk.indexOf('?') < 0){
lnk = row['link']; //+'?ref=menu';
}else{
lnk = row['link']; //+'&ref=menu';
}
txt = txt + '<div'+(i==2?' class="last"':'')+'><a href="'+lnk+'"><img src="'+row['imagePath']+'" />';
txt = txt + '<h6>'+row['title']+'</h6>'+row['introText'];
txt = txt + '</a></div>';
}
$(div+' div.hotstories').html(''+txt+'');
});
}
},300);
}// if div exist
}// if hass current
});
tab.mouseleave(function(){
clearTimeout(timer);
timer = null;
$('ul.main-nav-firstlevel li').removeClass('current');	$('.main-nav-firstlevel li div.megamenuitem').slideUp('fast');
/*var div = 'div#'+$(tab).children('a.anchor').attr('name');
$(div).bind("mouseleave",function(){
clearTimeout(timer);
timer = null;
$('ul.main-nav-firstlevel li').removeClass('current');	$('.main-nav-firstlevel li div.megamenuitem').slideUp('fast');
});*\/
});
});
}
*/
function megaMenu(){
var timer;
$('div.mlev1 table tr td').each(function(){
var tab = $(this);
var a = tab.children('a');
var div = 'div#'+$(tab).children('a').attr('name');
tab.mouseenter(function(){
if(!$(tab).hasClass('current')){
var sp = $(tab).children('a').attr('rel');
if(timer){
clearTimeout(timer);
timer = null;
$('div.mlev1 table tr td').removeClass('current'); $('div.mlev1 table tr td div.megamenuitem').slideUp('fast');
}
if($(div).size()==1){
timer = setTimeout(function(){
$(tab).addClass('current');
$(div).slideDown('fast');
var storyCount = $(div).find('div.hotstories').children('div').size();
if((sp!='') && (storyCount==0)){
$.get('/template/custom/ajax/?service=menuStories&sp='+sp, function(data){
var txt = '';
var obj = jQuery.parseJSON(data);	for(var i=0;i<obj.length;i++){
var row = obj[i];	var lnk = row['link'];
if(lnk.indexOf('?') < 0){
lnk = row['link']+'?ref=nnm'; //+'?ref=menu';
}else{
lnk = row['link']+'&ref=nnm'; //+'&ref=menu';
}	txt = txt + '<div'+(i==(obj.length-1)?' class="last"':'')+'><a href="'+lnk+'"><img src="'+row['imagePath']+'" width="146" height="97"/>';
//txt = txt + '<h6>'+row['title']+'</h6>'+row['introText'];
txt = txt + '<h6>'+row['title']+'</h6>';
txt = txt + '</a></div>';
}
$(div+' div.hotstories').html(''+txt+'');
});
}
},300);
}
};
});
tab.mouseleave(function(){
clearTimeout(timer);
timer = null;
$('div.mlev1 table tr td').removeClass('current'); $('div.mlev1 table tr td div.megamenuitem').slideUp('fast');
/*var div = 'div#'+$(tab).children('a.anchor').attr('name');
$(div).bind("mouseleave",function(){
clearTimeout(timer);
timer = null;
$('ul.main-nav-firstlevel li').removeClass('current'); $('.main-nav-firstlevel li div.megamenuitem').slideUp('fast');
});*/
});
});
}
</script>
<script>
$(function(){
var elementWidth = 0;
var e;
var temp = $('<ul class="more" style="display:none; z-index:99999"/>');
var actMorelink = false;
$('div.mlev2 div.submenu ul li').each(function(i){
elementWidth += $(this).width()
if(elementWidth>969){
var tem = $(this)
temp.append($(this))
actMorelink = true }
});
if(actMorelink){
$('div.mlev2 div.submenu ul').each(function(){
var moreLI = $('<li class="morelink"><a href="#:here">More</a></li>').mouseover(function(){
temp.css({'display':'block'})
}).mouseout(function(){
temp.css({'display':'none'})
});
$(this).append(moreLI)
moreLI.append(temp);
});
}
});
</script>
</div>
<div id="pageBody"class="news">
<div id="shell">
<script type="text/javascript">
googletag.defineSlot('5308/ab_en', [300, 250], 'banner300x250').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
<style>
#article-title h1{
width: 100%;
padding: 0 18px 5px 12px;
}
</style>
<style>
#pageCurlAd {position:absolute;top:0px;right:0px;z-index:2000;margin:0;padding:0;border:0; height:20px; width:20px;}
#pageCurlAd .split {position:absolute;top:0px;right:0px;z-index:2000;margin:0;padding:0; border:0; height:20px; width:20px; }
#pageCurlAd .split .widget {position:absolute;top:0px;right:0px;z-index:2000;margin:0;padding:0; height:20px; width:20px;}
#pageCurlAd .split .widget .advert {position:absolute;top:0px;right:0px;z-index:2000;margin:0;padding:0; border:0; height:100px; width:100px; overflow:hidden;}
#pageCurlAd .split .widget .advert:hover { overflow:visible;}
#pageCurlAd .split .widget .advert .adpagecurl {position:absolute;top:0px;right:0px;z-index:2000;margin:0;padding:0; height:20px; width:20px;}
</style>
<div class="widget ad" style="text-align:center;">
<div class="advert">
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [970, 250], 'banner970x250').addService(googletag.pubads()));
googletag.enableServices();
</script>
<div id="banner970x250" class="adleaderboard" style="display:-moz-inline-box; display:-webkit-inline-box; display:inline-block; margin:0; width:auto; height:auto; overflow:visible;">
<script type="text/javascript">googletag.display("banner970x250"); </script>
</div>
</div>
</div>
<div class="frame">
<div class="split x6 ">
<div class="storyContent" id="article-title" >
<h1>
Bahrain says kills three fugitives in gun battle at sea </h1>
</div>
<style>
#article-intro .leadtext p strong{
font-size: 17px;
line-height: 21px;
padding: 0 0px 5px;
color: #606060;
font-weight: normal;
}
#article-intro .leadtext {
margin-left:12px
}
</style>
<div class="storyContent" id="article-intro" >
<div class="leadtext">
<p><strong>Bahrain also captures seven as they tried to flee to Iran, linking most of the men to a deadly prison break in January</strong></p>
</div>
</div>
<style>
.at-svc-whatsapp{
display: none;
}
.at-share-tbx-element.addthis_32x32_style .at-share-btn, .at-share-tbx-element.addthis_32x32_white_style .at-share-btn {
max-width: 123px;
}
.addthis_32x32_style .at4-icon, .addthis_32x32_white_style .at4-icon, .at-32x32 {
width: 123px;
}
.addthis_sharing_toolbox{
margin: 10px 10px;
}
.addthis_sharing_toolbox .at-svc-whatsapp{
display:none !important;
}
</style>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507a9943109e4902" async="async"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>
</div>
<div class="frame c4c2 b9">
<div class="split x4 ">
<div class="colgroup">
<div class="col g4 ">
<input type="hidden" value="" class="currentarea" />
<div class="storyContent" >
<cite class="byline">
<span>By</span>
<a href="mailto:staff.writer@itp.com" >
Reuters
</a>
</cite>
<ul class="dateline">
<li class="pdate">Thursday, 9 February 2017 3:44 PM</li>
</ul>
</div>
</div>
</div>
<div class="colgroup">
<div class="col g3 ">
<input type="hidden" value="" class="currentarea" />
<div class="spacer"></div>
<div class="story-image g3l">
<img src="/incoming/article612614.ece/ALTERNATES/g3l/bahrain-flag.jpg"
width="474"
height="318"
alt="" />
</div>
<div class="storyContent" >
<div class="body">
<!--<script language="JavaScript" type="text/javascript" src="/includes/js/jquery.jHelperTip.1.0.js"></script>-->
<style type="text/css">a.smartlink,a.smartlink:link,a.smartlink:visited{color: #cc0000;text-decoration: underline;
border-bottom: 1px solid #cc0000;}a.smartlink:active,a.smartlink:hover{color:#cc0000;border-bottom: 2px solid #cc0000;}
#jHelperTipContainer{background:#ffffff;padding:5px;color:#cc0000;font:9px verdana;}</style>
<script language="JavaScript" type="text/JavaScript">
$(function(){$.fn.jHelperTip.defaults = {trigger: "hover",topOff: 3,leftOff: 10,source: "ajax",type: "GET",url: '/smartlink.php',
data: '',loadingImg: "/skins/ab.main/gfx/ajax-loader.gif",
loadingText: "Loading...",attrName: '',ttC: "#jHelperTipContainer",
dC: "#jHelperTipDataContainer",aC: "#jHelperTipAttrContainer",opacity: 1.0,autoClose: false}});
</script>
<p >Bahrain said on Thursday its forces had killed three men and captured seven during a gun battle at sea as they tried to flee to Iran, linking most of the men to a deadly prison break last month.</p>
<p >Black clad commandos in masks traded gunfire with the men as they sped away from the island kingdom on a small boat, according to footage broadcast at a police press conference.</p>
<p >Two men were wounded among the seven suspects captured, who police chief Tariq al-Hassan said were involved in an array of militant activities including bomb-making and killing policemen.</p>
<p >Security forces spotted the boat leaving a Bahraini port but it did not comply with police orders to stop, Hassan said.</p>
<div class="articleMPU">
<div id="banner300x250">
<script type="text/javascript">googletag.display("banner300x250"); </script>
</div>
</div>
<p >"The target began to shoot heavily, to which we responded directly and took control of the boat," Hassan told reporters.</p>
<p >"The defendants were in contact with terrorist elements in Iran, and terrorist elements awaiting them outside Bahrain's territorial waters were waiting to convey them to Iran."</p>
<p >Among the fugitives, Hassan added, were several who carried out an attack on Bahrain's Jaw prison in January in which a policeman was killed and several prisoners escaped.</p>
<p >Thousands of mainly Shi'ite Muslim Bahrainis are in jail on charges ranging from participating in anti-government protests to armed attacks on security forces in the Western-allied Gulf kingdom, where the U.S. Fifth Fleet is based.</p>
<div class="articleMPU" id="ad-special-execution">
<div id="banner300x252">
<script type="text/javascript">googletag.display("banner300x252"); </script>
</div> </div>
<p >Bahrain earlier this month executed three men convicted in the death of three policemen, including an Emirati officer, in a 2014 bomb attack. Bahrain accuses Iran of fanning unrest and supporting militants involved in armed attacks in the island kingdom. Iran denies any involvement.</p>
<div>
</div>
</div>
</div>
<div style="clear:both; margin-bottom:20px; overflow:hidden;">
<div style="float:left;">
<a href="https://twitter.com/ArabianBusiness" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false">Follow @ArabianBusiness</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float:left; padding-left:5px; padding-right:5px; ">
<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/FollowCompany" data-id="2889716" data-counter="none"></script>
</div>
<div style="float:left; padding-top:1px;">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FArabianBusiness&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
</div></div>

</div>
<div class="col g1 ">
<input type="hidden" value="" class="currentarea" />
<div class="widget stories_multiWidgetHeadline" id="bestof">
<h5 class="wt wtc">
<span class="hedl">
<strong>Related:</strong>
</span>
</h5>
</div>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<div class="widget storiesDefault iam" >
<h4 class="wt wtm">
<span class="hedl">
<strong>Stories</strong>
</span>
</h4>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/four-jaw-jailbreak-suspects-arrested-hunt-continues-for-escaped-prisoners-658854.html">Four Jaw jailbreak suspects arrested, hunt continues for escaped prisoners</a>
</h3>
</div>
</div>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/three-high-ranking-prison-officials-suspended-over-jailbreak-658439.html">Three high-ranking prison officials suspended over jailbreak</a>
</h3>
</div>
</div>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/policeman-killed-inmates-freed-in-attack-on-bahrain-prison-657991.html">Policeman killed, inmates freed in attack on Bahrain prison</a>
</h3>
</div>
</div>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/bahrain-criticised-for-restoring-arrest-powers-intelligence-agency-661776.html">Bahrain criticised for restoring arrest powers to intelligence agency</a>
</h3>
</div>
</div>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/off-duty-bahrain-policeman-killed-in-terrorist-act-state-news-agency-661383.html">Off-duty Bahrain policeman killed in "terrorist act" - state news agency</a>
</h3>
</div>
</div>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/human-rights-group-says-two-bahrainis-at-imminent-risk-of-execution--660745.html">Human rights group says two Bahrainis at 'imminent risk of execution'</a>
</h3>
</div>
</div>
</div>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<div class="widget storiesDefault iam" >
<h4 class="wt wtm">
<span class="hedl">
<strong>Also in Politics & Economics</strong>
</span>
</h4>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/eu-sharpens-competition-tools-face-gulf-carrier-challenge-662842.html">EU sharpens competition tools to face Gulf carrier challenge</a>
</h3>
</div>
</div>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/dubai-business-conditions-see-strongest-improvement-in-two-years--662715.html">Dubai business conditions 'see strongest improvement in two years'</a>
</h3>
</div>
</div>
</div>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<div class="widget storiesDefault iam" >
<h4 class="wt wtm">
<span class="hedl">
<strong>Also in Bahrain</strong>
</span>
</h4>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/bahrain-s-investcorp-targets-us-service-sector-uk-property-662773.html">Bahrain's Investcorp targets US service sector, UK property</a>
</h3>
</div>
</div>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/islamic-finance-body-drafts-new-standard-for-centralised-sharia-boards-662685.html">Islamic finance body drafts new standard for centralised sharia boards</a>
</h3>
</div>
</div>
</div>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
</div>
<div class="col g4 ">
<input type="hidden" value="" class="currentarea" />
<div class="comments" >
<div class="commentsList">
<div class="commentsHeader">
<h5 class="stitle">Join the Discussion</h5>
<p class="disc" style="font-size: 12px">
Disclaimer:The view expressed here by our readers are not necessarily shared by Arabian Business, its employees, sponsors or its advertisers. </p>
<p class="disc" style="font-size: 12px">
<strong>NOTE: Comments posted on arabianbusiness.com may be printed in the magazine Arabian Business</strong>
</p>
<p class="disc" style="font-size: 12px">
Please post responsibly.
<a class="commentRulesLink" href="http://www.arabianbusiness.com/terms-of-use-159142.html" target="_blank">Commenter Rules</a>
</p>
<div class="commentsTools">
<ul>
<li class="first">No comments yet, be the first!</li>
</ul>
</div>
</div>
<div id="commentsForm" style="clear:both; width:500px;">
<a id="001" name="001"></a>
<form action="/comment" method="post" id="comment-form" accept="UTF-8">
<input type="hidden" name="articleID" value="662764" />
<input type="hidden" name="commentSectionID" value="414" />
<input type="hidden" name="title" value="Bahrain says kills three fugitives in gun battle at sea" />
<input type="hidden" name="parentID" id="commentParrentId" value="0" />
<div class="comment-form">
<p class="comment">
<span style="display:block;height:20px;clear:both;margin-top:1px;" id="labelers">
<label for="comment-form-body">
Add your comment
<dfn id="comment-form-body-length" class="status-right limiter">
(<span>1000 </span> characters left)
</dfn>
</label>
</span>
<span class="field" id="textboxy">
<textarea name="body" id="comment-form-body" class="required" minlength="5">
</textarea>
<script type="text/javascript">
$("#comment-form-body").charCounter(1000, {
container : "#comment-form-body-length span",
format : "%1",
pulse : false,
delay : 50
});
</script>
</span>
</p>
<p class="byline">
<label for="comment-form-byline">Your name:</label>
<span class="field">
<input name="field(byline)" value="" id="comment-form-byline" class="required text-field" minlength="3" maxlength="100"/>	</span>
</p>
<p class="email">
<label for="comment-form-email" style="vertical-align:bottom;">Email address:<span style="font-size:10px;clear:both;display:block; color:#888;">(will <span style="text-decoration:underline; font-weight:bold;">not</span> be published)</span></label>
<span class="field">
<input name="email" id="email" value="" class="required email text-field" maxlength="50"/>
</span>
</p>
<p class="country">
<label for="comment-form-country">Country:</label>
<span class="field">
<input name="field(country)" value="" id="comment-form-country" class="required text-country" minlength="2" maxlength="50"/>
</span>
</p>
<div id="recaptcha_widget" style="height: auto; padding-left: 136px;">
<script src="https://www.google.com/recaptcha/api.js?hl=en"></script>
<div class="g-recaptcha"
data-sitekey="6LdR3AsTAAAAAHUjpXXBnhRBUwgHA5acRhV2k1bX" ></div>
</div>
<div class="comment-form-bottom" style="height: auto; padding-left: 136px;">
<p id="termsBlock" class="terms-msg" style="width: 270px; color:#777; height: auto; line-height: 14px; font-size:10px;">
<span style="display: block; line-height:14px;">All comments are subject to approval before appearing</span>
<a class="terms" target="_blank" href="http://www.arabianbusiness.com/terms-of-use-159142.html">
</a>
<script type="text/javascript">
var input = document.createElement("input");
input.setAttribute("type", "checkbox");
input.setAttribute("name", "terms");
input.setAttribute("id","terms");
input.setAttribute("class","required");
document.getElementById("termsBlock").appendChild(input);
var termslabel = document.createElement("Label");
//termslabel.setAttribute("for","text" + instance);
termslabel.innerHTML = "I Agree to the <a class=\"terms\" href=\"http://www.arabianbusiness.com/terms-of-use-159142.html\" target=\"_blank\">Terms and conditions</a>";
document.getElementById("termsBlock").appendChild(termslabel);
</script>
</p>
<p class="submit-button" style="width:65px;">
<button type="submit" value="Submit" class="submit gbutton">
<span>Submit</span>
</button>
</p>
</div>
</div>
</form>
</div>
<style type="text/css">
.comment-form {height:630px;}
.comment-form p {margin-bottom:18px!important;}
.commentOpener,.formCloser {cursor:pointer;cursor:hand;font-size:18px;color:#369}
.commentOpener:hover,.formCloser:hover {color:#246}
div.comment-form p.comment label{float:left;}
.formCloser {font-size:14px;float:right;}
span.field{clear:both;}
#recaptcha_widget div.captcha{height:87px;}
.comment-form label {line-height:1.2em;}
label.error {width:auto!important; padding: 3px 4px 0 4px;position:absolute;}
</style>
<script type="text/javascript">
(function(){
var label_original = $('div.comment-form p.comment').find('label'),
label_new = $('<label class="commentOpener" for="comment-form-body">Click here to add your comment</label>'),
closer_button = $('<span style="display:none" id="commentCancel" class="formCloser">Cancel</span>'),
init_h_form = 610,
init_h_textarea = 240,
exp_h_form = 32,
exp_h_textarea = 21;
// new label's event
label_new.click(function(){
label_new.fadeOut('fast');
$('div.comment-form p.comment').animate({height:init_h_textarea},500,'outBack',function(){
$('#textboxy').show();
$('#textboxy').find('textarea').focus();
label_original.fadeIn('fast');
closer_button.fadeIn('fast');
setTimeout(function(){$('div.comment-form').css({'overflow':'visible'})},1);
});
$('div.comment-form').animate({height:init_h_form},500,'outBack',function(){
$(this).find('button').css('display','');
});
});
closer_button.click(function(){
closer_button.fadeOut('fast');
label_original.fadeOut('fast');
$('#textboxy').hide();
$('div.comment-form p.comment').animate({height:exp_h_textarea},500,'outCubic');
$('div.comment-form').animate({height:exp_h_form},500,'outCubic',function(){
$('div.comment-form').css({'overflow':'hidden','height':exp_h_form});
label_new.fadeIn('fast');
}).find('button').css('display','none');
if($(this).parents('.comment').length > 0){
$(this).fadeOut('fast',function(){
$('#commentsForm').appendTo('.commentsList').fadeIn('fast',function(){
$('#commentParrentId').val(0);
});
});
}
});
label_original.css('display','none');
label_new.insertAfter(label_original);
closer_button.insertAfter(label_original);
$('div.comment-form').css({'overflow':'hidden','height':exp_h_form}).find('button').css('display','none');
$('div.comment-form p.comment').css({'height':exp_h_textarea,'overflow':'hidden'});
if(ITP.commentFormText){
label_new.trigger('click');
}
})();
$(document).ready(function(){
$("#comment-form").validate();
});
</script>
</div>
</div>
<script type="text/javascript">
(function(){
$('.reply-but').click(function(click){
click.preventDefault();
var thatComment = $(this).parents('div.comment');
var thatCommentID = thatComment.attr('id').replace(/comment-/,'');
$('#commentsForm .comment-form').slideUp(function(){
$('#commentsForm').appendTo(thatComment);
$(this).slideDown(function(){
$('#commentsForm').find('.commentOpener').trigger('click');
$('#commentParrentId').val(thatCommentID);
});
});
});
})();
</script>

</div>
<div class="col g4 ">
<input type="hidden" value="" class="currentarea" />
<script type="text/javascript">
function setEmailAlerts(login, valueType, value){
if(login == 1){
dateTimestamp = new Date().getTime();
var url = "http://www.arabianbusiness.com/index2.php?option=com_alerts&task=insertalerts&new=1&loged=1&u=&uir="+dateTimestamp;
}else{
var url = "/register/mini-login/?service=popup&type=emailAlert";
}
url += "&"+valueType+"="+value;
window.open(url,'window','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=no,channelmode=no,directories=no,width=690,height=350,top=100,left=200');
}
</script>
<div>
<div>
<h4 class="wt wtm">
<span class="hed1">
<strong>Further reading </strong>
</span>
</h4>
</div>
</div>
<div class="emailalerts">
<div class="li096 i-lec item serif">
<label>
<a href="/listing/?sectionId=157">Politics & Economics</a>
</label>
<span class="i087 i-lec">
<a href="javascript:setEmailAlerts(0,'selectedind','157')">Get E-Mail Alerts</a>
</span>
</div>
</div>
</div>
<div class="col g4 ">
<input type="hidden" value="" class="currentarea" />
</div>
</div>
</div>
<div class="split x2 ">
<div class="colgroup">
<div class="col widget_search ">
<input type="hidden" value="" class="currentarea" />
</div>
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
</div>
</div>
<div class="colgroup">
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<div class="widget ad" style="text-align:center;">
<div class="advert">
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [300, 100], 'banner300x100').addService(googletag.pubads()));
googletag.enableServices();
</script>
<div id="banner300x100" class="adgalleryBanner" style="display:-moz-inline-box; display:-webkit-inline-box; display:inline-block; margin:0; width:auto; height:auto; overflow:visible;">
<script type="text/javascript">googletag.display("banner300x100"); </script>
</div>
</div>
</div>
</div>
</div>
<div class="colgroup">
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<div class="widget ad" style="text-align:center;">
<div class="advert">
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [300, 600], 'banner300x600').addService(googletag.pubads()));
googletag.enableServices();
</script>
<div id="banner300x600" class="adwhitespace" style="display:-moz-inline-box; display:-webkit-inline-box; display:inline-block; margin:0; width:auto; height:auto; overflow:visible;">
<script type="text/javascript">googletag.display("banner300x600"); </script>
</div>
</div>
</div>
</div>
</div>
<div class="colgroup">
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<style>
.start-tooltips .story div.pushn {position:relative; }
.tooltip {width:100px; z-index:1000;}
</style>
<div class="start-tooltips">
<h4 class="wt wts">
<a href="/100-most-powerful-arabs-under-40-589646.html" class="hedl">
<strong>100 Most Powerful Arabs Under 40 - Top 5 from Construction</strong>
<span>»</span>
</a>
</h4>
<table class="speciallist">
<tr>
<td>
<a href="/100-most-powerful-arabs-under-40-589646.html?itemid=589439">
<img src="/incoming/article589559.ece/ALTERNATES/gms/30_Radwa-Rostom-pro.jpg" alt="Radwa Rostom" title="Radwa Rostom"></a>&nbsp;
</td>	<td>
<a href="/100-most-powerful-arabs-under-40-589646.html?itemid=589447">
<img src="/incoming/article589572.ece/ALTERNATES/gms/ayman-hariri-pro.jpg" alt="Ayman Hariri" title="Ayman Hariri"></a>&nbsp;
</td>	<td>
<a href="/100-most-powerful-arabs-under-40-589646.html?itemid=589343">
<img src="/incoming/article589344.ece/ALTERNATES/gms/Ghosson-Al-Khaled_profile.jpg" alt="Ghosson Al Khaled" title="Ghosson Al Khaled"></a>&nbsp;
</td>	</tr>
<tr>
<td colspan="6">
<a href="/100-most-powerful-arabs-under-40-589646.html" class="hedl linkmore li096 li-lec">View complete list</a>
</td>
</tr>
</table>
</div>
</div>
</div>
<div class="colgroup">
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<div class="widget ad" style="text-align:center;">
<div class="advert">
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [300, 251], 'banner300x251').addService(googletag.pubads()));
googletag.enableServices();
</script>
<div id="banner300x251" class="admpu" style="display:-moz-inline-box; display:-webkit-inline-box; display:inline-block; margin:0; width:auto; height:auto; overflow:visible;">
<script type="text/javascript">googletag.display("banner300x251"); </script>
</div>
</div>
</div>
</div>
</div>
<div class="colgroup">
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<div class="tabbing-group" id="uid35128">
<ul class="small_tabs">
<li class="ui-tabs-selected first">
<a href="#tabbingGroupContent-439945-439944-1">
<span>
Photo Galleries
</span>
</a>
</li>
<li>
<a href="#tabbingGroupContent-439945-439944-2">
<span>
Videos
</span>
</a>
</li>
</ul>
<div class="tabbingGroup">
<div id="tabbingGroupContent-439945-439944-1" class="ui-tabs-panel">
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<div class="widget storiesDefault minigallery clear" >
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-daily-life-in-old-city-of-capital-sanaa-662728.html">
<img src="/incoming/article662719.ece/ALTERNATES/gss/634242376.jpg" height="70" width="70" alt="In pictures: Daily life in the old city of the capital Sanaa" border="0" title="In pictures: Daily life in the old city of the capital Sanaa"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-daily-life-in-old-city-of-capital-sanaa-662728.html">In pictures: Daily life in the old city of the capital Sanaa</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-top-rail-projects-in-uae-662733.html">
<img src="/incoming/article662734.ece/ALTERNATES/gss/hyperloop.jpg" height="70" width="70" alt="In pictures: Top rail projects in the UAE" border="0" title="In pictures: Top rail projects in the UAE"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-top-rail-projects-in-uae-662733.html">In pictures: Top rail projects in the UAE</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-first-look-inside-soma-designed-one-palm-development-662760.html">
<img src="/incoming/article662735.ece/ALTERNATES/gss/One-Palm_Omniyat-1.jpg" height="70" width="70" alt="In pictures: First look inside SOMA-designed One Palm development" border="0" title="In pictures: First look inside SOMA-designed One Palm development"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-first-look-inside-soma-designed-one-palm-development-662760.html">In pictures: First look inside SOMA-designed One Palm development</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/revealed-uae-s-most-romantic-hotels-662650.html">
<img src="/incoming/article662639.ece/ALTERNATES/gss/Romantic-hotels_UAE.jpg" height="70" width="70" alt="Revealed: UAE's most romantic hotels" border="0" title="Revealed: UAE's most romantic hotels"/>
</a>
</div>
<h3>
<a href="/photos/revealed-uae-s-most-romantic-hotels-662650.html">Revealed: UAE's most romantic hotels</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/inside-jumeirah-at-etihad-towers-abu-dhabi-662636.html">
<img src="/incoming/article662631.ece/ALTERNATES/gss/Jumeirah-at-Etihad-Towers-6.jpg" height="70" width="70" alt="Inside Jumeirah at Etihad Towers, Abu Dhabi" border="0" title="Inside Jumeirah at Etihad Towers, Abu Dhabi"/>
</a>
</div>
<h3>
<a href="/photos/inside-jumeirah-at-etihad-towers-abu-dhabi-662636.html">Inside Jumeirah at Etihad Towers, Abu Dhabi</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/moving-homes-in-dubai-here-are-5-relocation-tips-662565.html">
<img src="/incoming/article662558.ece/ALTERNATES/gss/Home-moving.jpg" height="70" width="70" alt="Moving homes in Dubai? Here are 5 relocation tips" border="0" title="Moving homes in Dubai? Here are 5 relocation tips"/>
</a>
</div>
<h3>
<a href="/photos/moving-homes-in-dubai-here-are-5-relocation-tips-662565.html">Moving homes in Dubai? Here are 5 relocation tips</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/flat6labs-abu-dhabi-hosts-third-demo-day-662420.html">
<img src="/incoming/article662411.ece/ALTERNATES/gss/Flat6Labs-Abu-Dhabi-1.jpg" height="70" width="70" alt="Flat6Labs Abu Dhabi hosts third Demo Day" border="0" title="Flat6Labs Abu Dhabi hosts third Demo Day"/>
</a>
</div>
<h3>
<a href="/photos/flat6labs-abu-dhabi-hosts-third-demo-day-662420.html">Flat6Labs Abu Dhabi hosts third Demo Day</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-robots-exhibition-at-science-museum-in-london-662471.html">
<img src="/incoming/article662476.ece/ALTERNATES/gss/634117020.jpg" height="70" width="70" alt="In pictures: 'Robots' exhibition at the Science Museum in London" border="0" title="In pictures: 'Robots' exhibition at the Science Museum in London"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-robots-exhibition-at-science-museum-in-london-662471.html">In pictures: 'Robots' exhibition at the Science Museum in London</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-syrian-refugee-family-arrives-at-o-hare-airport-in-chicago-as-immigration-ban-is-debated-in-court-662500.html">
<img src="/incoming/article662488.ece/ALTERNATES/gss/634196024.jpg" height="70" width="70" alt="In pictures: Syrian refugee family arrives at O'Hare Airport in Chicago as immigration ban is debated in court" border="0" title="In pictures: Syrian refugee family arrives at O'Hare Airport in Chicago as immigration ban is debated in court"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-syrian-refugee-family-arrives-at-o-hare-airport-in-chicago-as-immigration-ban-is-debated-in-court-662500.html">In pictures: Syrian refugee family arrives at O'Hare Airport in Chicago as immigration ban is debated in court</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-qatar-airways-auckland-gala-dinner-at-auckland-war-memorial-museum-662501.html">
<img src="/incoming/article662506.ece/ALTERNATES/gss/634091534.jpg" height="70" width="70" alt="In pictures: Qatar Airways Auckland Gala Dinner at Auckland War Memorial Museum" border="0" title="In pictures: Qatar Airways Auckland Gala Dinner at Auckland War Memorial Museum"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-qatar-airways-auckland-gala-dinner-at-auckland-war-memorial-museum-662501.html">In pictures: Qatar Airways Auckland Gala Dinner at Auckland War Memorial Museum</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-artists-tell-local-narratives-through-murals-on-dubai-s-2nd-of-december-street-662553.html">
<img src="/incoming/article662538.ece/ALTERNATES/gss/Murals-3.jpg" height="70" width="70" alt="In pictures: Artists tell local narratives through murals on Dubai's 2nd of December Street" border="0" title="In pictures: Artists tell local narratives through murals on Dubai's 2nd of December Street"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-artists-tell-local-narratives-through-murals-on-dubai-s-2nd-of-december-street-662553.html">In pictures: Artists tell local narratives through murals on Dubai's 2nd of December Street</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-iconic-kuwait-new-opera-house-catches-fire-662326.html">
<img src="/incoming/article662319.ece/ALTERNATES/gss/634001952.jpg" height="70" width="70" alt="In pictures: Iconic Kuwait new opera house catches fire" border="0" title="In pictures: Iconic Kuwait new opera house catches fire"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-iconic-kuwait-new-opera-house-catches-fire-662326.html">In pictures: Iconic Kuwait new opera house catches fire</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-afghan-hazara-girls-practice-shaolin-wushu-martial-arts-662336.html">
<img src="/incoming/article662329.ece/ALTERNATES/gss/633148948.jpg" height="70" width="70" alt="In pictures: Afghan Hazara girls practice Shaolin Wushu martial arts" border="0" title="In pictures: Afghan Hazara girls practice Shaolin Wushu martial arts"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-afghan-hazara-girls-practice-shaolin-wushu-martial-arts-662336.html">In pictures: Afghan Hazara girls practice Shaolin Wushu martial arts</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-qatar-s-principal-site-for-production-of-lng-gtl-in-capital-doha-662351.html">
<img src="/incoming/article662344.ece/ALTERNATES/gss/634024094.jpg" height="70" width="70" alt="In pictures: Qatar's principal site for production of LNG and GTL in capital Doha" border="0" title="In pictures: Qatar's principal site for production of LNG and GTL in capital Doha"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-qatar-s-principal-site-for-production-of-lng-gtl-in-capital-doha-662351.html">In pictures: Qatar's principal site for production of LNG and GTL in capital Doha</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-british-artist-david-hockney-retrospective-exhibition-at-tate-britain-in-london-662356.html">
<img src="/incoming/article662361.ece/ALTERNATES/gss/634011914.jpg" height="70" width="70" alt="In pictures: British artist David Hockney retrospective exhibition at Tate Britain in London" border="0" title="In pictures: British artist David Hockney retrospective exhibition at Tate Britain in London"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-british-artist-david-hockney-retrospective-exhibition-at-tate-britain-in-london-662356.html">In pictures: British artist David Hockney retrospective exhibition at Tate Britain in London</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-sheikh-mohammed-bin-rashid-attends-barqaa-al-layan-ladies-endurance-ride-662185.html">
<img src="/incoming/article662168.ece/ALTERNATES/gss/Barqaa-Al-Layan-Ladies-Endurance-Ride-1.JPG" height="70" width="70" alt="In pictures: Sheikh Mohammed bin Rashid attends Barqaa Al-Layan Ladies Endurance Ride" border="0" title="In pictures: Sheikh Mohammed bin Rashid attends Barqaa Al-Layan Ladies Endurance Ride"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-sheikh-mohammed-bin-rashid-attends-barqaa-al-layan-ladies-endurance-ride-662185.html">In pictures: Sheikh Mohammed bin Rashid attends Barqaa Al-Layan Ladies Endurance Ride</a>
</h3>
</div>
</div>
</div>
</div>
<div id="tabbingGroupContent-439945-439944-2" class="ui-tabs-panel ui-tabs-hide">
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<div class="widget storiesDefault minigallery clear" >
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-emirates-boeing-777-chases-lamborghini-supercar-at-bologna-airport-662706.html">
<img src="/incoming/article662703.ece/ALTERNATES/gss/Emirates-Boeing-777-_Lamborghini.jpg" height="70" width="70" alt="Video: Emirates Boeing 777 chases Lamborghini Supercar at Bologna Airport" border="0" title="Video: Emirates Boeing 777 chases Lamborghini Supercar at Bologna Airport"/>
</a>
</div>
<h3>
<a href="/videos/video-emirates-boeing-777-chases-lamborghini-supercar-at-bologna-airport-662706.html">Video: Emirates Boeing 777 chases Lamborghini Supercar at Bologna Airport</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-what-s-changing-antarctic-sea-ice-conditions--662708.html">
<img src="/incoming/article662707.ece/ALTERNATES/gss/Antarctic-sea-ice.jpg" height="70" width="70" alt="Video: What's changing the Antarctic sea ice conditions?" border="0" title="Video: What's changing the Antarctic sea ice conditions?"/>
</a>
</div>
<h3>
<a href="/videos/video-what-s-changing-antarctic-sea-ice-conditions--662708.html">Video: What's changing the Antarctic sea ice conditions?</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-flying-cars-in-1-3-years-uber-launches-futuristic-plans-662710.html">
<img src="/incoming/article662713.ece/ALTERNATES/gss/494897072.jpg" height="70" width="70" alt="Video: Flying cars in 1-3 years? Uber launches futuristic plans" border="0" title="Video: Flying cars in 1-3 years? Uber launches futuristic plans"/>
</a>
</div>
<h3>
<a href="/videos/video-flying-cars-in-1-3-years-uber-launches-futuristic-plans-662710.html">Video: Flying cars in 1-3 years? Uber launches futuristic plans</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-why-apple-poached-amazon-tv-executive-662712.html">
<img src="/incoming/article662711.ece/ALTERNATES/gss/618603746.jpg" height="70" width="70" alt="Video: Why Apple poached Amazon TV executive" border="0" title="Video: Why Apple poached Amazon TV executive"/>
</a>
</div>
<h3>
<a href="/videos/video-why-apple-poached-amazon-tv-executive-662712.html">Video: Why Apple poached Amazon TV executive</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-record-breaking-solar-panels-could-slash-power-costs-662465.html">
<img src="/incoming/article662464.ece/ALTERNATES/gss/Solar-panels-micro-tracking-technology.jpg" height="70" width="70" alt="Video: Record-breaking solar panels could slash power costs" border="0" title="Video: Record-breaking solar panels could slash power costs"/>
</a>
</div>
<h3>
<a href="/videos/video-record-breaking-solar-panels-could-slash-power-costs-662465.html">Video: Record-breaking solar panels could slash power costs</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-inside-apple-s-new-spaceship-hq-662467.html">
<img src="/incoming/article662466.ece/ALTERNATES/gss/Apple-spaceship-HQ.jpg" height="70" width="70" alt="Video: Inside Apple's new 'spaceship' HQ" border="0" title="Video: Inside Apple's new 'spaceship' HQ"/>
</a>
</div>
<h3>
<a href="/videos/video-inside-apple-s-new-spaceship-hq-662467.html">Video: Inside Apple's new 'spaceship' HQ</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-basketball-dreams-for-gabon-s-young-stars-662469.html">
<img src="/incoming/article662468.ece/ALTERNATES/gss/Gabon-Basketball.jpg" height="70" width="70" alt="Video: Basketball dreams for Gabon's young stars" border="0" title="Video: Basketball dreams for Gabon's young stars"/>
</a>
</div>
<h3>
<a href="/videos/video-basketball-dreams-for-gabon-s-young-stars-662469.html">Video: Basketball dreams for Gabon's young stars</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-world-s-biggest-yacht-is-shipshape--nearly-ready-sail-662470.html">
<img src="/incoming/article649269.ece/ALTERNATES/gss/615001730.jpg" height="70" width="70" alt="Video: World's biggest yacht is shipshape and 'nearly' ready to sail" border="0" title="Video: World's biggest yacht is shipshape and 'nearly' ready to sail"/>
</a>
</div>
<h3>
<a href="/videos/video-world-s-biggest-yacht-is-shipshape--nearly-ready-sail-662470.html">Video: World's biggest yacht is shipshape and 'nearly' ready to sail</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/amruda-nair-ceo-of-aiana-hotels-on-indian-hospitality--662368.html">
<img src="/incoming/article662367.ece/ALTERNATES/gss/Amruda-Nair.jpg" height="70" width="70" alt="Amruda Nair, CEO of Aiana Hotels, on 'Indian Hospitality'" border="0" title="Amruda Nair, CEO of Aiana Hotels, on 'Indian Hospitality'"/>
</a>
</div>
<h3>
<a href="/videos/amruda-nair-ceo-of-aiana-hotels-on-indian-hospitality--662368.html">Amruda Nair, CEO of Aiana Hotels, on 'Indian Hospitality'</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-eyeing-healthier-lifestyles-iraqis-ditch-their-cars-for-bicycles-662312.html">
<img src="/incoming/article662311.ece/ALTERNATES/gss/628721364.jpg" height="70" width="70" alt="Video: Eyeing healthier lifestyles, Iraqis ditch their cars for bicycles" border="0" title="Video: Eyeing healthier lifestyles, Iraqis ditch their cars for bicycles"/>
</a>
</div>
<h3>
<a href="/videos/video-eyeing-healthier-lifestyles-iraqis-ditch-their-cars-for-bicycles-662312.html">Video: Eyeing healthier lifestyles, Iraqis ditch their cars for bicycles</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-dublin-engineers-developing-robot-helpers-662314.html">
<img src="/incoming/article662313.ece/ALTERNATES/gss/assistive-robot.jpg" height="70" width="70" alt="Video: Dublin engineers developing robot helpers" border="0" title="Video: Dublin engineers developing robot helpers"/>
</a>
</div>
<h3>
<a href="/videos/video-dublin-engineers-developing-robot-helpers-662314.html">Video: Dublin engineers developing robot helpers</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-kuwait-s-770m-opera-house-catches-fire-662316.html">
<img src="/incoming/article662315.ece/ALTERNATES/gss/Sheikh-Jaber-Al-Ahmad-Cultural-Centre_fire.jpg" height="70" width="70" alt="Video: Kuwait's $770m opera house catches fire" border="0" title="Video: Kuwait's $770m opera house catches fire"/>
</a>
</div>
<h3>
<a href="/videos/video-kuwait-s-770m-opera-house-catches-fire-662316.html">Video: Kuwait's $770m opera house catches fire</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-un-reports-record-afghan-child-casualties-662318.html">
<img src="/incoming/article662317.ece/ALTERNATES/gss/613968062.jpg" height="70" width="70" alt="Video: UN reports record Afghan child casualties" border="0" title="Video: UN reports record Afghan child casualties"/>
</a>
</div>
<h3>
<a href="/videos/video-un-reports-record-afghan-child-casualties-662318.html">Video: UN reports record Afghan child casualties</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-opening-up-shop-in-eastern-aleppo-662159.html">
<img src="/incoming/article662158.ece/ALTERNATES/gss/632774354.jpg" height="70" width="70" alt="Video: Opening up shop in eastern Aleppo" border="0" title="Video: Opening up shop in eastern Aleppo"/>
</a>
</div>
<h3>
<a href="/videos/video-opening-up-shop-in-eastern-aleppo-662159.html">Video: Opening up shop in eastern Aleppo</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-donald-trump-s-muslim-ban-in-legal-limbo-662162.html">
<img src="/incoming/article662161.ece/ALTERNATES/gss/633846450.jpg" height="70" width="70" alt="Video: Donald Trump's Muslim ban in legal limbo" border="0" title="Video: Donald Trump's Muslim ban in legal limbo"/>
</a>
</div>
<h3>
<a href="/videos/video-donald-trump-s-muslim-ban-in-legal-limbo-662162.html">Video: Donald Trump's Muslim ban in legal limbo</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-turkey-detains-some-400-isil-suspects-662165.html">
<img src="/incoming/article662164.ece/ALTERNATES/gss/Turkey-detain.jpg" height="70" width="70" alt="Video: Turkey detains some 400 ISIL suspects" border="0" title="Video: Turkey detains some 400 ISIL suspects"/>
</a>
</div>
<h3>
<a href="/videos/video-turkey-detains-some-400-isil-suspects-662165.html">Video: Turkey detains some 400 ISIL suspects</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$('#uid35128').tabs({fx:{opacity:'toggle',duration:165}});
</script>
<script type="text/javascript">
$('.minigallery').each(function(){
var panel = $(this).parents('.ui-tabs-panel')
if (panel.hasClass('ui-tabs-hide')){
panel.removeClass('ui-tabs-hide');
$(this).minigallery({textWidth: 2});
setTimeout(function(){panel.addClass('ui-tabs-hide');},5)
} else {
$(this).minigallery({textWidth: 2});
}
});
/*(function($) {
$.fn.miniplayer = function(){
this.each(function(){
var $this = $(this);
var previewWrapper = $('.colgroup', $this);
var flashObj = '<div class="miniplayer-flash-wrapper"><div id="miniplayer-flash">';
$(flashObj).prependTo($this);
// flash player
function displayFlashVideo(videoUrl) {
var videoContainerDivId = 'miniplayer-flash';
var previewImageUrl = '';
var videoContainerWidth = 310;
var videoContainerHeight = 190;
var videoPlayerUrl = 'http://dev.arabianbusiness.com/template/widgets/video/skin/gfx/JWplayer.swf';
var flashExpressInstallerUrl = 'http://dev.arabianbusiness.com/template/widgets/video/skin/gfx/expressInstall.swf';
var redirectionUrl = 'http://dev.arabianbusiness.com/industries/education/#widget157247-video281749';
redirectionUrl = '/videos/281749-innovation-awards-launched-for-emiratis.html#widget157247-video281749';
var flashvars = {
width: videoContainerWidth,
height: videoContainerHeight,
file: videoUrl,
image: previewImageUrl
};
var params = {
wmode: "transparent",
allowfullscreen: "false",
bgcolor: "#000000",
quality: "high",
allowscriptaccess: "always",
play: true,
loop: false
};
var attributes = {
id: videoContainerDivId,
xiRedirectUrl: redirectionUrl
};
swfobject.embedSWF(videoPlayerUrl, videoContainerDivId, videoContainerWidth, videoContainerHeight,
"9.0.0", flashExpressInstallerUrl, flashvars, params, attributes);
}
// END:flash player
var firsttime = true;
var $thisWidth = $this.outerWidth();
previewWrapper.wrapAll('<div class="previews-wrapper clear">');
//init get elements, set divs
previewWrapper.each(function(){
var alltext = $('.story > *', $(this)).not('.pic');
alltext.wrapAll('<div class="preview-text-wrapper">');
});
var previewTextWrapper = $('.preview-text-wrapper', $this);
previewWrapper.hover(function(){
if (!($(this).hasClass('active'))){
$('.preview-text-wrapper', $(this))
.show()
.css('z-index', 10);
$(this).addClass('jhover')
}
},function(){
previewTextWrapper.css('z-index','');
if (!($(this).hasClass('active'))){
$('.preview-text-wrapper', $(this)).hide();
$(this).removeClass('jhover');
}
})
previewWrapper.click(function(e){
e.preventDefault();
var flashPath = $('input', $(this)).val();
displayFlashVideo(flashPath);
if(!firsttime){
//checking dom if the player is ready or not in every 100ms
var checkPlayer = setInterval(function(){
if (document.getElementById('miniplayer-flash').sendEvent){
document.getElementById('miniplayer-flash').sendEvent("PLAY","true");
console.log('interval ici: ' + document.getElementById('miniplayer-flash'));
clearInterval(checkPlayer);
}
},50);
}
firsttime = false;
e.preventDefault();
if ($(this).hasClass('active')) {
return false;
} else {
previewWrapper.removeClass('active');
$(this).removeClass('jhover');
$(this).addClass('active');
previewTextWrapper
.hide()
.removeClass('active-text');
$('.preview-text-wrapper', $(this))
.show()
.addClass('active-text');
}
});
previewWrapper.first().trigger('click');
});
}
})(jQuery);
*/
/* ############ END:mini player ################# */
//$('.miniplayer').miniplayer();
</script>
<style type="text/css">
div.boldheads div.storiesDefault div.story h3 {font-weight:bold!important;}
.sum {font-size:13px; line-height:16px;}
div#listbullet div.header h5 {
border-bottom:1px dotted #ccc;
font-size: 12px;
line-height: 22px;
font-family: Arial, Helvetica,FreeSans;
font-weight:bold;
color:#333;
}
div#listbullet p{
font-size:11px; text-decoration:none;
}
.more-news-with-image div.list div.content div.article {
padding: 3px 0 0 0; margin: 0 0 3px 0; border-top: 1px dotted #D9D9D9;
height: 1%; overflow: hidden;
}
div.list div.content div.article img {width:auto}
.minigallery .colgroup {padding:1px;}
.miniplayer .previews-wrapper .colgroup {margin-left:2px;} </style>
</div>
</div>
<div class="colgroup">
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<div class="widget storiesDefault firstrow b9" >
<h5 class="wt wtc">
<span class="hedl">
<strong>Features & Analysis</strong>
</span>
</h5>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl" id="picId96061">
<a href="/glad-see-obama-go-gulf-arabs-expect-trump-counter-iran-660592.html">
<img src="/incoming/article660402.ece/ALTERNATES/gsl/632191820.jpg" alt="Glad to see Obama go, Gulf Arabs expect Trump to counter Iran" title="Glad to see Obama go, Gulf Arabs expect Trump to counter Iran" width="70" height="46"/>
</a>
<style type="text/css">
#picId96061 { height: 46px; }
#mobile div#topmain #picId96061 { height: auto; float: none;
margin: 0px;
}
#mobile div#topmain #picId96061 img{ width: 100%;
height: auto; }
</style>
</div>
<h2>
<a href="/glad-see-obama-go-gulf-arabs-expect-trump-counter-iran-660592.html">Glad to see Obama go, Gulf Arabs expect Trump to counter Iran</a>
</h2>
<p class="sum">
Trump seen as a strong president who will shore up Washington...
</p>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl" id="picId52146">
<a href="/is-africa-s-investment-dream-still-on-track--660259.html">
<img src="/incoming/article660260.ece/ALTERNATES/gsl/Cotton-field-Ethiopia.jpg" alt="Is Africa's investment dream still on track?" title="Is Africa's investment dream still on track?" width="70" height="46"/>
</a>
<style type="text/css">
#picId52146 { height: 46px; }
#mobile div#topmain #picId52146 { height: auto; float: none;
margin: 0px;
}
#mobile div#topmain #picId52146 img{ width: 100%;
height: auto; }
</style>
</div>
<h2>
<a href="/is-africa-s-investment-dream-still-on-track--660259.html">Is Africa's investment dream still on track?</a>
</h2>
<p class="sum">
It was the new bright spot for global investors, but widespread...
</p>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl" id="picId35383">
<a href="/markets-cheer-saudi-deficit-cutting-but-finances-still-hostage-oil-659456.html">
<img src="/incoming/article453632.ece/ALTERNATES/gsl/17601281_H1016260.JPG" alt="Markets cheer Saudi deficit-cutting but finances still hostage to oil" title="Markets cheer Saudi deficit-cutting but finances still hostage to oil" width="70" height="46"/>
</a>
<style type="text/css">
#picId35383 { height: 46px; }
#mobile div#topmain #picId35383 { height: auto; float: none;
margin: 0px;
}
#mobile div#topmain #picId35383 img{ width: 100%;
height: auto; }
</style>
</div>
<h2>
<a href="/markets-cheer-saudi-deficit-cutting-but-finances-still-hostage-oil-659456.html">Markets cheer Saudi deficit-cutting but finances still hostage to oil</a>
</h2>
<p class="sum">
Cost of insuring against a Saudi sovereign debt default fell...
</p>
</div>
</div>
</div>
</div>
</div>
<div class="colgroup compact-tabs">
<h5 class="wt wtc cgwt">
<span class="headl">
<strong>
Most Popular
</strong>
</span>
</h5>
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<div class="tabbing-group" id="uid56197">
<ul class="small_tabs">
<li class="ui-tabs-selected first">
<a href="#tabbingGroupContent-304105-182973-342433-27663-1">
<span>
Read
</span>
</a>
</li>
<li>
<a href="#tabbingGroupContent-304105-182973-342433-27663-2">
<span>
Photos
</span>
</a>
</li>
<li>
<a href="#tabbingGroupContent-304105-182973-342433-27663-3">
<span>
Videos
</span>
</a>
</li>
<li>
<a href="#tabbingGroupContent-304105-182973-342433-27663-4">
<span>
Commented
</span>
</a>
</li>
</ul>
<div class="tabbingGroup">
<div id="tabbingGroupContent-304105-182973-342433-27663-1" class="ui-tabs-panel">
<div class="popularList tabbedView" >
<div class="content">
<ul>
<li>
<span>1.</span>
<a href="/bollywood-actors-give-us-high-brand-recall-value-says-danube-chairman-662503.html">Bollywood actors give us high 'brand recall' value, says Danube chairman</a>
</li>
<li>
<span>2.</span>
<a href="/careem-back-on-road-in-abu-dhabi-662702.html">Careem back on the road in Abu Dhabi</a>
</li>
<li>
<span>3.</span>
<a href="/dubai-marina-apartment-tops-most-expensive-deals-in-2016-662022.html">Dubai Marina apartment tops most expensive deals in 2016</a>
</li>
<li>
<span>4.</span>
<a href="/the-real-deal-prince-khaled-bin-alwaleed-647338.html">The real deal: Prince Khaled bin Alwaleed</a>
</li>
<li>
<span>5.</span>
<a href="/is-this-world-s-most-expensive-aged-chocolate--662307.html">Is this the world's most expensive 'aged' chocolate?</a>
</li>
</ul>
</div>
</div>
</div>
<div id="tabbingGroupContent-304105-182973-342433-27663-2" class="ui-tabs-panel ui-tabs-hide">
<div class="popularList tabbedView" >
<div class="content">
<ul>
<li>
<span>1.</span>
<a href="/photos/in-pictures-artists-tell-local-narratives-through-murals-on-dubai-s-2nd-of-december-street-662553.html">In pictures: Artists tell local narratives through murals on Dubai's 2nd of December Street</a>
</li>
<li>
<span>2.</span>
<a href="/photos/revealed-uae-s-most-romantic-hotels-662650.html">Revealed: UAE's most romantic hotels</a>
</li>
<li>
<span>3.</span>
<a href="/photos/inside-jumeirah-at-etihad-towers-abu-dhabi-662636.html">Inside Jumeirah at Etihad Towers, Abu Dhabi</a>
</li>
<li>
<span>4.</span>
<a href="/photos/world-government-summit-in-dubai-621133.html">World Government Summit in Dubai</a>
</li>
<li>
<span>5.</span>
<a href="/photos/afternoon-tea-high-end-choices-in-dubai-632178.html">Afternoon Tea: high-end choices in Dubai</a>
</li>
</ul>
</div>
</div>
</div>
<div id="tabbingGroupContent-304105-182973-342433-27663-3" class="ui-tabs-panel ui-tabs-hide">
<div class="popularList tabbedView" >
<div class="content">
<ul>
<li>
<span>1.</span>
<a href="/videos/canada-s-prime-minister-trudeau-greets-syrian-refugees-in-toronto-615160.html">Canada's Prime Minister Trudeau greets Syrian refugees in Toronto</a>
</li>
</ul>
</div>
</div>
</div>
<div id="tabbingGroupContent-304105-182973-342433-27663-4" class="ui-tabs-panel ui-tabs-hide">
<div class="popularList tabbedView" >
<div>
<ul>
<li>
<span>1.</span>
<a href="/saudi-arabia-will-be-top-player-in-tourism-says-prince-sultan-661909.html">Saudi Arabia will be top player in tourism, says Prince Sultan</a>
</li>
<li>
<span>2.</span>
<a href="/uae-announces-plan-increase-emiratis-working-in-private-sector-662460.html">UAE announces plan to increase Emiratis working in private sector</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$('#uid56197').tabs({fx:{opacity:'toggle',duration:165}});
</script>
</div>
</div>
<div class="colgroup">
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
</div>
</div>
<div class="colgroup">
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
</div>
</div>
<div class="colgroup">
<h5 class="wt wtc cgwt">
<span class="headl">
<strong>
Most Discussed
</strong>
</span>
</h5>
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<div class="tabbing-group" id="uid94399">
<ul class="small_tabs">
<li class="ui-tabs-selected first">
<a href="#tabbingGroupContent-273930-86262-86260-1">
<span>
24 hrs
</span>
</a>
</li>
<li>
<a href="#tabbingGroupContent-273930-86262-86260-2">
<span>
7 days
</span>
</a>
</li>
<li>
<a href="#tabbingGroupContent-273930-86262-86260-3">
<span>
4 weeks
</span>
</a>
</li>
</ul>
<div class="tabbingGroup">
<div id="tabbingGroupContent-273930-86262-86260-1" class="ui-tabs-panel">
<div class="popularList tabbedView" >
<div class="content">
<ul class="comments">
<li>
<span class="commentbubble plural ">2</span>
<h5><a href="/uae-announces-plan-increase-emiratis-working-in-private-sector-662460.html;jsessionid=9A78626D12D49ABB889BCDCF0F5F71F9?tab=Comments">UAE announces plan to increase Emiratis working in private sector</a></h5>
<p class="commentbody">
Your best option is jobs(dot)abudhabi(dot)ae
<br>
<br>Even though its Abu Dhabi jobs, you will find a lot of candidates across all Emirates.
<br>
<br>Access...	<a class="more" href="/uae-announces-plan-increase-emiratis-working-in-private-sector-662460.html;jsessionid=9A78626D12D49ABB889BCDCF0F5F71F9?tab=Comments">more</a>
</p>
<span class="info">
Thursday, 9 February 2017 1:06 PM
- Zeek
</span> </li>
</ul>
<div class="readmore">
<a href="http://www.arabianbusiness.com/opinion/reader-comments/">Read all user comments <span>&raquo;</span></a>
</div>
</div>
</div>
</div>
<div id="tabbingGroupContent-273930-86262-86260-2" class="ui-tabs-panel ui-tabs-hide">
<div class="popularList tabbedView" >
<div class="content">
<ul class="comments">
<li>
<span class="commentbubble plural ">7</span>
<h5><a href="/countdown-vat-are-gulf-businesses-ready--661135.html;jsessionid=9A78626D12D49ABB889BCDCF0F5F71F9?tab=Comments">Countdown to VAT: are Gulf businesses ready?</a></h5>
<p class="commentbody">
More than likely it will be a Sales tax on Consumer products borne by the final customer. VAT is too burdensome administratively to consider.
<br>
<br...	<a class="more" href="/countdown-vat-are-gulf-businesses-ready--661135.html;jsessionid=9A78626D12D49ABB889BCDCF0F5F71F9?tab=Comments">more</a>
</p>
<span class="info">
Wednesday, 8 February 2017 9:29 AM
- Balan Singh
</span> </li>
<li>
<span class="commentbubble plural ">5</span>
<h5><a href="/saudi-arabia-will-be-top-player-in-tourism-says-prince-sultan-661909.html;jsessionid=9A78626D12D49ABB889BCDCF0F5F71F9?tab=Comments">Saudi Arabia will be top player in tourism, says Prince Sultan</a></h5>
<p class="commentbody">
I was in complete agreement until I realised I'd misread the headline and the word 'tourism'.	<a class="more" href="/saudi-arabia-will-be-top-player-in-tourism-says-prince-sultan-661909.html;jsessionid=9A78626D12D49ABB889BCDCF0F5F71F9?tab=Comments">more</a>
</p>
<span class="info">
Thursday, 9 February 2017 9:47 AM
- Doug
</span> </li>
<li>
<span class="commentbubble plural ">2</span>
<h5><a href="/elon-musk-set-launch-tesla-in-dubai-662237.html;jsessionid=9A78626D12D49ABB889BCDCF0F5F71F9?tab=Comments">Elon Musk set to launch Tesla in Dubai</a></h5>
<p class="commentbody">
Dubai is the best choice for bold innovation and Tesla could complement further progress to the city of Dubai. <a class="more" href="/elon-musk-set-launch-tesla-in-dubai-662237.html;jsessionid=9A78626D12D49ABB889BCDCF0F5F71F9?tab=Comments">more</a>
</p>
<span class="info">
Wednesday, 8 February 2017 1:25 PM
- Hussain Fahmy
</span> </li>
</ul>
<div class="readmore">
<a href="http://www.arabianbusiness.com/opinion/reader-comments/">Read all user comments <span>&raquo;</span></a>
</div>
</div>
</div>
</div>
<div id="tabbingGroupContent-273930-86262-86260-3" class="ui-tabs-panel ui-tabs-hide">
<div class="popularList tabbedView" >
<div class="content">
<ul class="comments">
<li>
<span class="commentbubble plural ">11</span>
<h5><a href="/some-banks-baulk-at-pricing-of-dubai-s-metro-loan-659973.html;jsessionid=9A78626D12D49ABB889BCDCF0F5F71F9?tab=Comments">Some banks baulk at pricing of Dubai's metro loan</a></h5>
<p class="commentbody">
Actions speak louder than words. Integrity is a fundamental leadership attribute and it’s essential for a strong ethical culture that integrity starts...	<a class="more" href="/some-banks-baulk-at-pricing-of-dubai-s-metro-loan-659973.html;jsessionid=9A78626D12D49ABB889BCDCF0F5F71F9?tab=Comments">more</a>
</p>
<span class="info">
Thursday, 26 January 2017 7:57 AM
- Dhiraj
</span> </li>
<li>
<span class="commentbubble plural ">9</span>
<h5><a href="/emirates-launches-paid-for-access-business-first-class-lounges-at-dxb-659534.html;jsessionid=9A78626D12D49ABB889BCDCF0F5F71F9?tab=Comments">Emirates launches paid-for access to business, first class lounges at DXB</a></h5>
<p class="commentbody">
When criticising airlines, people often focus on the in-flight cabin service without mentioning the poor after sales/customer service. Why don't airlines...	<a class="more" href="/emirates-launches-paid-for-access-business-first-class-lounges-at-dxb-659534.html;jsessionid=9A78626D12D49ABB889BCDCF0F5F71F9?tab=Comments">more</a>
</p>
<span class="info">
Sunday, 29 January 2017 1:01 PM
- Englishman in Dubai
</span> </li>
<li>
<span class="commentbubble plural ">9</span>
<h5><a href="/alabbar-says-noon-focus-on-fashion-drive-70bn-sales-target-659385.html;jsessionid=9A78626D12D49ABB889BCDCF0F5F71F9?tab=Comments">Alabbar says Noon to focus on fashion to drive $70bn sales target</a></h5>
<p class="commentbody">
there is no way on earth that sales will reach 70bn USD on this website. ever. <a class="more" href="/alabbar-says-noon-focus-on-fashion-drive-70bn-sales-target-659385.html;jsessionid=9A78626D12D49ABB889BCDCF0F5F71F9?tab=Comments">more</a>
</p>
<span class="info">
Monday, 16 January 2017 7:55 AM
- One Guy
</span> </li>
</ul>
<div class="readmore">
<a href="http://www.arabianbusiness.com/opinion/reader-comments/">Read all user comments <span>&raquo;</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$('#uid94399').tabs({fx:{opacity:'toggle',duration:165}});
</script>
</div>
</div>
<div class="colgroup">
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<div style="border:1px solid #f2f2f2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FArabianBusiness&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23FFFFFF&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
</div>
</div>
<div id="bottom">
<div class="widget ad" style="text-align:center;">
<div class="advert">
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [1, 2], 'banner1x2').addService(googletag.pubads()));
googletag.enableServices();
</script>
<div id="banner1x2-oop" class="adeyeblaster">
<script type="text/javascript">googletag.display("banner1x2-oop"); </script>
</div>
</div>
</div>
<style>
#features-view .ab-fader-control {
background-position:0 0;
position:absolute;
top:-34px;
}
#features-view .ab-fader-prevcontrol {
right:20px;
}
#features-view .ab-fader-nextcontrol {
right:0;
}
.widget .jcarousel-container .colgroup .fCol,
.widget .jcarousel-container .colgroup .lCol {
margin:0 9px;
}
</style>
<script type="text/javascript">
(function() {
$('#features-view').each(function(){
$(this).find('.col:first').css({'width':$(this).width()});
var scroller2 = $('.colgroup',this);
$('div', scroller2).wrap('<div>');
scroller2.jcarousel({
wrap: 'circular',
buttonNextHTML: '<div class="ab-fader-nextcontrol ab-fader-control i041"><a href="#:here">Next</a></div>',
buttonPrevHTML: '<div class="ab-fader-prevcontrol ab-fader-control i039"><a href="#:here">Previous</a></div>',
scroll: 1
});
});
})();
</script>
<!-- FOOTER AND ALT NAV -->
<div id="footer" role="navigation">
<div class="split">
<div class="thir">
<h4 class="redhot">Visit other ITP Publishing Group sites</h4>
<ul>
<li><a href="http://www.ahlanlive.com/" target="_blank">AhlanLive.com</a></li>
<li><a href="http://www.anaemraa.com/" target="_blank">Anaemraa.com</a></li>
<li><a href="http://arabic.arabianbusiness.com" target="_blank">ArabianBusiness.com/Arabic</a></li>
<li><a href="http://www.arabianbusiness.com/jobs/" target="_blank">ArabianBusiness.com/Jobs</a></li>
<li><a href="http://www.arabianbusiness.com/property/" target="_blank">ArabianBusiness.com/property</a></li>
<li><a href="http://arabianindustry.com" target="_blank">ArabianIndustry.com</a></li>
<li><a href="http://www.arabianoilandgas.com" target="_blank">ArabianOilAndGas.com</a></li>
<li><a href="http://www.arabiansupplychain.com/" target="_blank">ArabianSupplyChain.com</a></li>
<li><a href="http://arabiantravelnews.net" target="_blank">ArabianTravelNews.net</a></li>
<li><a href="http://aviationbusinessme.com" target="_blank">AviationBusinessME.com</a></li>
<li><a href="http://www.commsmea.com" target="_blank">CommsMEA.com</a></li>
<li><a href="http://www.constructionweekonline.com" target="_blank">ConstructionWeekOnline.com</a></li>
<li><a href="http://www.constructionweekonline.in" target="_blank">ConstructionWeekOnline.in</a></li>
<li><a href="http://www.designmena.com" target="_blank">DesignMENA.com</a></li>
<li><a href="http://www.digitalproductionme.com" target="_blank">DigitalProductionme.com</a></li>
<li><a href="http://www.hotelierindia.com" target="_blank">HotelierIndia.com</a></li>
<li><a href="http://www.hoteliermiddleeast.com" target="_blank">HotelierMiddleeast.com</a></li>
<li><a href="http://www.itp.com/" target="_blank">ITP.com</a></li>
<li>ITP.net (<a href="http://www.itp.net/" target="_blank">English</a> / <a href="http://www.itp.net/arabic" target="_blank">Arabic</a>)</li>
<li><a href="http://khabarkhaleeji.com/" target="_blank">Khabarkhaleeji.com</a></li>
<li><a href="http://www.masala.com" target="_blank">Masala.com</a></li>
<li><a href="http://www.timeoutabudhabi.com/" target="_blank">TimeOutAbuDhabi.com </a></li>
<li><a href="http://www.timeoutbahrain.com/" target="_blank">TimeOutBahrain.com </a></li>
<li>TimeOutDubai.com (<a href="http://www.timeoutdubai.com/" target="_blank">English</a> / <a href="http://www.timeoutdubai.com/ar" target="_blank">Arabic</a>)</li>
<li><a href="http://www.timeoutdoha.com/" target="_blank">TimeOutDoha.com</a></li>
<li><a href="http://www.timeouttickets.com/" target="_blank">TimeoutTickets.com </a></li>
<li><a href="http://www.utilities-me.com/" target="_blank">Utilities-ME.com</a></li>
<li><a href="http://www.vivamagazine.ae/" target="_blank">VivaMagazine.ae </a></li> </ul>
</div>
<div class="thir">
<h4 class="redhot">Associated Events</h4>
<ul>
<!-- <li><a href="http://microsites.itp.com/abqatarawards/" target="_blank">Arabian Business Awards, Qatar</a></li>
<li><a href="http://microsites.itp.com/abkuwaitawards/" target="_blank">Arabian Business Awards, Kuwait</a></li>-->
<li><a href="http://www.arabianbusiness.com/conference/" target="_blank">Arabian Business Conference</a></li>
<li><a href="http://www.arabianbusiness.com/kuwaitawards/" target="_blank">Arabian Business Kuwait Awards</a></li>
<li><a href="http://www.constructionweekonline.com/meaa/" target="_blank">Architect Awards</a></li>
<!-- <li><a href="http://www.arabianbusiness.com/events/dubaiawards" target="_blank">Arabian Business Awards, Dubai, 2011 </a></li>-->
<li><a href="http://www.arabianbusiness.com/events/ksaawards2010" target="_blank">Arabian Business Awards, KSA, 2010</a></li> <li><a href="http://www.arabianbusiness.com/ab-womens-forum" target="_blank">Arabian Business Women’s Forum</a></li> <li><a href="http://www.arabianbusiness.com/ceoawards" target="_blank">CEO Middle East Awards</a> <!-- <li><a href="http://www.arabianbusiness.com/events/ceoawardsdubai/" target="_blank">CEO Awards</a></li>-->
<!-- <li><a href="http://www.constructionweekonline.com/cidawards/" target="_blank">CID Awards </a></li>-->
<li><a href="http://www.constructionweekonline.com/awards" target="_blank">CW Awards</a></li>
<li><a href="http://www.constructionweekonline.com/fmawards/" target="_blank">FM Awards </a></li>
<li><a href="http://www.hoteliermiddleeast.com/awards" target="_blank">Hotelier Awards</a></li>
<li><a href="http://www.arabianbusiness.com/indianceoawards/" target="_blank">Indian CEO Awards</a></li>
<li><a href="http://www.constructionweekonline.com/mep-awards/" target="_blank">MEP Awards </a></li>
<li><a href="http://www.arabianbusiness.com/startup-academy" target="_blank">StartUp Academy </a></li>
<li><a href="http://www.arabiansupplychain.com/scata/" target="_blank">Supply Chain and Transport Awards</a></li>
<li><a href="http://www.timeoutdubai.com/nightlife/awards" target="_blank">Time Out Dubai Nightlife Awards</a></li>
<li>Time Out Restaurant Awards (<a href="http://www.timeoutabudhabi.com/restaurantawards" target="_blank">Abu Dhabi</a> / <a href="http://www.timeoutdubai.com/restaurantawards" target="_blank">Dubai</a>)</li>
</ul>
<h4 class="redhot">Subscriptions</h4>
<ul>
<li><a href="http://www.itp.com/subscriptions/?prod_sel=1&prod_id=6&refsTxt=ArabianBusiness+com+mod#magDetAnchor">Magazines</a></li>
<li><a href="/register/subscribe/">E-newsletters</a></li>
</ul>
<!--
<h4 class="redhot">Partner sites:</h4>
<ul>
<li><a href="http://www.justproperty.com/">Dubai Real Estate</a></li>
<li><a href="http://www.justrentals.com/">Dubai Property</a></li>
</ul>
-->
</div>
<div class="thir">
<h4 class="redhot"><a href="/rss">RSS Feeds</a> <span>&raquo;</span></h4>
<ul class="rss">
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/banking-finance/?service=rss">Banking & Finance</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/construction/?service=rss">Construction</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/travel-hospitality/?service=rss">Travel & Hospitality</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/real-estate/?service=rss">Real Estate</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/technology/?service=rss">Technology</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/energy/?service=rss">Energy</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/media/?service=rss">Media</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/retail/?service=rss">Retail</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/healthcare/?service=rss">Healthcare</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/education/?service=rss">Education</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/transport/?service=rss">Transport</a></li>
</ul>
<h4 class="redhot">Topics</h4>
<ul>
<li><a href="/topics/">Topics</a></li>
</ul>
<h4 class="redhot">Press Releases</h4>
<ul>
<li><a href="/press-releases/">All Press Releases</a></li>
</ul>
<h4 class="redhot">Tenders in the Middle East</h4>
<ul>
<li><a href="http://arabianindustry.com/tenders">Tenders in the Middle East</a></li>
</ul>
<div class="communitylogos">
<h4 class="redhot">Join us on</h4>
<!-- AddThis Follow BEGIN -->
<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
<a class="addthis_button_facebook_follow" addthis:userid="ArabianBusiness"></a>
<a class="addthis_button_twitter_follow" addthis:userid="ArabianBusiness"></a>	<a class="addthis_button_linkedin_follow" addthis:usertype="company" addthis:userid="2889716" href="http://www.linkedin.com/company/2889716" target="_blank"></a>
<a class="addthis_button_google_follow" addthis:userid="108950864339078464681"></a>
</div>
<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e5a053107a5e296"></script>-->
<!-- AddThis Follow END -->
</div>
</div>
</div>
<div class="bevel-sep"></div>
<div class="utility-nav clearfix" role="navigation">
<div><img src="/skins/ab.main/gfx/arabianbusiness_logo_sm.gif" width="178" height="39"/></div>
<ul>
<li class="first">
<!--
-->
Published by & &copy;
<bean:define id="currentYear" >
2017
</bean:define>
ITP Digital Media Inc. All rights reserved.
</li>
<li><a href="/privacy-policy-159141.html">Privacy policy</a></li>
<li><a href="/terms-of-use-159142.html">Terms of use</a></li>
<li><a href="/contact-us-364572.html">Contact us</a></li>
<li><a href="http://www.itp.com/subscriptions/" target="_blank">Subscribe</a></li>
<li><a href="http://www.arabianbusiness.com/presentation/Media_Pack.pdf" target="_blank">Media kit</a></li>
<li><a href="/advertise-159144.html">Advertise With Us</a></li>
<li class="last"><a href="/press-releases/">Press Releases</a></li>
</ul>
</div>
</div>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0018/2644.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript"> reuters_links = 'reuters:links';</script>
<!-- END OF FOOTER AND ALT NAV -->
<div class="widget ad" style="text-align:center;">
<div class="advert">
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [2, 2], 'banner2x2').addService(googletag.pubads()));
googletag.enableServices();
</script>
<div id="banner2x2" class="adbackground" style="display:-moz-inline-box; display:-webkit-inline-box; display:inline-block; margin:0; width:auto; height:auto; overflow:visible;">
<script type="text/javascript">googletag.display("banner2x2"); </script>
</div>
</div>
</div>
<div class="widget ad" style="text-align:center;">
<div class="advert">
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [1, 1], 'banner1x1').addService(googletag.pubads()));
googletag.enableServices();
</script>
<div id="banner1x1" class="ad" style="display:-moz-inline-box; display:-webkit-inline-box; display:inline-block; margin:0; width:auto; height:auto; overflow:visible;">
<script type="text/javascript">googletag.display("banner1x1"); </script>
</div>
</div>
</div>
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [1, 4], 'banner1x4').addService(googletag.pubads()));
googletag.pubads().collapseEmptyDivs(true,true);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div id="banner1x4" class="ad" >
<script type="text/javascript">googletag.display("banner1x4"); </script>
</div>
<img id="sponsoredTracking" style="position:absolute; top:-999; left:-999px" alt="sponsoredTracking" src="" width="1" height="1" />
<script type="text/javascript">
$(document).ready(function () {
if(window.location.href.indexOf("608698") > -1) {
$('#sponsoredTracking').attr("src","https://ad.atdmt.com/i/img;p=11087204251725;a=11087204251750;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=");
$("a").attr("target", function(i, origValue){
if(origValue == "_blank"){
//$(this).click( function() { return !window.open(this); });
//$("a").attr("onclick", "return !window.open( this.href );");
$(this).attr("onclick", "return !window.open('https://ad.atdmt.com/c/go;p=11087204251725;a=11087204251750;ev.a=1;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=');");
}
});
$("img").attr("src", function(i, origValue){
if(origValue.indexOf("608867") > -1){
$(this).attr("onclick", "return !window.open('https://ad.atdmt.com/c/go;p=11087204251725;a=11087204251750;ev.a=1;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=');");
}
});
}
});
</script>

</div>
</div>
</div>
<script type="text/javascript">
$(function(j){
var i=j(['?clientDT=',(new Date()).getTime()]),
l=j(['&rt=','1']),
h=j(['&objId=','662764']),
a=j(['&type=',o('article')]),
n=j(['&ctxId=','157']),
_n=j(['&pubId=','1']),
e=j(['&cat=',o('')]),
g=j(['&meta=',o('news')]),
i_=j(['&title=',o('Bahrain says kills three fugitives in gun battle at sea')]),s=j(['&url=',o('http://www.arabianbusiness.com/template/framework/wireframe/default.jsp')]),
src=j(['http://52.6.242.155:8095/analysis-logger/Logger',i,l,h,a,n,_n,e,g,i_,s]),
m=$(j(['<img id="ecetr" style="position:absolute; top:-999; left:-999px" alt="eceTrack" src="',src,'" width="1" height="1" />']));
$('#wholebody').append(m);
function o(x){return $(j(['<x>',x,'</x>'])).text()};
function j(x){return x.join('')}
});
</script>
<noscript>
<img id="ecetr" alt="eceTrack" src='http://52.6.242.155:8095/analysis-logger/Logger?rt=1&objId=662764&url=http%3A%2F%2Fwww.arabianbusiness.com%2Ftemplate%2Fframework%2Fwireframe%2Fdefault.jsp&type=article&pubId=1&ctxId=157&cat=&meta=news&title=Bahrain+says+kills+three+fugitives+in+gun+battle+at+sea' width="1" height="1" />
</noscript>
</div> <!-- Interstitial ad -->
<!--	<script type="text/javascript">
$(function(){
var wURI;
ITP.inhouseAd = false;
if($.cookie('interShown') === null){
var regex = new RegExp("doubleclick.net|javascript:|mailto:|ftp:|#|Edition|register|login", "im");
$('a').each(function(){
wURI = $(this).attr('href');
ITP.wURI = wURI
if ( !regex.test(wURI) ) {
$(this).one('click',function(clickEvent){
var d = new Date();
var yr = d.getFullYear();
clickEvent.preventDefault();
var nextLink = $(this).attr('href')
var randParam = Math.round(Math.random()*100000);
ITP.interTemp = $('<div class="interstitial" style="position:fixed; height:100%; width:100%;background:#fff; top:0; left:0;z-index:60000; display:none"><table width="100%" height="100%"><tr><td><div class="top-branding"><div class="logo" role="Banner"><a href="/" title="Arabian Business" rev="Homepage"><img src="/skins/ab.main/gfx/arabianbusiness_int_logo.png" alt="Arabian Business Logo"></a></div><div class="continue"><a id="nextLink" rel="next" href="#"> Click here to skip this advertisement <span id="counter"></span></a></div></div></td></tr><tr><td height="100%" align="center" valign="center"> <div id="insertBanner"></div></td></tr><tr><td class="footer">&copy; ' + yr + ' Arabian Business Publishing Ltd. All rights reserved.</td></tr></table></div>');
if( ITP.flashVersion >= ITP.minFlashVersion ){
ITP.insertAd({ 'DFP_site' : "ab_en",
'DFP_page' : "/politics/",
'sz' : "750x750",
'dcopt' : "0",
'artid' : "662764",
'searchword' : "",
'sect' : "politics",
'sub' : '',
'keywords' : "politics & economics",
'ord' : randParam
},ITP.interTemp.find("#insertBanner"),function(){
if (!ITP.inhouseAd) {
var timer = 30000;
ITP.interTemp.find('#nextLink').attr('href',nextLink).each(function(){
setTimeout(function(){
window.location = nextLink;
},timer);
var backCounter = timer/1000,
recount = ITP.interTemp.find('#counter');
recount.text(['(',backCounter,')'].join(''));
var cb = setInterval(function(){
recount.text(['(',(backCounter-=1),')'].join(''));
if (backCounter == 0){
clearInterval(cb);
}
},1000);
});
if(!(typeof(ITPscroller) === 'undefined')) { if(!(typeof(ITPscroller.data().jcarousel) === 'undefined')) { ITPscroller.data().jcarousel.destroy();
}
}
$('#wholebody').remove();
$('body').append(ITP.interTemp);
$('.interstitial').show();
//var cdate = new Date();
//cdate.setTime(cdate.getTime() + (30 * 60 * 1000));
//$.cookie("interShown", true, { expires: cdate });
$.cookie('interShown',true,{inHours:4});
} else {
window.location = nextLink;
}
});
} else {
window.location = nextLink;
}
});
}
});
}
}); </script>
-->
</body>
</html>
