<!DOCTYPE html>
<html lang="en">
  <head>
    
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-57VXBRJ');</script>
<!-- End Google Tag Manager -->    
    <meta charset="UTF-8">
<meta name="theme-color" content="#ec0018" />
<meta property="fb:pages" content="370598253392678" />
  <link rel="shortlink" href="http://www.arabianbusiness.com/article/387257" />
  <link rel="canonical" href="http://www.arabianbusiness.com/banking-finance/387257-aramco-is-said-to-seek-2bn-from-japans-export-agency" />
  <title>Aramco is said to seek $2bn from Japan's export agency - Banking &amp; Finance,Saudi Arabia -  ArabianBusiness.com</title>
  
  <meta name="copyright" content= "ITP Media Group"/>
<link rel="image_src" href="http://www.arabianbusiness.com/sites/default/files/images/2017/06/03/Saudi-Aramco.jpg" />
<meta name="apple-itunes-app" content="app-id=429710333" />
<meta http-equiv="refresh" content="900" />


  


  
  <meta property="og:site_name" content="ArabianBusiness.com" />
  
  <meta property="og:type" content="article" />
  
  <meta name="twitter:url" id="url" content="http://www.arabianbusiness.com/banking-finance/387257-aramco-is-said-to-seek-2bn-from-japans-export-agency" />
  
  <meta name="twitter:card" content="summary" />
  
  <meta name="twitter:site" content="@ArabianBusiness" />
  
  <meta name="twitter:title" content="Aramco is said to seek $2bn from Japan's export agency" />

  
  <meta name="twitter:description" content="UK govt agreed to a $2bn loan guarantee for Aramco in November as it competed with the US to host the IPO" />
  <meta name="twitter:image" content="http://www.arabianbusiness.com/sites/default/files/images/2017/06/03/Saudi-Aramco.jpg" />
  
  <meta name="twitter:creator" content="@arabianbusiness" />
  
  <meta property="og:url" content="http://www.arabianbusiness.com/banking-finance/387257-aramco-is-said-to-seek-2bn-from-japans-export-agency" />
  
  <meta class="meta_image" property="og:image" content="http://www.arabianbusiness.com/sites/default/files/images/2017/06/03/Saudi-Aramco.jpg" />
  
  <meta property="og:description" content="UK govt agreed to a $2bn loan guarantee for Aramco in November as it competed with the US to host the IPO" />
  <meta property="article:author" content="https://www.facebook.com/arabianbusiness/" />
  <meta property="article:publisher" content="https://www.facebook.com/arabianbusiness/" />
  <meta name="news_keywords" content="Banking &amp; Finance,Saudi Arabia, Aramco IPO,Saudi Aramco,Japan Bank for International Cooperation,initial public offerings, ArabianBusiness.com,Arab Business News,Middle East Business News,Middle East Business,Arab Media News,Industry Events,Middle East Industry News,Arab Business Industry,Dubai Business News,Financial News,UAE Business News,Middle East Press Releases,Gulf News,Arab News,GCC Business News,Banking Finance,Media Marketing,Construction,Oil Gas,Retail,Transportation,Travel Hospitality,Photos,Videos,Life Style,Fashion,United Arab Emirates,UAE,Dubai,Sharjah,Abu Dhabi,Qatar,KSA,Saudi Arabia,Bahrain,Kuwait,Oman,Europe,South Asia,America,Asia." />
  <meta name="keywords" content="Banking &amp; Finance,Saudi Arabia, Aramco IPO,Saudi Aramco,Japan Bank for International Cooperation,initial public offerings, ArabianBusiness.com,Arab Business News,Middle East Business News,Middle East Business,Arab Media News,Industry Events,Middle East Industry News,Arab Business Industry,Dubai Business News,Financial News,UAE Business News,Middle East Press Releases,Gulf News,Arab News,GCC Business News,Banking Finance,Media Marketing,Construction,Oil Gas,Retail,Transportation,Travel Hospitality,Photos,Videos,Life Style,Fashion,United Arab Emirates,UAE,Dubai,Sharjah,Abu Dhabi,Qatar,KSA,Saudi Arabia,Bahrain,Kuwait,Oman,Europe,South Asia,America,Asia." />
  <meta name="abstract" content="UK govt agreed to a $2bn loan guarantee for Aramco in November as it competed with the US to host the IPO - Banking &amp; Finance,Saudi Arabia, Aramco IPO,Saudi Aramco,Japan Bank for International Cooperation,initial public offerings" />
  <meta name="description" content="UK govt agreed to a $2bn loan guarantee for Aramco in November as it competed with the US to host the IPO Banking &amp; Finance,Saudi Arabia" />
  <meta property="og:title" content="Aramco is said to seek $2bn from Japan's export agency" />
  <meta name="bk_section" content="Banking &amp; Finance,Industries,Saudi Arabia,GCC	" />
  <meta name="bk_tags" content="Aramco IPO,Saudi Aramco,Japan Bank for International Cooperation,initial public offerings" />
  <meta property="ph:title" content="Aramco is said to seek $2bn from Japan's export agency" />
  <meta property="ph:section" content="Banking & Finance" />
  <meta property="ph:sectionId" content="56" />
  <meta property="ph:author" content="Bloomberg" />
  <meta property="ph:publishdt" content="20180110" />
  <meta property="ph:contenttype" content="article_listing" />
  <meta property="ph:contentid" content="387257" />
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true">
          <meta name="viewport" id="myViewport" content="width=device-width, initial-scale=1, minimum-scale=1">
    <link rel="icon" type="image/x-icon" href="/ab_en/favicon.ico" />
		    <link rel="stylesheet" type="text/css" href="/ab_en/css/combined.min.css?1515649993" media="all" />
    



       <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script type="text/javascript">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</script> 
	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "http://www.arabianbusiness.com",
	  "logo": "http://www.arabianbusiness.com/sites/default/files/images/2017/07/06/ABe.jpg",
	  "sameAs": [
		"https://www.facebook.com/ArabianBusiness",
		"https://twitter.com/ArabianBusiness",
		"https://plus.google.com/+arabianbusiness",
		"https://www.instagram.com/arabianbusiness/",
		"https://www.youtube.com/user/arabianbusiness",
		"https://www.linkedin.com/company/arabian-business"
	  ]
	}
	</script>
	  </head>
  <body    >
  
       <!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-57VXBRJ'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->       <div id="page-wrp">
	<div id="page">
			
<header>
	<div class="hdr-ctnr hdr-ab">
    <div class="hdr-flpr">
      <div class="hdr-cntr-grp nav-wrap">
				<div class="hdr-gp clearfix lg-dpl lg-dpr pge-wdt d-am">
					<div class="logo-wrp fl am">
											<div class="logo ps-rl">
																					<a href="/" title="Arabian Business" class="logo-img ab-logo">
									<span class="tl-hd mb-logo">b</span>
									<span class="hd dt-logo">
										<img src="http://www.arabianbusiness.com/ab_en/images/ab_wht.svg" title="ab" />
									</span>
								</a>
														<i class="fa fa-angle-down am hd" aria-hidden="true"></i>
													</div>
											</div>
					<div class="usr-act-wrp fr">
						<ul class="usr-act-lst clearfix">
							<li class="l-ico sbs-lnk fl am"><a href="https://subs.itp.com/executive" target="_blank" title="Subscribe">Subscribe</a></li>
							<li class="l-ico nav-ico fl am"><div class="bars"><div class="bar"></div><div class="bar"></div><div class="bar"></div></div></li>
							<li class="l-ico sch-ico fl am"><i class="fa fa-search" aria-hidden="true"></i><i class="src-cls-btn cls-ico"></i></li>
							<li class="l-ico share-ico fr am tp-hd ps-rl" rel="modal-share"><i class="fa fa-share" aria-hidden="true"></i><i class="shr-cls-btn cls-ico"></i></li>
							<li class="l-ico usr-ico fl am hd tp-sh" id="loginBtn"><i class="fa fa-user-o" aria-hidden="true"></i>
							</li>
						</ul>
					</div>
					<!-- menu starts -->
					<div class="main-menu hd tl-sh">
						<nav class="pure-menu">
							<ul class="pure-menu-list">
								<li class="pure-menu-item pure-menu-home">
									<a href="/" class="pure-menu-link" title="Home"><i class="fa fa-home" aria-hidden="true"></i></a>
								</li>
								
																																																																																																																				
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/11">
														<a href="/gcc" class="pure-menu-link" title="GCC">GCC</a>
														<ul class="pure-menu-children">
																																														<li class="pure-menu-item pure-menu-heading">GCC</li>
																																																		<li class="pure-menu-item"><a href="/gcc/qatar" class="pure-menu-link" title="Qatar">Qatar</a></li>
																																																		<li class="pure-menu-item"><a href="/gcc/bahrain" class="pure-menu-link" title="Bahrain">Bahrain</a></li>
																																																		<li class="pure-menu-item"><a href="/gcc/kuwait" class="pure-menu-link" title="Kuwait">Kuwait</a></li>
																																																		<li class="pure-menu-item"><a href="/gcc/oman" class="pure-menu-link" title="Oman">Oman</a></li>
																																																		<li class="pure-menu-item"><a href="/gcc/saudi-arabia" class="pure-menu-link" title="Saudi Arabia">Saudi Arabia</a></li>
																																																		<li class="pure-menu-item"><a href="/gcc/uae" class="pure-menu-link" title="UAE">UAE</a></li>
																																														<li class="pure-menu-item pure-menu-desc">
																																<div class="pure-menu-desc-cnt">
																																			<input type="hidden" class="subcheck" value="4"/>
																		<h2 class="pure-menu-tit">Featured</h2>
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item     pure-menu-current ">
														<input class="child-menu" type="hidden" value="taxonomy/term/55">
														<a href="/industries" class="pure-menu-link" title="Industries">Industries</a>
														<ul class="pure-menu-children">
																																														<li class="pure-menu-item pure-menu-heading">Industries</li>
																																																		<li class="pure-menu-item"><a href="/industries/banking-finance" class="pure-menu-link" title="Banking & Finance">Banking & Finance</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/construction" class="pure-menu-link" title="Construction">Construction</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/education" class="pure-menu-link" title="Education">Education</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/energy" class="pure-menu-link" title="Energy">Energy</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/healthcare" class="pure-menu-link" title="Healthcare">Healthcare</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/media" class="pure-menu-link" title="Media">Media</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/retail" class="pure-menu-link" title="Retail">Retail</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/technology" class="pure-menu-link" title="Technology">Technology</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/transport" class="pure-menu-link" title="Transport">Transport</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/travel-hospitality" class="pure-menu-link" title="Travel & Hospitality">Travel & Hospitality</a></li>
																																														<li class="pure-menu-item pure-menu-desc">
																																<div class="pure-menu-desc-cnt">
																																			<input type="hidden" class="subcheck" value="4"/>
																		<h2 class="pure-menu-tit">Featured</h2>
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/153">
														<a href="/property" class="pure-menu-link" title="Property">Property</a>
														<ul class="pure-menu-children">
																																													<li class="pure-menu-item pure-menu-desc">
																																	<input type="hidden" class="subcheck" value="5"/>
																	<h2 class="pure-menu-tit">Property</h2>
																																<div class="pure-menu-desc-cnt">
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/87">
														<a href="/opinion" class="pure-menu-link" title="Opinion">Opinion</a>
														<ul class="pure-menu-children">
																																														<li class="pure-menu-item pure-menu-heading">Opinion</li>
																																																		<li class="pure-menu-item"><a href="/opinion/comment" class="pure-menu-link" title="Comment">Comment</a></li>
																																																		<li class="pure-menu-item"><a href="/opinion/reader-comments" class="pure-menu-link" title="Reader Comments">Reader Comments</a></li>
																																																		<li class="pure-menu-item"><a href="/topics" class="pure-menu-link" title="Topics">Topics</a></li>
																																														<li class="pure-menu-item pure-menu-desc">
																																<div class="pure-menu-desc-cnt">
																																			<input type="hidden" class="subcheck" value="4"/>
																		<h2 class="pure-menu-tit">Featured</h2>
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/135">
														<a href="/lifestyle" class="pure-menu-link" title="Lifestyle">Lifestyle</a>
														<ul class="pure-menu-children">
																																														<li class="pure-menu-item pure-menu-heading">Lifestyle</li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/wellness" class="pure-menu-link" title="Wellness">Wellness</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/arts" class="pure-menu-link" title="Arts">Arts</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/cars-boats" class="pure-menu-link" title="Cars & Boats">Cars & Boats</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/gadgets" class="pure-menu-link" title="Gadgets">Gadgets</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/gourmet" class="pure-menu-link" title="Gourmet">Gourmet</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/sport" class="pure-menu-link" title="Sport">Sport</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/style" class="pure-menu-link" title="Style">Style</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/travel" class="pure-menu-link" title="Travel">Travel</a></li>
																																														<li class="pure-menu-item pure-menu-desc">
																																<div class="pure-menu-desc-cnt">
																																			<input type="hidden" class="subcheck" value="4"/>
																		<h2 class="pure-menu-tit">Featured</h2>
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/927">
														<a href="/galleries" class="pure-menu-link" title="Gallery">Gallery</a>
														<ul class="pure-menu-children">
																																														<li class="pure-menu-item pure-menu-heading">Gallery</li>
																																																		<li class="pure-menu-item"><a href="/galleries/photos" class="pure-menu-link" title="Photos">Photos</a></li>
																																																		<li class="pure-menu-item"><a href="/galleries/videos" class="pure-menu-link" title="Videos">Videos</a></li>
																																														<li class="pure-menu-item pure-menu-desc">
																																<div class="pure-menu-desc-cnt">
																																			<input type="hidden" class="subcheck" value="4"/>
																		<h2 class="pure-menu-tit">Featured</h2>
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/120">
														<a href="/lists" class="pure-menu-link" title="Lists">Lists</a>
														<ul class="pure-menu-children">
																																													<li class="pure-menu-item pure-menu-desc">
																																	<input type="hidden" class="subcheck" value="5"/>
																	<h2 class="pure-menu-tit">Lists</h2>
																																<div class="pure-menu-desc-cnt">
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/67">
														<a href="/markets" class="pure-menu-link" title="Markets">Markets</a>
														<ul class="pure-menu-children">
																																														<li class="pure-menu-item pure-menu-heading">Markets</li>
																																																		<li class="pure-menu-item"><a href="/markets/commodities" class="pure-menu-link" title="Commodities">Commodities</a></li>
																																																		<li class="pure-menu-item"><a href="/companies" class="pure-menu-link" title="Companies A-Z">Companies A-Z</a></li>
																																																		<li class="pure-menu-item"><a href="/markets/currencies" class="pure-menu-link" title="Currencies">Currencies</a></li>
																																																		<li class="pure-menu-item"><a href="/markets/equities" class="pure-menu-link" title="Equities">Equities</a></li>
																																																		<li class="pure-menu-item"><a href="/markets/market-data" class="pure-menu-link" title="Market Data">Market Data</a></li>
																																														<li class="pure-menu-item pure-menu-desc">
																																<div class="pure-menu-desc-cnt">
																																			<input type="hidden" class="subcheck" value="4"/>
																		<h2 class="pure-menu-tit">Featured</h2>
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																	<li class="pure-menu-item ab-lnk"><a href="http://arabic.arabianbusiness.com" title="Arabic" target="_blank" class="pure-menu-link">بالعربية</a></li>
																																																																											
								<!-- menu ends -->
							</ul>
						</nav>
					</div>
				</div>
			</div>
			<div class="hdr-cntr-grp flip-logo">
				<div class="hdr-gp clearfix lg-dpl lg-dpr pge-wdt d-am">
					<div class="logo-wrp hd fl am">
						<div class="logo ps-rl">
															<a href="/" title="Arabian Business" class="logo-img ab-logo">
									<span class="tl-hd mb-logo">b</span>
									<span class="hd dt-logo">
										<img src="http://www.arabianbusiness.com/ab_en/images/ab_clr.svg" title="ab" />
									</span>
								</a>
														<i class="fa fa-angle-up am hd" aria-hidden="true"></i>
						</div>
					</div>
					<div class="sb-sts-ovly"></div>
					<div class="sb-sts">
						<div class="sb-sts-cls cls-ico"></div>
						<ul class="sb-st-lst mn pn">
							<li class="lgo-aben am  cur-itm ">
								<div class="sb-lst-itm">
									<a href="/" class="d-bl ps-rl" title="Arabian Business">
										<img src="http://www.arabianbusiness.com/ab_en/images/ab_clr.svg" title="arabianbusiness" />
									</a>
								</div>
							</li>
							<li class="lgo-abar am">
								<div class="sb-lst-itm">
									<a href="http://arabic.arabianbusiness.com" class="d-bl ps-rl" title="Arabian Business Arabic" target="_blank">
										<img src="http://www.arabianbusiness.com/ab_en/images/ab_ar_clr.svg" title="arabianbusiness" />
									</a>
								</div>
							</li>
							<li class="lgo-ceo am ">
								<div class="sb-lst-itm">
									<a href="/ceo" class="d-bl ps-rl" title="CEO">
										<img src="http://www.arabianbusiness.com/ab_en/images/ceo_clr.svg" title="ceo" />
									</a>
								</div>
							</li>
							<li class="lgo-stup am ">
								<div class="sb-lst-itm">
									<a href="/startup" class="d-bl ps-rl" title="StartUp">
										<img src="http://www.arabianbusiness.com/ab_en/images/startup_clr.svg" title="startup" />
									</a>
								</div>
							</li>
							<li class="lgo-lfe am ">
								<div class="sb-lst-itm">
									<a href="/lifestyle" class="d-bl ps-rl" title="Lifestyle">
										<img src="http://www.arabianbusiness.com/ab_en/images/lifestyle_clr.svg" title="lifestyle" />
									</a>
								</div>
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="nav-cntnr">
	<div class="pl pr lg-dpl lg-dpr pge-wdt d-am nav-icntnr">
		<div class="nav-bx dpt clearfix">
			<nav class="pure-menu main-nav">
				<ul class="pure-menu-list">
																																			
				<li class="pure-menu-item pure-menu-has-children">
						<ul class="pure-menu-children">
																						<li class="pure-menu-item pure-menu-has-children">
								<a href="/gcc" class="pure-menu-link" title="GCC">GCC</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/gcc/qatar" class="pure-menu-link" title="Qatar">Qatar</a></li>
																										<li class="pure-menu-item"><a href="/gcc/bahrain" class="pure-menu-link" title="Bahrain">Bahrain</a></li>
																										<li class="pure-menu-item"><a href="/gcc/kuwait" class="pure-menu-link" title="Kuwait">Kuwait</a></li>
																										<li class="pure-menu-item"><a href="/gcc/oman" class="pure-menu-link" title="Oman">Oman</a></li>
																										<li class="pure-menu-item"><a href="/gcc/saudi-arabia" class="pure-menu-link" title="Saudi Arabia">Saudi Arabia</a></li>
																										<li class="pure-menu-item"><a href="/gcc/uae" class="pure-menu-link" title="UAE">UAE</a></li>
																	</ul>
							</li>
																																							<li class="pure-menu-item pure-menu-has-children">
								<a href="/industries" class="pure-menu-link" title="Industries">Industries</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/industries/banking-finance" class="pure-menu-link" title="Banking & Finance">Banking & Finance</a></li>
																										<li class="pure-menu-item"><a href="/industries/construction" class="pure-menu-link" title="Construction">Construction</a></li>
																										<li class="pure-menu-item"><a href="/industries/education" class="pure-menu-link" title="Education">Education</a></li>
																										<li class="pure-menu-item"><a href="/industries/energy" class="pure-menu-link" title="Energy">Energy</a></li>
																										<li class="pure-menu-item"><a href="/industries/healthcare" class="pure-menu-link" title="Healthcare">Healthcare</a></li>
																										<li class="pure-menu-item"><a href="/industries/media" class="pure-menu-link" title="Media">Media</a></li>
																										<li class="pure-menu-item"><a href="/industries/retail" class="pure-menu-link" title="Retail">Retail</a></li>
																										<li class="pure-menu-item"><a href="/industries/technology" class="pure-menu-link" title="Technology">Technology</a></li>
																										<li class="pure-menu-item"><a href="/industries/transport" class="pure-menu-link" title="Transport">Transport</a></li>
																										<li class="pure-menu-item"><a href="/industries/travel-hospitality" class="pure-menu-link" title="Travel & Hospitality">Travel & Hospitality</a></li>
																	</ul>
							</li>
																																				<li class="pure-menu-item"><a href="/property" class="pure-menu-link" title="Property">Property</a></li>
																																							<li class="pure-menu-item pure-menu-has-children">
								<a href="/opinion" class="pure-menu-link" title="Opinion">Opinion</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/opinion/comment" class="pure-menu-link" title="Comment">Comment</a></li>
																										<li class="pure-menu-item"><a href="/opinion/reader-comments" class="pure-menu-link" title="Reader Comments">Reader Comments</a></li>
																										<li class="pure-menu-item"><a href="/topics" class="pure-menu-link" title="Topics">Topics</a></li>
																	</ul>
							</li>
																		</ul></li>
					<li class="pure-menu-item pure-menu-has-children">
						<ul class="pure-menu-children">
																																<li class="pure-menu-item pure-menu-has-children">
								<a href="/lifestyle" class="pure-menu-link" title="Lifestyle">Lifestyle</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/lifestyle/wellness" class="pure-menu-link" title="Wellness">Wellness</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/arts" class="pure-menu-link" title="Arts">Arts</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/cars-boats" class="pure-menu-link" title="Cars & Boats">Cars & Boats</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/gadgets" class="pure-menu-link" title="Gadgets">Gadgets</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/gourmet" class="pure-menu-link" title="Gourmet">Gourmet</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/sport" class="pure-menu-link" title="Sport">Sport</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/style" class="pure-menu-link" title="Style">Style</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/travel" class="pure-menu-link" title="Travel">Travel</a></li>
																	</ul>
							</li>
																																							<li class="pure-menu-item pure-menu-has-children">
								<a href="/galleries" class="pure-menu-link" title="Gallery">Gallery</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/galleries/photos" class="pure-menu-link" title="Photos">Photos</a></li>
																										<li class="pure-menu-item"><a href="/galleries/videos" class="pure-menu-link" title="Videos">Videos</a></li>
																	</ul>
							</li>
																																				<li class="pure-menu-item"><a href="/lists" class="pure-menu-link" title="Lists">Lists</a></li>
																																							<li class="pure-menu-item pure-menu-has-children">
								<a href="/markets" class="pure-menu-link" title="Markets">Markets</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/markets/commodities" class="pure-menu-link" title="Commodities">Commodities</a></li>
																										<li class="pure-menu-item"><a href="/companies" class="pure-menu-link" title="Companies A-Z">Companies A-Z</a></li>
																										<li class="pure-menu-item"><a href="/markets/currencies" class="pure-menu-link" title="Currencies">Currencies</a></li>
																										<li class="pure-menu-item"><a href="/markets/equities" class="pure-menu-link" title="Equities">Equities</a></li>
																										<li class="pure-menu-item"><a href="/markets/market-data" class="pure-menu-link" title="Market Data">Market Data</a></li>
																	</ul>
							</li>
																		</ul></li>
					<li class="pure-menu-item pure-menu-has-children">
						<ul class="pure-menu-children">
																																<li class="pure-menu-item pure-menu-has-children">
								<a href="/interviews" class="pure-menu-link" title="Interviews">Interviews</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/interviews/banking-finance" class="pure-menu-link" title="Banking & Finance">Banking & Finance</a></li>
																										<li class="pure-menu-item"><a href="/interviews/construction" class="pure-menu-link" title="Construction">Construction</a></li>
																										<li class="pure-menu-item"><a href="/interviews/culture-society" class="pure-menu-link" title="Culture & Society">Culture & Society</a></li>
																										<li class="pure-menu-item"><a href="/interviews/education" class="pure-menu-link" title="Education">Education</a></li>
																										<li class="pure-menu-item"><a href="/interviews/energy" class="pure-menu-link" title="Energy">Energy</a></li>
																										<li class="pure-menu-item"><a href="/interviews/healthcare" class="pure-menu-link" title="Healthcare">Healthcare</a></li>
																										<li class="pure-menu-item"><a href="/interviews/media" class="pure-menu-link" title="Media">Media</a></li>
																										<li class="pure-menu-item"><a href="/interviews/politics" class="pure-menu-link" title="Politics">Politics</a></li>
																										<li class="pure-menu-item"><a href="/interviews/sport" class="pure-menu-link" title="Sports">Sports</a></li>
																										<li class="pure-menu-item"><a href="/interviews/retail" class="pure-menu-link" title="Retail">Retail</a></li>
																										<li class="pure-menu-item"><a href="/interviews/technology" class="pure-menu-link" title="Technology">Technology</a></li>
																										<li class="pure-menu-item"><a href="/interviews/travel-hospitality" class="pure-menu-link" title="Travel & Hospitality">Travel & Hospitality</a></li>
																										<li class="pure-menu-item"><a href="/interviews/transport" class="pure-menu-link" title="Transport">Transport</a></li>
																	</ul>
							</li>
																																				<li class="pure-menu-item"><a href="/magazine" class="pure-menu-link" title="Magazine">Magazine</a></li>
																																				<li class="pure-menu-item"><a href="/company-news" class="pure-menu-link" title="Company News">Company News</a></li>
																								</ul>
					</li>
				
					
																												
					
				</ul>
			</nav>
			<nav class="pure-menu sub-nav">
				<ul class="pure-menu-list pure-g">
					<li class="pure-menu-item pure-u-1-2">
						<a href="http://arabic.arabianbusiness.com" title="Arabian Business" class="pure-menu-link logo-ar" target="_blank">
							<img src="http://www.arabianbusiness.com/ab_en/images/ab_ar_clr.svg" title="arabianbusiness" />
						</a>
					</li>
					<li class="pure-menu-item pure-u-1-2">
						<a href="/ceo" title="CEO" class="logo-ceo logo-img pure-menu-link">
							<img src="http://www.arabianbusiness.com/ab_en/images/ceo_clr.svg" title="ceo" />
            </a>
					</li>
					<li class="pure-menu-item pure-u-1-2">
						<a href="/startup" title="StartUp" class="logo-stp logo-img pure-menu-link">
							<img src="http://www.arabianbusiness.com/ab_en/images/startup_clr.svg" title="startup" />
						</a>
					</li>
					<li class="pure-menu-item pure-u-1-2">
						<a href="/lifestyle" title="Lifestyle" class="logo-lfe pure-menu-link">
							<img src="http://www.arabianbusiness.com/ab_en/images/lifestyle_clr.svg" title="lifestyle" />
						</a>
					</li>
					<li class="pure-menu-item pure-menu-desc pure-u-1-1">
						
						<div class="pure-menu-desc-cnt">
							<h2 class="pure-menu-tit">Most Read</h2>
							<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																																<div class="g-itm pure-u-1-2">
									<div class="g-gp clearfix">
										<div class="g-img">
											<a href="/transport/387287-ibm-emirates-sign-deal-for-85m-it-upgrade" title="IBM, Emirates sign deal for $85m IT upgrade"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2018/01/10/Emirates-787-10-Dreamliner.jpg" class="pure-img" title="IBM, Emirates sign deal for $85m IT upgrade" alt="IBM, Emirates sign deal for $85m IT upgrade" width="310" height="220"></a>
										</div>
										<div class="g-cnt">
											<h3 class="g-tit"><a href="/transport/387287-ibm-emirates-sign-deal-for-85m-it-upgrade" title="IBM, Emirates sign deal for $85m IT upgrade">IBM, Emirates sign deal for $85m IT upgrade</a></h3>
											<div class="g-sub">
												<div class="g-ifo g-dte">10 Jan 2018</div>
																							</div>
										</div>
									</div>
								</div>
																<div class="g-itm pure-u-1-2">
									<div class="g-gp clearfix">
										<div class="g-img">
											<a href="/transport/387154-emirates-announces-special-offers-on-economy-business-fares" title="Emirates announces special offers on Economy, Business fares"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2017/12/14/Emirates-Airline-A380.jpg" class="pure-img" title="Emirates announces special offers on Economy, Business fares" alt="Emirates announces special offers on Economy, Business fares" width="310" height="220"></a>
										</div>
										<div class="g-cnt">
											<h3 class="g-tit"><a href="/transport/387154-emirates-announces-special-offers-on-economy-business-fares" title="Emirates announces special offers on Economy, Business fares">Emirates announces special offers on Economy, Business fares</a></h3>
											<div class="g-sub">
												<div class="g-ifo g-dte">08 Jan 2018</div>
																							</div>
										</div>
									</div>
								</div>
															</div>
						</div>
						
					</li>
				</ul>
			</nav>
		</div>
		<div class="nav-shr mb">
			<ul class="nav-shr-lnks pure-g mn pn">
				<li class="pure-u-1 pure-u-sm-1-2 pure-u-lg-1-4"><a href="https://subs.itp.com/executive" title="Subscribe to print and digital" class="btn"><i class="fa fa-envelope-open-o" aria-hidden="true"></i> Subscribe to print and digital</a></li>
				<li class="pure-u-1 pure-u-sm-1-2 pure-u-lg-1-4">
					<span class="btn">
						<a href="https://play.google.com/store/apps/details?id=com.pagesuite.droid.arabianbusiness&hl=en" class="dmr" title="Google Play" target="_blank"><img src="/ab_en/img/google_play.png" class="hpl hpr">Google Play</a>
						<a href="https://itunes.apple.com/ae/app/arabian-business-english-magazine/id690033942?mt=8" class="dmr" title="IOS" target="_blank"><img src="/ab_en/img/ios.png" class="hpl hpr">IOS</a>
					</span>
				</li>
				<li class="pure-u-1 pure-u-sm-1-2 pure-u-lg-1-4"><a href="/advertise" title="Subscribe to print and digital" class="btn"><i class="fa fa-bullhorn" aria-hidden="true"></i> Advertise with us</a></li>
				<li class="pure-u-1 pure-u-sm-1-2 pure-u-lg-1-4 shr-lnks">
					<span class="btn">
						<a href="/" title="AB" class="logo-aben ab-logo">
							<img src="http://www.arabianbusiness.com/ab_en/images/ab_wht.svg" title="ab" />
											</a>
						
						<div class="shr-fol-dpmenu-mda"></div>
					</span>
				</li>
			</ul>
		</div>	
	</div>
</div>
	</div>
	<div class="src-bx">
		<form class="src-frm pge-wdt d-am" action="/search" method="post">
			<div class="src-wrp">
				<div class="src-in-wrp">
					<div class="pure-control-group">
						<label class="element-invisible" for="search-field">Search</label>
						<input id="search-field" class="src-text" type="text" placeholder="What are you looking for?" required="required" />
						<div class="select-wrap">
							<select name="sort" id="srh-sort">
								<option value="date">Date</option>
								<option value="relevancy">Relevancy</option>
							</select>
							</div>
					</div>
					<button type="submit" class="pure-button src-btn">Search</button>
				</div>
			</div>
		</form>
	</div>
	<div class="shr-wrp">
  <div class="share-cntnr">
    <div class="share-cnt">
      
      <div class="shr-moblie-mda"></div>
    </div>
  </div>
</div></header>
<div class="googleAds" data-position="threeX" data-adtype="roadBlock">
</div>
<div class="googleAds" data-position="intertials_750X450" data-adtype="intertials">
<script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(7));}
</script>
</div>
<div class="googleAds" data-position="overlay_1X2" data-adtype="overlay" id="banner1x2-oop">
<script type="text/javascript">
if (renderMode == "sync"){googletag.display('banner1x2-oop');}
</script>
</div>
<div class="googleAds" data-position="inskin" data-adtype="inskin"><script type="text/javascript">
if (renderMode == "sync"){
googletag.display(positionName(6));
}
</script>
</div>
<div class="googleAds" data-position="fixed" data-adtype="fixed"><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(9));}
</script>
</div>

												
<input type="hidden" name="article_id" value="387257" class="article_id" id="article_id_387257" />
<main>
  <div class="main-wrp pge-wdt d-am pl pr lg-dpl lg-dpr clearfix art-inf-cmmt">
      <div class="breadcrumb mb">
      <ul class="clearfix">
        								<li><a href="/">Home</a></li>
																<li><a href="/industries">Industries</a></li>
																<li><a href="/industries/banking-finance">Banking & Finance</a></li>
								      </ul>
    </div>
    <div class="mb-sep"></div>
						<div class="dmb"><div class="googleAds" data-position="bb_970X250" style=""><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(1));}
</script></div></div>

	<div class="wrap clearfix">
      <div class="main-prt">
        <div class="main-prt-in">
										
          <div class="main-cnt-wrp clearfix">
            <aside class="sd-br lft-br hd tl-sh">
              <div class="us-info t-w-1 cfr dpt">
                <div class="usr-wrp">
																		                  <div class="avathar bb pb">
										<span class="user-img ava-img in-bl"><img class="pure-img img-rd" src=" /ab_en/img/def-img-ab.png " height="50" width="50" /> </span>
                    <span class="user-name in-bl pl">By Bloomberg</span>
                  </div>
																		                  <div class="usr-dt cm-lg bb pb pt">
																					<a href="/" title="AB" class="logo-aben">
												<img src="http://www.arabianbusiness.com/ab_en/images/ab_clr.svg" title="arabianbusiness" />
											</a>
										                  </div>
                  <div class="cnt-date bb usr-dt">
                    <div class="date">Wed 10 Jan 2018 09:53 AM</div>
                  </div>
                  <div class="cnt-comts bb usr-dt">
                    <div class="comts"><a href="#comments"><span class="comts-count hpr">0</span>comments</a></div>
                  </div>
                  <div class="share-icon social-lk dpb dpt usr-dt">
                  <div class="shr-soc-mda"></div>                    
                  </div>
                </div>
              </div>
								<div class="related-articles rl-arts dpb mb">
		<h2 class="blk-ttle bb">Related Articles</h2>
					<div class="artcle-rw">
				<div class="rl-arts">
			<div class="pure-menu-cnt g-lst pure-g">
				<div class="pure-u-1-1">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/companies/387174-goldman-citi-said-to-be-in-lead-for-top-roles-in-saudi-aramco-ipo"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2017/02/22/Saudi-Aramco.jpg " class="pure-img" alt="Goldman, Citi said to be in lead for top roles in Saudi Aramco IPO" title="Goldman, Citi said to be in lead for top roles in Saudi Aramco IPO" width="310" height="220"></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/companies/387174-goldman-citi-said-to-be-in-lead-for-top-roles-in-saudi-aramco-ipo" title="Goldman, Citi said to be in lead for top roles in Saudi Aramco IPO">Goldman, Citi said to be in lead for top roles in Saudi Aramco IPO</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">08 Jan 2018</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
					
	<div class="artcle-rw">
		<h3 class="g-tit"><a href="/companies/387016-saudi-arabia-takes-step-closer-to-giant-aramco-ipo">Saudi Arabia takes step closer to giant Aramco IPO</a></h3>
	</div>
					
	<div class="artcle-rw">
		<h3 class="g-tit"><a href="/ipo/386845-londons-fca-to-delay-overhaul-of-stock-market-for-saudi-aramco-ipo-report">London's FCA to delay overhaul of stock market for Saudi Aramco IPO - report</a></h3>
	</div>
					
	<div class="artcle-rw">
		<h3 class="g-tit"><a href="/companies/386151-all-options-open-for-saudi-aramcos-ipo">'All options open' for Saudi Aramco's IPO</a></h3>
	</div>
					
	<div class="artcle-rw">
		<h3 class="g-tit"><a href="/markets/companies/385634-saudi-aramco-said-to-seek-pitches-for-ipo-roles">Saudi Aramco said to seek pitches for IPO roles</a></h3>
	</div>
					
	<div class="artcle-rw">
		<h3 class="g-tit"><a href="/markets/companies/383228-uk-agrees-2bn-loan-guarantee-for-saudi-aramco">UK agrees $2bn loan guarantee for Saudi Aramco</a></h3>
	</div>
		</div>
																<div class="related-articles rl-arts dpb mb">
		<h2 class="blk-ttle bb">Related Videos</h2>
				<div class="artcle-rw">
				<div class="rl-arts">
			<div class="pure-menu-cnt g-lst pure-g">
				<div class="pure-u-1-1">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/video/383826-video-saudi-aramco-ipo-when-where-how-much"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2017/06/05/oil-refinery_saudi-aramco.jpg " class="pure-img" alt="Video: Saudi Aramco IPO: When, where and how much?" title="Video: Saudi Aramco IPO: When, where and how much?" width="310" height="220"></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/video/383826-video-saudi-aramco-ipo-when-where-how-much" title="Video: Saudi Aramco IPO: When, where and how much?">Video: Saudi Aramco IPO: When, where and how much?</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">19 Nov 2017</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</div>
								<div class="related-articles rl-arts dpb mb">
		<h2 class="blk-ttle bb">Related companies</h2>
		<div class="artcle-rw">
		<h3 class="g-tit"><a href="/companies/saudi-aramco-377756.html" title="Saudi Aramco">Saudi Aramco</a></h3>
	</div>
	</div>
						</aside>
            <div class="main-cnt">
            	<div class="main-cnt-in">
		            <div class="art-cnt cnt-wrap">
		              <h1 class="page-tile h-b-f">Aramco is said to seek $2bn from Japan's export agency</h1>
		              <div class="ld-txt dmb">UK govt agreed to a $2bn loan guarantee for Aramco in November as it competed with the US to host the IPO</div>
																	<div class="art-img mb-nm">
		                <img class="pure-img img-rd" src="/sites/default/files/styles/full_img/public/images/2017/06/03/Saudi-Aramco.jpg " width="1200" height="782"/>
		              </div>
		              		              		              <div class="cp-txt"></div>
		              									<div class="us-info t-w-1 cfr tp-xmt tl-hd">
		                <div class="usr-wrp clearfix">
		                  <div class="bb bt bd-usr-info clearfix">
																										                    <div class="avathar fl">
		                      <div class="user-name in-bl hpr">By Bloomberg</div>
		                    </div>
																										                    <div class="usr-dt fr">
																											<a href="/" title="AB" class="logo-aben">
															<img src="http://www.arabianbusiness.com/ab_en/images/ab_clr.svg" title="arabianbusiness" />
														</a>
															                    </div>
		                  </div>
		                  <div class="bb bd-dt-info clearfix">
		                    <div class="cnt-date  usr-dt fl">
		                      <div class="date">Wed 10 Jan 2018 09:53 AM</div>
		                    </div>
		                    <div class="share-icon social-lk usr-dt fr">
		                    <div class="shr-soc-mda"></div>		                      
		                    </div>
		                  </div>
		                </div>
		              </div>
		            </div>
								<div class="body-cnt dmt clearfix">
		              <p><p></p><p>Saudi Arabian Oil Co is seeking a $2 billion loan from Japan’s export-credit agency, three people with knowledge of the matter said, as competition for a role in potentially the world’s largest initial share offering heats up.
</p><p>The Japan Bank for International Cooperation is weighing the loan facility but a final agreement has yet to be reached, the people said, asking not to be identified because the discussions are private.
</p><p>A deal would make the Japanese export-credit agency the second state institution to extend financing to Aramco ahead of its planned initial public offering - which the Saudi government has said may value the company at $2 trillion.
</p><div class="mbl-gl-tg"></div><div class="ps-rl"><div class="googleAds" data-position="inread1" data-adtype="inread"><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(10));}
</script></div></div><p>Japanese lenders are jostling for position to arrange the loan as a way of getting closer to Aramco and potentially win a role in the IPO, two of the people said. Spokesmen at Aramco and the JBIC declined to comment.
</p><p>The UK government agreed to a $2 billion loan guarantee for Aramco in November as it competed with the US to host the IPO.
</p><p>The unusually large export-credit guarantee was designed to finance the purchase of British goods but opened the U.K. up to the suggestion that it was trying to  influence the decision on where the company should be listed.
</p><div class="ps-rl"><div class="googleAds" data-position="inread2" data-adtype="inread"><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(11));}
</script></div></div><p>Aramco also signed an agreement with a group of regional and international lenders for $10 billion of standby revolving-credit facilities in 2015.
</p><p>Mandates on the oil company’s IPO may be finalised as early as this week, with Goldman Sachs Group, Citigroup, JPMorgan Chase &amp; Co, HSBC Holdings and Morgan Stanley said to be among lenders vying for a place on the deal.
</p><p>Saudi Arabia is seeking to sell as much as 5 percent of Aramco as part of a plan by Crown Prince Mohammed bin Salman to set up the world’s biggest sovereign-wealth fund and reduce the economy’s reliance on hydrocarbons.
</p><p></p></p>
		            </div>
								<div class="node-tags dpt dpb ">
									<ul class="content-tags clearfix">
																																	<li class="cnt-tag-lst fl"><a href="/tags/aramco-ipo">Aramco IPO</a></li>
																							<li class="cnt-tag-lst fl"><a href="/tags/saudi-aramco">Saudi Aramco</a></li>
																							<li class="cnt-tag-lst fl"><a href="/tags/japan-bank-for-international-cooperation">Japan Bank for International Cooperation</a></li>
																							<li class="cnt-tag-lst fl"><a href="/tags/initial-public-offerings">initial public offerings</a></li>
																																																						<li class="cnt-tag-lst fl"><a href="/gcc/saudi-arabia">Saudi Arabia</a></li>
																														</ul>
								</div>
						









 <div class="nslr-subscb article-subsc">
										<div class="newsltr-bg"></div>
										<div class="bd-new-frm bt-sm sdbr-bg cust-nsltr-frm">
											<div class="nws-subc-cnt clearfix">
												<div class="nws-lft">
													<h2 class="blk-ttl">Subscribe to our <span class="nsltr-ttl">Newsletter</span></h2>
												</div>
												<div class="nws-rgt">
													<p class="rb-lgt mn">Subscribe to Arabian Business' newsletter to receive the latest breaking news and business stories in Dubai,the UAE and the GCC straight to your inbox. </p>
												</div>
											</div>
											<form class="subscr-form" role="form" method="post">											<div class="otr-mnu-mn dmt dmb">
												<input type="text" id="subscriber_email" name="subscriber_email" class="form-text ff-rb" placeholder="Enter email" />												<button type="button" name="subscriber_button" class="pure-button pure-button-primary form-submit subscribe-button" onclick="NewsletterSubscribe(this.form,&#039;frmabensubscription&#039;)">
Subscribe</button>											</div>
											<div class="ck-bx-lst dmb" id="comments">
												 <div class="in-bl dmr ft14"><input id="nws-am" type="checkbox" name="lists[]" class="lists" value="RqSIXkdrJvBpbuS4SUgC5A" checked='checked'/> <label for="nws-am" class="ff-rb">AM</label></div>
            <div class="in-bl dmr ft14"><input id="nws-pm" type="checkbox" name="lists[]" class="lists" value="yNmuKHc2F2u9kT7t5uLMzg" checked='checked'/> <label for="nws-pm" class="ff-rb">PM</label></div>
            <div class="in-bl dmr ft14"><input id="nws-bn" type="checkbox" name="lists[]" class="lists" value="l3iNqxkSu0nLjXNEB2blbw" checked='checked'/> <label for="nws-bn" class="ff-rb">Breaking News</label></div>
            <div class="in-bl dmr ft14"><input id="nws-we" type="checkbox" name="lists[]" class="lists" value="nm763MDib4xv1MzARpPC92PA" checked='checked' /> <label for="nws-we" class="ff-rb">Weekend</label></div>
            <div class="in-bl dmr ft14"><input id="nws-ls" type="checkbox" name="lists[]" class="lists" value="ebUaV2BOdoGoCBv4Pj8yxQ" checked='checked'/> <label for="nws-ls" class="ff-rb">Lifestyle</label></div>
            <div class="in-bl dmr ft14"><input id="nws-su" type="checkbox" name="lists[]" class="lists" value="0nRBzqq6lMJYf6dQ2ze6ZQ" checked='checked'/> <label for="nws-su" class="ff-rb">Startup</label></div>
            <div class="in-bl dmr ft14"><input id="nws-ce" type="checkbox" name="lists[]" class="lists" value="DhHBja763QKwIZ3Fbyd6HX892Q" checked='checked'/> <label for="nws-ce" class="ff-rb">CEO</label></div>
											</div>
			</form>										</div>
										<div class="newsltr-bg"></div>
									</div>						<div class="sep"></div>
			      <div id="comment" class="comment-main" ref="ABEN-387257" ref_type="article_listing" content_id="387257"></div>

 									
<div class="dmb am tp-hd d-bl">
  <div class="googleAds" data-position="hpb1_300X601"> </div>
</div> 
	<div class="main-cnt-wrp clearfix dmb b-bt mb-cnt-al">
		<div class="pt-wrp clearfix mt">
			<h2 class="pt-tit">Related news</h2>
		</div>
		<div class="g-lst pure-g ng-mg c-sp cpl-rm dmt">
											<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/banking-finance/387332-emirates-said-to-seek-sukuk-deal-of-up-to-1bn" title="Emirates said to seek sukuk deal of up to $1bn"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2017/12/10/Emirates-A380_82151242.jpg " class="pure-img" title="Emirates said to seek sukuk deal of up to $1bn" alt="Emirates said to seek sukuk deal of up to $1bn" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/banking-finance/387332-emirates-said-to-seek-sukuk-deal-of-up-to-1bn" title="Emirates said to seek sukuk deal of up to $1bn">Emirates said to seek sukuk deal of up to $1bn</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">10 Jan 2018</div>
																						<div class="g-ifo g-sec"><a href="/interviews/banking-finance" title="Banking & Finance">Banking & Finance</a></div>
															</div>
						</div>
					</div>
				</div>
				
																			<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/banking-finance/387312-mideast-investment-banking-fees-flatline-at-912m-in-2017" title="MidEast investment banking fees flatline at $912m in 2017"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2010/11/11/GCC%2Bcurrencies.jpg " class="pure-img" title="MidEast investment banking fees flatline at $912m in 2017" alt="MidEast investment banking fees flatline at $912m in 2017" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/banking-finance/387312-mideast-investment-banking-fees-flatline-at-912m-in-2017" title="MidEast investment banking fees flatline at $912m in 2017">MidEast investment banking fees flatline at $912m in 2017</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">10 Jan 2018</div>
																						<div class="g-ifo g-sec"><a href="/interviews/banking-finance" title="Banking & Finance">Banking & Finance</a></div>
															</div>
						</div>
					</div>
				</div>
				
																			<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/news/387255-union-properties-in-final-stages-of-selling-stake-in-emicool" title="Union Properties 'in final stages' of selling stake in Emicool"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2018/01/10/Union-ceo-Ahmed-Yousef-Khouri.jpg " class="pure-img" title="Union Properties 'in final stages' of selling stake in Emicool" alt="Union Properties 'in final stages' of selling stake in Emicool" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/news/387255-union-properties-in-final-stages-of-selling-stake-in-emicool" title="Union Properties 'in final stages' of selling stake in Emicool">Union Properties 'in final stages' of selling stake in Emicool</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">10 Jan 2018</div>
																						<div class="g-ifo g-sec"><a href="/property/news" title="News">News</a></div>
															</div>
						</div>
					</div>
				</div>
				
																			<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/banking-finance/387245-saudi-arabia-said-to-mull-increasing-10bn-loan-deal" title="Saudi Arabia said to mull increasing $10bn loan deal"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2017/10/30/Saudi_riyals.jpg " class="pure-img" title="Saudi Arabia said to mull increasing $10bn loan deal" alt="Saudi Arabia said to mull increasing $10bn loan deal" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/banking-finance/387245-saudi-arabia-said-to-mull-increasing-10bn-loan-deal" title="Saudi Arabia said to mull increasing $10bn loan deal">Saudi Arabia said to mull increasing $10bn loan deal</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">09 Jan 2018</div>
																						<div class="g-ifo g-sec"><a href="/interviews/banking-finance" title="Banking & Finance">Banking & Finance</a></div>
															</div>
						</div>
					</div>
				</div>
				
								<div class="g-itm pure-u-1-1 pure-u-md-1-1 pure-u-lg-2-3 pure-u-x-1-2 gpt-infinite more-from-section-row">
					<div class="g-gp clearfix">
						<div class="ov-hd ps-rl">
							<div class="dmb am">
								<div class="googleAds" data-position="mpu_300X250">
									<script type="text/javascript">
										if (renderMode == "sync"){googletag.display(positionName(3));}
									</script>
								</div>
							</div>
						</div>
					</div>
				</div>
																			<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/companies/387236-dubais-dfm-reveals-list-of-securities-in-short-selling-push" title="Dubai's DFM reveals list of securities in short selling push"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2010/11/04/Dubai%2BFinancial%2BMarket_2.jpg " class="pure-img" title="Dubai's DFM reveals list of securities in short selling push" alt="Dubai's DFM reveals list of securities in short selling push" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/companies/387236-dubais-dfm-reveals-list-of-securities-in-short-selling-push" title="Dubai's DFM reveals list of securities in short selling push">Dubai's DFM reveals list of securities in short selling push</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">09 Jan 2018</div>
																						<div class="g-ifo g-sec"><a href="/lists/companies" title="Companies">Companies</a></div>
															</div>
						</div>
					</div>
				</div>
				
																			<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/banking-finance/387233-dubai-bank-to-launch-first-battery-powered-payment-cards" title="Dubai bank to launch first battery powered payment cards"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2018/01/09/wallet-card.jpg " class="pure-img" title="Dubai bank to launch first battery powered payment cards" alt="Dubai bank to launch first battery powered payment cards" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/banking-finance/387233-dubai-bank-to-launch-first-battery-powered-payment-cards" title="Dubai bank to launch first battery powered payment cards">Dubai bank to launch first battery powered payment cards</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">09 Jan 2018</div>
																						<div class="g-ifo g-sec"><a href="/interviews/banking-finance" title="Banking & Finance">Banking & Finance</a></div>
															</div>
						</div>
					</div>
				</div>
				
																			<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/companies/387174-goldman-citi-said-to-be-in-lead-for-top-roles-in-saudi-aramco-ipo" title="Goldman, Citi said to be in lead for top roles in Saudi Aramco IPO"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2017/02/22/Saudi-Aramco.jpg " class="pure-img" title="Goldman, Citi said to be in lead for top roles in Saudi Aramco IPO" alt="Goldman, Citi said to be in lead for top roles in Saudi Aramco IPO" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/companies/387174-goldman-citi-said-to-be-in-lead-for-top-roles-in-saudi-aramco-ipo" title="Goldman, Citi said to be in lead for top roles in Saudi Aramco IPO">Goldman, Citi said to be in lead for top roles in Saudi Aramco IPO</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">08 Jan 2018</div>
																						<div class="g-ifo g-sec"><a href="/lists/companies" title="Companies">Companies</a></div>
															</div>
						</div>
					</div>
				</div>
				
																			<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/news/387172-dubai-reveals-plan-to-launch-new-real-estate-festival" title="Dubai reveals plan to launch new real estate festival"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2017/12/19/Dubai-skyline.JPG " class="pure-img" title="Dubai reveals plan to launch new real estate festival" alt="Dubai reveals plan to launch new real estate festival" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/news/387172-dubai-reveals-plan-to-launch-new-real-estate-festival" title="Dubai reveals plan to launch new real estate festival">Dubai reveals plan to launch new real estate festival</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">08 Jan 2018</div>
																						<div class="g-ifo g-sec"><a href="/property/news" title="News">News</a></div>
															</div>
						</div>
					</div>
				</div>
				
																			<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/banking-finance/387127-bahrains-arcapita-acquires-us-firm-mc-sign-for-100m" title="Bahrain's Arcapita acquires US firm MC sign for $100m"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2018/01/08/Atif-A-Abdulmalik_Arcapita.jpg " class="pure-img" title="Bahrain's Arcapita acquires US firm MC sign for $100m" alt="Bahrain's Arcapita acquires US firm MC sign for $100m" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/banking-finance/387127-bahrains-arcapita-acquires-us-firm-mc-sign-for-100m" title="Bahrain's Arcapita acquires US firm MC sign for $100m">Bahrain's Arcapita acquires US firm MC sign for $100m</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">08 Jan 2018</div>
																						<div class="g-ifo g-sec"><a href="/interviews/banking-finance" title="Banking & Finance">Banking & Finance</a></div>
															</div>
						</div>
					</div>
				</div>
				
																			<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/banking-finance/387156-dubais-drake-says-uae-bank-debt-restructuring-completed" title="Dubai's Drake says UAE bank debt restructuring completed"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2017/09/11/drake-and-scull.jpg " class="pure-img" title="Dubai's Drake says UAE bank debt restructuring completed" alt="Dubai's Drake says UAE bank debt restructuring completed" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/banking-finance/387156-dubais-drake-says-uae-bank-debt-restructuring-completed" title="Dubai's Drake says UAE bank debt restructuring completed">Dubai's Drake says UAE bank debt restructuring completed</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">08 Jan 2018</div>
																						<div class="g-ifo g-sec"><a href="/interviews/banking-finance" title="Banking & Finance">Banking & Finance</a></div>
															</div>
						</div>
					</div>
				</div>
				
														    <ul class="pagination">
                                    <li class="cpage">1</li>
                            <li class="next"><a href="?_url=%2Fbanking-finance%2F387257-aramco-is-said-to-seek-2bn-from-japans-export-agency&page=2" title="next" rel="nofollow">Next</a></li>
                            <li class="last"><a href="?_url=%2Fbanking-finance%2F387257-aramco-is-said-to-seek-2bn-from-japans-export-agency&page=1833" title="last" rel="nofollow">Last</a></li>
                           <li class="total" val="18324">Total</li>
            </ul>
		</div>
			</div>
							</div>
            </div>
          </div>
        
				</div>
				      </div>
	 
	<aside class="sd-br rgt-br hd tp-sh">
				<div class="dpb am"><div class="googleAds" data-position="spb_300X100" ><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(8));}
</script></div></div>
        <div class="dpb am">
          <div class="googleAds" data-position="hpb_300X600" ><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(2));}
</script></div>
        </div>
        
				<div class="mst-rd-list mst-rd-blk dmb tp-sh hd">
  <div class="mst-rd-type">
     <ul class="g-rl-lst">
        <li class="active"><a href="#tab1">Most Popular</a></li>
        <li><a href="#tab2">Most Discussed</a></li>
     </ul>
  </div>
  <div class="rdr-wrap">
    <div class="rd-tgs rd-cnt-wp" id="tab1">
                          		                <div class="rd-pdg bb">
        <div class="rdlst-tt gal-vd-icon">
          <a href="/transport/387287-ibm-emirates-sign-deal-for-85m-it-upgrade" title="mostpopular">IBM, Emirates sign deal for $85m IT upgrade</a>        </div>
        </div>
              		                <div class="rd-pdg bb">
        <div class="rdlst-tt gal-vd-icon">
          <a href="/transport/387154-emirates-announces-special-offers-on-economy-business-fares" title="mostpopular">Emirates announces special offers on Economy, Business fares</a>        </div>
        </div>
              		                <div class="rd-pdg bb">
        <div class="rdlst-tt gal-vd-icon">
          <a href="/retail/387316-dubai-retail-giant-opens-first-ras-al-khaimah-mall" title="mostpopular">Dubai retail giant opens first Ras Al Khaimah mall</a>        </div>
        </div>
              		                <div class="rd-pdg bb">
        <div class="rdlst-tt gal-vd-icon">
          <a href="/politics-economics/387188-sons-of-dairy-billionaire-said-to-be-among-11-saudi-princes-detained" title="mostpopular">Sons of dairy billionaire said to be among 11 Saudi princes detained</a>        </div>
        </div>
              			        <div class="rd-pdg bb">
        <div class="rdlst-tt gal-vd-icon">
          <a href="/gallery/387224-in-pictures-eight-uae-projects-penned-for-completion-in-2018" title="mostpopular">In pictures: Eight UAE projects penned for completion in 2018</a><i class="fa fa-camera" aria-hidden="true"></i>        </div>
        </div>
          </div>
    <div class="rd-tgs rd-cnt-wp" id="tab2">
             		      <div class="rd-pdg bb">
        <div class="rd-cnt am">
          <div class="rd">1</div>
        </div>
        <div class="rdlst-tt">
          <a href="http://www.arabianbusiness.com/abu-dhabi-airport-be-among-world-s-largest-by-2019-official-665793.html" title="mostread">Abu Dhabi Airport to be among world's largest by 2019: official</a>
        </div>
      </div>
      		      <div class="rd-pdg bb">
        <div class="rd-cnt am">
          <div class="rd">1</div>
        </div>
        <div class="rdlst-tt">
          <a href="http://www.arabianbusiness.com/news/386647-dubai-renters-started-to-buy-in-2017" title="mostread">Dubai renters started to buy in 2017</a>
        </div>
      </div>
      		      <div class="rd-pdg bb">
        <div class="rd-cnt am">
          <div class="rd">1</div>
        </div>
        <div class="rdlst-tt">
          <a href="http://www.arabianbusiness.com/transport/386637-emirates-branded-unprofessional-by-top-indian-sports-star" title="mostread">Emirates branded 'unprofessional' by top Indian sports star</a>
        </div>
      </div>
      		      <div class="rd-pdg bb">
        <div class="rd-cnt am">
          <div class="rd">1</div>
        </div>
        <div class="rdlst-tt">
          <a href="http://www.arabianbusiness.com/industries/construction/382389-first-pavilions-rise-from-expo-2020-dubai-construction-site" title="mostread">First pavilions rise from Expo 2020 Dubai construction site</a>
        </div>
      </div>
               </div>
  </div>
</div>        
      </aside>
	      </div>
		</div>
</main>
		<footer id="footer">
  <div class="pge-wdt d-am pl pr lg-dpl lg-dpr">
    <div class="ftr-mnu br-bb">
      <div class="pure-g">
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5">
          <span class="pure-menu-heading">Arabian Business Info</span>
          <ul class="pure-menu-list">
            <li class="pure-menu-item">
              <a href="/privacy-policy" title="privacy-policy" class="pure-menu-link">Privacy Policy</a>
            </li>
            <li class="pure-menu-item">
              <a href="/terms-of-use" title="terms-of-use" class="pure-menu-link">Terms of Use</a>
            </li>
            <li class="pure-menu-item">
              <a href="/contact-us" title="contact-us" class="pure-menu-link">Contact Us</a>
            </li>
            <li class="pure-menu-item">
              <a href="https://subs.itp.com/executive" title="subscribe" target="_blank" class="pure-menu-link">Subscribe</a>
            </li>
            <li class="pure-menu-item">
              <a href="http://www.itp.com/magazines/mediapacks/op-2.pdf" title="magazine" target="_blank" class="pure-menu-link">Media Kit</a>
            </li>
            <li class="pure-menu-item">
              <a href="/advertise" title="advertise" class="pure-menu-link">Advertise with us</a>
            </li>
          </ul>
          <div class="social-lk hd tp-sh">
            <span class="pure-menu-heading">Follow us</span>
            <ul class="scl-mnu pure-menu-list">
              <li class="pure-menu-item in-bl">
              <a href="https://www.linkedin.com/company/arabian-business" title="linkedin" class="pure-menu-link" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://plus.google.com/+arabianbusiness" title="google-plus" class="pure-menu-link" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://www.facebook.com/ArabianBusiness" title="facebook" class="pure-menu-link" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://twitter.com/ArabianBusiness" title="twitter" class="pure-menu-link" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://www.instagram.com/arabianbusiness/?hl=en" title="instagram" class="pure-menu-link" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
              </li>
            </ul>
          </div>
        </div>
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5 tp-hd d-bl">
          <address>
            <span class="pure-menu-heading">Dubai Office</span>
            <div class="mb">
              <span class="d-bl ff-rb">ITP Building,Media city</span>
              <span class="d-bl ff-rb">Dubai,United Arab Emirates</span>
            </div>  
            <div class="otr-mnu-mn">
              <span class="d-bl ff-rb">Tel. +971 4 444 3000</span>
              <a href="mailto:info@itp.com" class="mailto"><span class="d-bl ff-rb">Email: info@itp.com</span></a>
            </div>
          </address> 
        </div>
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5">
          <span class="pure-menu-heading">Categories</span>
          <ul class="pure-menu-list">
            <li class="pure-menu-item">
              <a href="/industries" title="industries" class="pure-menu-link">Industries</a>
            </li>
            <li class="pure-menu-item">
              <a href="/lifestyle" title="lifestyle" class="pure-menu-link">Lifestyle</a>
            </li>
            <li class="pure-menu-item">
              <a href="/opinion" title="opinion" class="pure-menu-link">Opinion</a>
            </li>
            <li class="pure-menu-item">
              <a href="/markets" title="markets" class="pure-menu-link">Markets</a>
            </li>
            <li class="pure-menu-item">
              <a href="/interviews" title="interviews" class="pure-menu-link">Features</a>
            </li>
            <li class="pure-menu-item">
              <a href="/lists" title="lists" class="pure-menu-link">Lists</a>
            </li>
            <li class="pure-menu-item">
              <a href="/property" title="property" class="pure-menu-link">Property</a>
            </li>
            <li class="pure-menu-item">
              <a href="/galleries" title="galleries" class="pure-menu-link">Video & Galleries</a>
            </li>
          </ul>
        </div>
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5 tp-hd d-bl">
          <div class="social-lk">
            <span class="pure-menu-heading">Follow us</span>
            <ul class="scl-mnu pure-menu-list ext-mn">
              <li class="pure-menu-item in-bl">
              <a href="https://www.linkedin.com/company/arabian-business" title="linkedin" class="pure-menu-link" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://plus.google.com/+arabianbusiness" title="google-plus" class="pure-menu-link" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://www.facebook.com/ArabianBusiness" title="facebook" class="pure-menu-link" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://twitter.com/ArabianBusiness" title="twitter" class="pure-menu-link" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://www.instagram.com/arabianbusiness/?hl=en" title="instagram" class="pure-menu-link" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
              </li>
            </ul>
          </div>
          <span class="pure-menu-heading otr-mnu-mn"><a href="/topics" title="topics">Topics</a></span>
          <!--<span class="pure-menu-heading otr-mnu-mn"><a href="/press-releases">Press Relaese</a></span>-->
	  <span class="pure-menu-heading otr-mnu-mn"><a href="/company-news">Company News</a></span>
          <!--<span class="pure-menu-heading otr-mnu-mn"><a href="/tenders">Tenders in middle east</a></span>-->
        </div>
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5 tp-hd d-bl">
          <span class="pure-menu-heading">Subscriptions</span>
          <ul class="pure-menu-list ext-mn">
            <li class="pure-menu-item">
              <a href="https://subs.itp.com/executive" title="magazines"  target="_blank" class="pure-menu-link">Magazines</a>
            </li>
            <!--<li class="pure-menu-item">-->
            <!--  <a href="/register/subscribe/" class="pure-menu-link">E-newsletters</a>-->
            <!--</li>-->
          </ul>
          <div class="tp-sh hd">
            <span class="pure-menu-heading otr-mnu-mn"><a href="/topics" title="topics">Topics</a></span>
            <!--<span class="pure-menu-heading otr-mnu-mn"><a href="/press-releases">Press Relaese</a></span>-->
	    <span class="pure-menu-heading otr-mnu-mn"><a href="/company-news">Company News</a></span>
            <!--<span class="pure-menu-heading otr-mnu-mn"><a href="/tenders">Tenders in middle east</a></span>-->
          </div>
        </div>
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5 hd tp-sh">
          <span class="pure-menu-heading">Subscriptions</span>
          <ul class="pure-menu-list ext-mn">
            <li class="pure-menu-item">
              <a href="/magazine"  target="_blank" title="magazine" class="pure-menu-link">Magazines</a>
            </li>
            <!--<li class="pure-menu-item">-->
            <!--  <a href="/register/subscribe/" class="pure-menu-link">E-newsletters</a>-->
            <!--</li>-->
          </ul>
          <div class="tp-sh hd">
            <span class="pure-menu-heading otr-mnu-mn"><a href="/topics" title="topics">Topics</a></span>
            <!--<span class="pure-menu-heading otr-mnu-mn"><a href="/press-releases">Press Relaese</a></span>-->
	    <span class="pure-menu-heading otr-mnu-mn"><a href="/company-news">Company News</a></span>
          </div>
        </div>        
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5 hd tp-sh">
          <address>
            <span class="pure-menu-heading">Dubai Office</span>
            <div class="dmb">
              <span class="d-bl ff-rb">ITP Building, Media City</span>
              <span class="d-bl ff-rb">Dubai, United Arab Emirates</span>
              <span class="d-bl ff-rb">Tel. +971 4 444 3000</span>
              <a href="mailto:info@itp.com" class="mailto"><span class="d-bl ff-rb">Email: info@itp.com</span></a>
            </div>
          </address> 
        </div>
        <div class="pure-menu pure-u-1 pure-u-sm-1-1 pure-u-md-1-5">
          <div class="nwslt-form cust-nsltr-frm">
            
            <form class="subscr-form pure-form" role="form" method="post">            <span class="pure-menu-heading">Newsletter Subscription</span>
            <div class="input-fld dmb">
             <input type="text" id="subscriber_email" name="subscriber_email" class="form-text email-text ff-rb" placeholder="Enter email" />            </div>
            <div class="pure-g dmb">
                <div class="pure-u-1-2 fc-gr"><input id="nws-am2" type="checkbox" name="lists[]" class="lists" value="RqSIXkdrJvBpbuS4SUgC5A"checked="checked"/> <label for="nws-am2">AM</label></div>
                <div class="pure-u-1-2 fc-gr"><input id="nws-pm2" type="checkbox" name="lists[]" class="lists" value="yNmuKHc2F2u9kT7t5uLMzg"checked="checked" /> <label for="nws-pm2">PM</label></div>
                <div class="pure-u-1-2 fc-gr"><input id="nws-bn2" type="checkbox" name="lists[]" class="lists" value="l3iNqxkSu0nLjXNEB2blbw"checked="checked"/> <label for="nws-bn2">Breaking News</label></div>
                <div class="pure-u-1-2 fc-gr"><input id="nws-we2" type="checkbox" name="lists[]" class="lists" value="nm763MDib4xv1MzARpPC92PA" checked="checked"/> <label for="nws-we2">Weekend</label></div>
                <div class="pure-u-1-2 fc-gr"><input id="nws-ls2" type="checkbox" name="lists[]" class="lists" value="ebUaV2BOdoGoCBv4Pj8yxQ" checked="checked"/> <label for="nws-ls2">Lifestyle</label></div>
                <div class="pure-u-1-2 fc-gr"><input id="nws-su2" type="checkbox" name="lists[]" class="lists" value="0nRBzqq6lMJYf6dQ2ze6ZQ" checked="checked"/> <label for="nws-su2">Startup</label></div>
                <div class="pure-u-1-2 fc-gr"><input id="nws-ce2" type="checkbox" name="lists[]" class="lists" value="DhHBja763QKwIZ3Fbyd6HX892Q" checked="checked"/> <label for="nws-ce2">CEO</label></div>
            </div>
             <button type="button" name="subscriber_button" class="pure-button pure-button-primary form-submit subscribe-button" onclick="NewsletterSubscribe(this.form,&#039;frmabensubscription&#039;)">
Subscribe</button>           </form>            
            
          </div>
        </div>
      </div>
    </div>
    <div class="ftr-logo-blk">
      <div class="clearfix spr-dv">
        <div class="sp-sl tp-fl">
          <div class="in-bl img-wrp">
            <a href="/" title="Arabian Business" class="ab-logo">B</a>  
          </div>
          <div class="in-bl img-wrp">
            <a class="cnt-tpy-lg" href="/ceo"><img src="/ab_en/img/logo-ceo-gry.png" title="Ceo" alt="Ceo" class="pure-img"></a> 
          </div>
          <div class="in-bl img-wrp">
            <a href="/startup">
              <img src="http://www.arabianbusiness.com/ab_en/images/startup_foot.svg" title="startup" />
             </a>   
          </div>
          <div class="in-bl img-wrp">
            <a href="/lifestyle" title="Lifestyle"><img src="/ab_en/img/lifestyle-footer-logo.png" class="pure-img" /></a>
          </div>
        </div>
        <div class="sp-sl tp-fr">
          <p class="ff-rb fc-gr">Published by &copy; 2018 ITP Digital Media Inc. All Rights Reserved</p>
        </div>
      </div>        
    </div>
  </div>  
</footer>
	</div>
</div>		
	
 <script type="text/javascript" src="/ab_en/js/combined.min.js?1515649993"></script>
 
 <script type="text/javascript" src="/common/js/gpt.js"></script>
 
	
    <script type="text/javascript" src="/common/js/vendor/jquery.autopager.js"></script>
<script type="text/javascript" src="/ab_en/js/listing_infinite_scroll.js"></script>
  </body>
</html>
