<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" profile="http://gmpg.org/xfn/11" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#"
xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<link href="http://www.arabianbusiness.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRBT54');</script>
<!-- End Google Tag Manager -->
<meta name="fea" content="Nakheel">
<meta name="twitter:site" content="@ArabianBusiness">
<meta name="apple-itunes-app" content="app-id=429710333" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="pingback" href="http://www.arabianbusiness.com/xmlrpc" />
<script type="text/javascript">
var ITP = {}; ITP.skinPath = "skins/ab.main"; ITP.docPath = document.location.hostname; ITP.esiPath = "esi/template/widgets"; ITP.dcadno = Math.round(Math.random()*10000000); ITP.debug = false;
</script>
<!-- Gemius SA - gemiusAudience / arabianbusiness.com / Others -->
<!-- Setting gemius identifier -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('0tJFZK_u2RvMybXSPwzhNccQP3z8XntUafzg3Gf0Ivb.I7');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://ae.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript" async="true" src="//adyoulike.api.omnitagjs.com/fo-api/ot.js?Placement=71398d01c948b1eb650cc190396167f8"></script>
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=3d3bf362946bec78720cbc451f342122"></script>
<script src="http://www.arabianbusiness.com/components/js/jquery-1.8.3.js"></script>
<script src="http://www.arabianbusiness.com/components/js/jquery-ui-1-10-0.js"></script>
<!-- skin name: ab.main -->
<link rel="stylesheet" type="text/css" media="screen" href="/gzip_527233691/lib.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/gzip_323082957/pack/ab.main.css" />
<script type="text/javascript" src="/gzip_N488816399/lib.js" ></script>
<script type="text/javascript" src="/gzip_N2062554613/pack/ab.main.js" ></script>
<!--Energy | international-->
<script type="text/javascript">
google_author = 'author:John Kemp, Reuters';
</script>
<script type="text/javascript">
google_sitepage = '/industries/energy/opinion-saudi-arabia-resumes-swing-producer-role-in-oil-661667.html';if(typeof google_author == "undefined") { google_author = ''; }
</script>
<script type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
//googletag.pubads().setTargeting("parent","industries");
googletag.pubads().setTargeting("parent","industries");
googletag.pubads().setTargeting("sub","industries_energy");
googletag.pubads().setTargeting("sect","industries_energy");
googletag.pubads().setTargeting("artid", "661667");
googletag.pubads().setTargeting("keyword", "industries_energy");
googletag.pubads().collapseEmptyDivs(true,true);
//googletag.pubads().enableSingleRequest();
// GPT slots
var gptAdSlots = [];
</script>
<script type="text/javascript">
googletag.pubads().setTargeting("artType", "news");
googletag.pubads().setTargeting("artContext", "opinion");
</script>
<script type="text/javascript">
googletag.pubads().setTargeting("spArtId", "342079");
</script>
<!-- loading 1x2 in header to make it avialabe across the website -->
<script type="text/javascript">
googletag.defineOutOfPageSlot('5308/ab_en', 'banner1x2-oop').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
<script type="text/javascript">
var _gaq_user = 'Existing User';
(function(o,l){
if (o(l) == null){
o('_em_hl', null);
o('_em_vt', null);
o('_em_v', null);
o('_em_sv', null);
o(l,true,{expires:365});
_gaq_user = 'New user'
}
})($.cookie,'_emoff');
var _gaq = _gaq || []; //['_setCustomVar',1,'Section','industries | energy | ID-661667',3],
//['_setCustomVar',2,'Article','opinion-saudi-arabia-resumes-swing-producer-role-in-oil',3],
if(typeof google_sitepage == "undefined") { google_author = ''; }
if(typeof google_author == "undefined") { google_author = ''; }
_gaq.push(['_setAccount','UA-299199-6'],
['_setDomainName','.arabianbusiness.com'],
['_setCustomVar',1,'Section','industries | energy | ID-661667',3],
['_setCustomVar',2,'Article','opinion-saudi-arabia-resumes-swing-producer-role-in-oil',3], ['_setCustomVar',3,'Author','John Kemp, Reuters',3],
['_setCustomVar',4,'_pagemap','en-w-at-661667',3],
['_setCustomVar',5,'_pagetags','A-69-h31-24-6-16-5-g3-',3],
['_trackPageview',google_sitepage]);
(function() {
var ga = document.createElement('script');
ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<title>
Opinion: Saudi Arabia resumes swing producer role in oil - Energy - ArabianBusiness.com</title>
<meta name="description" content="Gulf kingdom has shouldered almost 60% of the output cuts delivered by OPEC so far, says Reuters analyst John Kemp" />
<meta name="keywords" content="Opinion,Saudi,Arabia,resumes,swing,producer,role,oil,Gulf,kingdom,has,shouldered,almost,60,output,cuts,delivered,OPEC,so,far,,says,Reuters,analyst,John,Kemp,Ministry of Oil Saudi Arabia,,,Middle East Business News,Dubai Business News,UAE Business News,GCC Business News,Emirates Business News,Gulf News"/>
<meta name="msvalidate.01" content="0BAD1F5FDC1916658F9D79DA66CDD685" />
<meta name="msvalidate.01" content="03E1F49D92DCA1CBC08E4789CCC335D1" />
<meta name="p:domain_verify" content="26a321958718a8c06f9adacd4b8e7e42" />
<meta property="fb:admins" content="100005401506405" />
<meta property="fb:admins" content="820440424" />
<meta property="og:title" content="Opinion: Saudi Arabia resumes swing producer role in oil"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.arabianbusiness.com/opinion-saudi-arabia-resumes-swing-producer-role-in-oil-661667.html"/>
<meta property="og:image" content="http://www.arabianbusiness.com/incoming/article535885.ece/BINARY/oil-barrell.jpg"/>
<meta property="og:site_name" content="Arabian Business"/> <meta property="og:description" content="Gulf kingdom has shouldered almost 60% of the output cuts delivered by OPEC so far, says Reuters analyst John Kemp"/>
<link rel="canonical" href="http://www.arabianbusiness.com/opinion-saudi-arabia-resumes-swing-producer-role-in-oil-661667.html" /> <!-- Twitter Summary Card with Large Image -->
<meta name="twitter:card" content="summary_large_image" >
<meta content="@ArabianBusiness" data-page-subject="true" name="twitter:creator" />
<meta content="arabianBusiness" data-page-subject="true" name="twitter:via" />
<meta content="http://www.arabianbusiness.com/opinion-saudi-arabia-resumes-swing-producer-role-in-oil-661667.html" data-page-subject="true" name="twitter:url" />
<meta name="twitter:title" content="Opinion: Saudi Arabia resumes swing producer role in oil" >
<meta name="twitter:description" content="Gulf kingdom has shouldered almost 60% of the output cuts delivered by OPEC so far, says Reuters analyst John Kemp" >
<meta name="twitter:image" content="http://www.arabianbusiness.com/incoming/article535885.ece/BINARY/oil-barrell.jpg" >
<style>
#listbullet.listbullet .wts {border-top:none;padding-top:0;font-family:arial,Helvatica;line-height:16px; padding-bottom:5px}
/*
div.sec-gcc_uae_politics,
div.sec-gcc_bahrain_politics,
div.sec-gcc_kuwait_politics,
div.sec-gcc_oman_politics,
div.sec-gcc_qatar_politics,
div.sec-gcc_saudi_arabia_politics,
div.sec-industries_banking_finance,
div.sec-politics {background:url("/skins/ab.main/gfx/Jag_XJ-_Homepage_Takeover_Final3.jpg?312") repeat-x fixed center -80px #000;}
div.sec-testing {background:url("/skins/ab.main/gfx/bg-ad_du_12-10-2010.jpg?321") repeat-x fixed center 100px #0F608A;}
*/
</style> <script type="text/javascript">window.onerror = function() { };</script> <meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="uSOslNHY1HvOsOx7WYAqeh7cyvV25-_k-pQfTi-LLGg" />
</head>
<body id="industries" class="news ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRBT54"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="itp-antenna"></div>
<script type="text/javascript">
ITP.antenna = $("#itp-antenna");
</script>
<div id="wholebody" class="bg-ad sec-industries_energy ">
<div id="pageHeader">
<div class="top-banner">
<div class="container">
<div class="leaderboard">
<div class="widget ad" style="text-align:center;">
<div class="advert">
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [728, 90], 'banner728x90').addService(googletag.pubads()));
googletag.enableServices();
</script>
<div id="banner728x90" class="adleaderboard" style="display:-moz-inline-box; display:-webkit-inline-box; display:inline-block; margin:0; width:auto; height:auto; overflow:visible;">
<script type="text/javascript">googletag.display("banner728x90"); </script>
</div>
</div>
</div>

</div>
<div class="editorial">
<div class="widget ad" style="text-align:center;">
<div class="advert">
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [220, 90], 'banner220x90').addService(googletag.pubads()));
googletag.enableServices();
</script>
<div id="banner220x90" class="adeditorial" style="display:-moz-inline-box; display:-webkit-inline-box; display:inline-block; margin:0; width:auto; height:auto; overflow:visible;">
<script type="text/javascript">googletag.display("banner220x90"); </script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="top-branding">
<div class="container">
<div class="logo" role="Banner">
<a href="http://www.arabianbusiness.com/" title="Arabian Business" rev="Homepage">
<img src="http://www.arabianbusiness.com/skins/ab.main/gfx/arabianbusiness_logo.gif" alt="Arabian Business Logo" width="307" height="42"/>
</a>
</div>
<!-- === DEBUG-->
<div class="region" style="z-index:100">
<div class="kapatici"></div>
<span>EDITION:</span>
<ul>
<li id="abeditionlable"><a href="# Editions" id="edition_drop">Int 'l</a>
<ul id="ab_editions">
<li><a href="#:International" rel="all" class="mI"><dfn>International </dfn><span>Int 'l</span></a></li>
<li><a href="#:Bahrain_Edition" rel="gcc_bahrain" class="mI"><dfn>Bahrain </dfn><span>BAH</span></a></li>
<li><a href="#:Kuwait_Edition" rel="gcc_kuwait" class="mI"><dfn>Kuwait </dfn><span>KUW</span></a></li>
<li><a href="#:Oman_Edition" rel="gcc_oman" class="mI"><dfn>Oman </dfn><span>OMN</span></a></li>
<li><a href="#:Qatar_Edition" rel="gcc_qatar" class="mI"><dfn>Qatar </dfn><span>QAT</span></a></li>
<li><a href="#:Saudi_Arabia_Edition" rel="gcc_saudi_arabia" class="mI"><dfn>Saudi Arabia </dfn><span>KSA</span></a></li>
<li><a href="#:United_Arab_Emirates_Edition" rel="gcc_uae" class="mI"><dfn>United Arab Emirates </dfn><span>UAE</span></a></li>
</ul>
</li>
</ul>
</div>
<form id="region" name="region" method="post">
<input id="regionName" name="regionName" value="" type="hidden" />
</form>
<script type="text/javascript">
(function(){
var currentBackground = $(".region:first").css("backgroundColor");
var region = $('div.region, div.region > div.kapatici');
ITP.clickMenu('#edition_drop',"#ab_editions",'.mI'); //Menu mechanics
ITP.regionSwitcher(); //Region switch function
///Remove region cookie
$.cookie('region', '', { expires: -1 });
$('#edition_drop').toggle(
function(){
$(region).addClass('topactif').stop().animate({backgroundColor:'#333'},'fast');
$(region).css('z-index', '300');
},function(){
$(region).removeClass('topactif').stop().animate({backgroundColor: currentBackground},'fast');
$(region).css('z-index','');
}
);
$('#edition_drop').hover(
function(){
if(!$('div.region').hasClass('topactif')){
$(region).stop().animate({backgroundColor:'#900'},'fast');
}
},
function(){
if(!$('div.region').hasClass('topactif')){
$(region).stop().animate({backgroundColor: currentBackground}, 'fast');
}
}
);
}());
</script>

<div id="login-link">
<div class="kapatici"></div>
<span>YOU ARE NOT LOGGED IN:</span>
<ul>
<li><a id="top-login" href="/register/login/">Services</a></li>
</ul>
<div id="floater">
<div class="contain">
<div class="loginfrm">
<form action="/login" method="post" id="logform">
<h4>Log in <span>Not registered? <a id="regislink" href="/register" style="font-weight:bold;" >Register now!</a></span></h4>
<p>
<label for="username" style="display:block">Username:</label>
<input id="userName" name="userName" type="text" value="" class="field"/>
</p>
<script>
ITP.Validate.email("#userName");
</script>
<p>
<label for="password" style="display:block">Password:</label>
<input id="password" name="password" type="password" value="" class="field" style="margin-bottom:10px;"/>
</p>
<p>
<input id="remember" type="checkbox" class="checkbox"/><label for="remember">Remember me on this computer</label>
</p>
<p><button id="userlogin" class="gbutton" type="submit"><span style="color:#333;font-size:14px;text-transform:none;padding:0 20px 0 10px;">Login</span></button></p>
<input name="samePage" id="samePage" value="1" type="hidden" style="display:none"/>
<input name="crm_website_id" type="hidden" value="20"/>
</form>
<p style="font-size:11px;margin-bottom:9px;"><a class="i281 i-let" id="userremind" href="/register/forgot-password/">Help, I forgot my username and/or password</a></p>
<script language="javascript">
$('#userremind').toggle(
function(){
$(this).text('Take me back to the login form').removeClass('i281').addClass('i015');
$('#ureminder').stop().slideDown('normal');
$('#logform').stop().slideUp('normal');
},
function(){
$(this).text('Help, I forgot my username and/or password').removeClass('i015').addClass('i281')
$('#ureminder').stop().slideUp('normal');
$('#logform').stop().slideDown('normal')
}
);
</script>
<div id="ureminder" class="reminder">
<h4 style="font-size:14px; color:#eee;">Retrieve password form</h4>
<form action="/login/forget_password" method="post">
<p style="line-height:13px; font-size:11px; color:#eee; font-weight:normal;">We can only send passwords to the e-mail address you're registered with. If you can not remember it, or have any other problem, please e-mail <a href="mailto:registration@arabianbusiness.com" style="color:#ddf; font-weight:bold;">registration@arabianbusiness.com</a></p>
<p>
<label for="remindemail" style="color:#eee;">Registered e-mail adress:</label>
<input type="text" value="" valrequired="1" valtype="valEmail" name="email" class="field" id="email" />
<input name="ws" id="ws" value="ArabianBusiness.com" type="hidden" style="display:none"/>
<input name="url" id="url" value="/" type="hidden" style="display:none"/>
<script>
ITP.Validate.email("#email");
</script>
</p>
<p><button id="reqpass" class="gbutton" type="submit"><span style="color:#333;font-size:14px;text-transform:none;padding:0 20px 0 10px; line-height:30px;">Retrieve password</span></button></p>
<p><span>Need to register? <a href="/register">Click here</a></span><p>
</form>
</div>
</div>
<div id="serviceslist">
<h4>Services:</h4>
<ul>
<li><a class="i145 i-let" href="/register/subscribe/">Newsletters</a></li>
<li><a class="i153 i-let" href="/rss">RSS Feeds</a></li>
<li><a class="i237 i-let" href="http://m.arabianbusiness.com/" target="_blank">Mobile Site</a></li>
<li><a class="i153 i-let" href="/newsbar/">News Bar</a></li>
<li><a class="i059 i-let" href="http://www.itp.com/subscriptions/" target="_blank">Subscriptions</a></li>
<li><a class="i195 i-let" href="/advertise-159144.html">Media Information</a></li>
<li><a class="i175 i-let" href="/contact-us-159143.html">Contact Us</a></li>
</ul>
</div>
</div>
</div>
<script language="javascript">
(function(){
var currentBackground = $(".region:first").css("backgroundColor");
var logins = $('div#login-link, div#login-link > div.kapatici');
ITP.clickMenu('#top-login',"#floater",'#userlogin, #regislink, #logouter, #reqpass'); //Menu mechanics
$('#top-login').toggle(
function(e){
e.preventDefault();
$(logins).addClass('topactif').stop().animate({backgroundColor:'#333'},'fast');
},function(e){
e.preventDefault();
$(logins).removeClass('topactif').stop().animate({backgroundColor:currentBackground},'fast');
}
);
$('#top-login').hover(
function(){
if($('div#login-link').hasClass('topactif') !== true){
$(logins).stop().animate({backgroundColor:'#900'},'fast');
}
},
function(){
if($('div#login-link').hasClass('topactif') !== true){
$(logins).stop().animate({backgroundColor:currentBackground},'fast');
}
}
);
$('#userlogin, #regislink, #logouter').bind('mouseup', function(){
if($(this).attr('id') === 'userlogin'){
var msg = '<strong>Logging in as </strong><em>' + $('#userName').val() +'</em>';
} else if ($(this).attr('id') === 'logouter') {
var msg = '<strong>Logging out </strong><em> </em>';
} else if ($(this).attr('id') === 'regislink'){
var msg = 'Preparing registiration form...';
} else if ($(this).attr('id') === 'reqpass'){
var msg = '<strong>Sending password for </strong><em>' + $('#email').val() +'</em>';
}
var whitebox = $('<div style="position:absolute;z-index:2000;top:50%;left:50%; display:none; background:#ddc; height:50px; width:300px;margin-top:-25px; margin-left:-150px; position:fixed; line-height:50px; text-align:center;border:5px solid #666">'+msg+'</div>').fadeTo('normal',1);
var trans = $('<div style="position:absolute;z-index:1500;top:0;left:0; display:none;background:#fff; height:100%;width:100%;position:fixed; "></div>').fadeTo('fast',.6);
$('#wholebody').css('position','relative').append(trans);
$('body').append(whitebox);
});
$('#password').blur(function(){
// unbinding keydown event when blur happened
$(this).unbind('keydown');
}).focus(function(){
// binding keydown event and checking for enter key to enable white box
$(this).keydown(function(e){
if(e.keyCode === 13){
$('#userlogin').trigger('mouseup');
}
});
});
})();
</script>
</div>
<script>
function openEmailAlert(timestp,encId) {
var emailUrl = 'http://www.arabianbusiness.com/index2.php?option=com_alerts&uir='
+timestp+'&new=1&loged=1&u='+encId;
window.open(emailUrl,'window','toolbar=no,location=no,status=no,menubar=no,'+
'scrollbars=yes,resizable=no,channelmode=no,directories=no,width=690,height=350,top=100,left=200');
} </script>

<div class="language">
<span>LANGUAGE:</span>
<ul>
<li><a href="http://www.arabianbusiness.com/arabic">بالعربية</a></li>
</ul>
</div>
<div role="search" class="search" >
<form method="get" name="frmSearch" action="/search/">
<span id="searchtypes">
<input id="rd-all" type="radio" name="type" value="news|company|itpPeople|plainVideo|youtubeVideo|gallery" checked="checked" />
<label for="rd-all">All</label>
<input id="rd-art" type="radio" name="type" value="news" />
<label for="rd-art">Articles</label>
<input id="rd-vid" type="radio" name="type" value="youtubeVideo|plainVideo" />
<label for="rd-vid">Videos</label>
<input id="rd-pho" type="radio" name="type" value="gallery" />
<label for="rd-pho">Photos</label>
<input id="rd-com" type="radio" name="type" value="company" />
<label for="rd-com">Companies</label>
<input id="rd-peo" type="radio" name="type" value="itpPeople" />
<label for="rd-peo">People</label>
</span>
<span id="searchinputs">
<input type="hidden" name="pageLength" value="5" />
<input type="text" class="field" name="q" value="" />
<input type="submit" class="button" value="Click here to search"/>
</span>
</form>
</div>
<script type="text/javascript">
$('#searchtypes').addClass('js');
var labels = $('#searchtypes label');
labels.first().addClass('active');
labels.each(function(){
var input = $(this).prev();
if(input.attr('checked')){
setActive($(this));
}
$(this).click(function(){
setActive($(this));
});
function setActive(that){
if(!that.hasClass('active')) {
labels.removeClass('active');
that.addClass('active')
}
}
});
</script>
</div>
</div>
<style>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</style>
<script>
$(document).ready(function() {
$('.article-header a').bind('click').unbind('click');
$('.link-container').hover(
function(){ $('.more.items').addClass('hover-subitems') },
function(){ $('.more.items').removeClass('hover-subitems') } )
$('.more.items').hover(
function(){ $('.more.items').addClass('hover-subitems') },
function(){ $('.more.items').removeClass('hover-subitems') } )
});
</script>
<div role="navigation" class="menu horizontal-menu levels2" id="main-menu" >
<div class="mlev1">
<table >
<tr>
<td class="first home-icon" >
<a rel="" name="menu1" href="/?ref=nnm" >
Home
</a>
</td>
<td class="" >
<a rel="511706" name="menu3" href="/gcc/?ref=nnm" >
GCC
</a>
<div id="menu3" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="subitems">
<a href="/gcc/bahrain/?ref=nnm">Bahrain</a>
<a href="/gcc/kuwait/?ref=nnm">Kuwait</a>
<a href="/gcc/oman/?ref=nnm">Oman</a>
<a href="/gcc/qatar/?ref=nnm">Qatar</a>
<a href="/gcc/saudi-arabia/?ref=nnm">Saudi Arabia</a>
<a href="/gcc/uae/?ref=nnm">UAE</a>
</div>
<div class="hotstories">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="511598" name="menu4" href="/industries/?ref=nnm" class="active" >
Industries
</a>
<div id="menu4" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="subitems">
<a href="/industries/banking-finance/?ref=nnm">Banking & Finance</a>
<a href="/industries/construction/?ref=nnm">Construction</a>
<a href="/industries/education/?ref=nnm">Education</a>
<a href="/industries/energy/?ref=nnm">Energy</a>
<a href="/industries/healthcare/?ref=nnm">Healthcare</a>
<a href="/industries/media/?ref=nnm">Media</a>
<a href="/industries/real-estate/?ref=nnm">Real Estate</a>
<a href="/industries/retail/?ref=nnm">Retail</a>
<a href="/industries/technology/?ref=nnm">Technology</a>
<div class="link-container"> <a href="#" class="more link" >more </a><div class="more items">
<a href="/industries/transport/?ref=nnm">Transport</a>
<a href="/industries/travel-hospitality/?ref=nnm">Travel & Hospitality</a>
</div></div>
</div>
<div class="hotstories">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="511707" name="menu5" href="/markets/?ref=nnm" >
Markets
</a>
<div id="menu5" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="subitems">
<a href="/markets/equities/?ref=nnm">Equities</a>
<a href="/markets/commodities/?ref=nnm">Commodities</a>
<a href="/markets/currencies/?ref=nnm">Currencies</a>
<a href="/markets/market-data/?ref=nnm">Market Data</a>
<a href="/companies/?ref=nnm">Companies A-Z</a>
</div>
<div class="hotstories">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="511712" name="menu6" href="/opinion/?ref=nnm" >
Opinion
</a>
<div id="menu6" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="subitems">
<a href="/opinion/comment/?ref=nnm">Comment</a>
<a href="/opinion/reader-comments/?ref=nnm">Reader Comments</a>
<a href="/opinion/blogs/?ref=nnm">AB Cafe</a>
</div>
<div class="hotstories">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="511711" name="menu7" href="/interviews/?ref=nnm" >
Interviews
</a>
<div id="menu7" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="subitems">
<a href="/interviews/banking-finance/?ref=nnm">Banking & Finance</a>
<a href="/interviews/construction/?ref=nnm">Construction</a>
<a href="/interviews/culture-society/?ref=nnm">Culture & Society</a>
<a href="/interviews/education/?ref=nnm">Education</a>
<a href="/interviews/energy/?ref=nnm">Energy</a>
<a href="/interviews/healthcare/?ref=nnm">Healthcare</a>
<a href="/interviews/media/?ref=nnm">Media</a>
<a href="/interviews/politics/?ref=nnm">Politics</a>
<a href="/interviews/real-estate/?ref=nnm">Real Estate</a>
<div class="link-container"> <a href="#" class="more link" >more </a><div class="more items">
<a href="/interviews/retail/?ref=nnm">Retail</a>
<a href="/interviews/sport/?ref=nnm">Sport</a>
<a href="/interviews/technology/?ref=nnm">Technology</a>
<a href="/interviews/travel-hospitality/?ref=nnm">Travel & Hospitality</a>
<a href="/interviews/transport/?ref=nnm">Transport</a>
</div></div>
</div>
<div class="hotstories">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="511597" name="menu8" href="/photos/?ref=nnm" >
Photos
</a>
<div id="menu8" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="hotstories noborder">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="511720" name="menu9" href="/videos/?ref=nnm" >
Videos
</a>
<div id="menu9" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="hotstories noborder">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="512385" name="menu10" href="/lists/?ref=nnm" >
Lists
</a>
<div id="menu10" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="hotstories noborder">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="511693" name="menu11" href="/lifestyle/?ref=nnm" >
Lifestyle
</a>
<div id="menu11" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="subitems">
<a href="/lifestyle/Wellness/?ref=nnm">Wellness</a>
<a href="/lifestyle/arts/?ref=nnm">Arts</a>
<a href="/lifestyle/cars-boats/?ref=nnm">Cars & Boats</a>
<a href="/lifestyle/gourmet/?ref=nnm">Gourmet</a>
<a href="/lifestyle/gadgets/?ref=nnm">Gadgets</a>
<a href="/lifestyle/sport/?ref=nnm">Sport</a>
<a href="/lifestyle/travel/?ref=nnm">Travel</a>
<a href="/lifestyle/style/?ref=nnm">Style</a>
</div>
<div class="hotstories">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="511719" name="menu12" href="/startup/?ref=nnm" >
StartUp
</a>
<div id="menu12" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="hotstories noborder">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="623859" name="menu13" href="/ceo/?ref=nnm" >
CEO
</a>
<div id="menu13" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="hotstories noborder">Loading...</div>
</div>
</div>
</td>
<td class="" >
<a rel="10000" name="menu14" href="/company-news/?ref=nnm" >
Company News
</a>
<div id="menu14" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="hotstories noborder">Loading...</div>
</div>
</div>
</td>
<td class="last" >
<a rel="517888" name="menu15" href="/property/?ref=nnm" >
Property
</a>
<div id="menu15" class="megamenuitem" style="display: none; ">
<div class="pane">
<div class="subitems">
<a href="/property/news/?ref=nnm">News</a>
<a href="/property/search/?ref=nnm">Listings</a>
<a href="/property/index/?ref=nnm">Property Index</a>
</div>
<div class="hotstories">Loading...</div>
</div>
</div>
</td>
</tr>
</table>
</div>
<div class="mlev2">
<div class="submenu" >
<ul>
<li class="first" >
<a rel="511598" name="menu1" href="/industries/banking-finance/?ref=nnm" >
Banking & Finance
</a>
</li>
<li class="" >
<a rel="511598" name="menu2" href="/industries/construction/?ref=nnm" >
Construction
</a>
</li>
<li class="" >
<a rel="511598" name="menu3" href="/industries/education/?ref=nnm" >
Education
</a>
</li>
<li class="" >
<a rel="511598" name="menu4" href="/industries/energy/?ref=nnm" class="active" >
Energy
</a>
</li>
<li class="" >
<a rel="511598" name="menu5" href="/industries/healthcare/?ref=nnm" >
Healthcare
</a>
</li>
<li class="" >
<a rel="511598" name="menu6" href="/industries/media/?ref=nnm" >
Media
</a>
</li>
<li class="" >
<a rel="511598" name="menu7" href="/industries/real-estate/?ref=nnm" >
Real Estate
</a>
</li>
<li class="" >
<a rel="511598" name="menu8" href="/industries/retail/?ref=nnm" >
Retail
</a>
</li>
<li class="" >
<a rel="511598" name="menu9" href="/industries/technology/?ref=nnm" >
Technology
</a>
</li>
<li class="" >
<a rel="511598" name="menu10" href="/industries/transport/?ref=nnm" >
Transport
</a>
</li>
<li class="last" >
<a rel="511598" name="menu11" href="/industries/travel-hospitality/?ref=nnm" >
Travel & Hospitality
</a>
</li>
</ul>
</div>
</div>
</div>
<style type="text/css">
div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.samsung {width:76px;}
div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.samsung a {
text-indent: -9999px;
background-image: url("http://www.arabianbusiness.com/bypass/samsung/assets/images/nav_samsung_smart_tv.png");
background-repeat: no-repeat;
background-position: 0px 0px;
border-bottom: 1px solid #ccc;
}
div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.samsung a:hover {text-indent:-9999px; background-image:url("http://www.arabianbusiness.com/bypass/samsung/assets/images/nav_samsung_smart_tv.png"); background-repeat:no-repeat; background-position:0px 0px; }
div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.siemens {width:76px;}
div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.siemens a {
text-indent: -9999px;
background-image: url("http://www.arabianbusiness.com/bypass/samsung/assets/images/nav_siemens.png");
background-repeat: no-repeat;
background-position: 0px 0px;
border-left: 0;
border-bottom: 1px solid #fff;
border-right: 1px solid #fff;
}
div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.siemens a:hover {text-indent:-9999px; background-image:url("http://www.arabianbusiness.com/bypass/samsung/assets/images/nav_siemens.png"); background-repeat:no-repeat; background-position:0px 0px; }
div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.fgb {width:76px;}
div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.fgb a {
text-indent: -9999px;
background-image: url("http://www.arabianbusiness.com/bypass/samsung/assets/images/nav_firstgulf.jpg");
background-repeat: no-repeat;
background-position: 0px 0px;
border-left: 0;
border-bottom: 1px solid #fff;
border-right: 1px solid #fff;
}
div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.fgb a:hover {text-indent:-9999px; background-image:url("http://www.arabianbusiness.com/bypass/samsung/assets/images/nav_firstgulf.jpg"); background-repeat:no-repeat; background-position:0px 0px; }
</style>
<style type="text/css">
div.mlev1 table tr td div#menu4,
div.mlev1 table tr td div#menu9,
div.mlev1 table tr td div#menu10{width:357px;}
div.mlev1 table tr td div#menu5{left: -13px;}
div.mlev1 table tr td div#menu6{left: -110px;}
div.mlev1 table tr td div#menu7{left: -200px;}
div.mlev1 table tr td div#menu8{left: -285px;}
div.mlev1 table tr td div#menu9{left: -178px;}
div.mlev1 table tr td div#menu10{left: -318px;}
div.mlev1 table tr td div.megamenuitem{-webkit-box-shadow: 1px 1px 5px 1px #000000;-moz-box-shadow: 1px 1px 5px 1px #000000;box-shadow: 1px 1px 5px 1px #000000; background-color: #333; border: 1px solid #666; display: none; font-size: 95%; height: 245px; padding: 20px; position: absolute; top: 34px;left:0px; width: 528px;color: #999;}
div.mlev1 table tr td div.megamenuitem div.pane{}
div.megamenuitem div.subitems{float: left; width: 150px;}
div.megamenuitem div.subitems a{background: url("../gfx/red_dot.gif") no-repeat scroll left 9px transparent; padding: 0 0 0 11px; width: 150px;}
div.megamenuitem div.subitems a:hover{color:#F06;}
div.megamenuitem div.hotstories{border-left: 1px dotted #666; float: left; padding-left: 19px; width: 350px;height: 245px;}
div.megamenuitem div.noborder {border: medium none !important; padding-left: 0;}
div.megamenuitem div.hotstories div{border-bottom: 1px dotted #666; clear: both; height: 78px; margin-bottom: 8px;}
div.megamenuitem div.hotstories div.last{border: none; margin-bottom:0;}
div.megamenuitem div.hotstories div a {color: #AAA; background:none !important;padding: 0;}
div.megamenuitem div.hotstories div a:hover, div.megamenuitem div.hotstories div a:hover h6{color:#F06;background:none;}
div.megamenuitem div.hotstories div img{ padding: 0 10px 0 0; float:left;}
div.megamenuitem div.hotstories div h6{color: #FFF; font-weight: bold;}
div#main-menu table td.comp-news a{
color: #9B2011 !important;
background-color: #fff !important;
font-weight: bold !important;
}
html body div#wholebody.bg-ad div#pageHeader div#main-menu.menu div.mlev1 table tbody tr td.current.comp-news a {
color: #fff !important;
}
</style>
<script>
(function(){megaMenu();}());
/*
function megaMenu(){
var timer;
$('ul.main-nav-firstlevel li').each(function(){
var tab = $(this);
//var div = 'div#'+$(tab).attr('title');
var div = 'div#'+$(tab).children('a.anchor').attr('name');
tab.mouseenter(function(){
if(!$(tab).hasClass('current')){
var sp = $(tab).children('a').attr('rel');
if(timer){
clearTimeout(timer);
timer = null;
$('ul.main-nav-firstlevel li').removeClass('current');	$('.main-nav-firstlevel li div.megamenuitem').slideUp('fast');
}
if($(div).size()==1){
timer = setTimeout(function(){
$(tab).addClass('current');
$(div).slideDown('fast');
var storyCount = $(div).find('div.hotstories').children('div').size();
if((sp!='') && (storyCount==0)){
$.get('/template/custom/ajax/?sp='+sp, function(data){
var txt = '';
var obj = jQuery.parseJSON(data);
for(var i=0;i<3;i++){
var row = obj[i];
var lnk = row['link'];
if(lnk.indexOf('?') < 0){
lnk = row['link']; //+'?ref=menu';
}else{
lnk = row['link']; //+'&ref=menu';
}
txt = txt + '<div'+(i==2?' class="last"':'')+'><a href="'+lnk+'"><img src="'+row['imagePath']+'" />';
txt = txt + '<h6>'+row['title']+'</h6>'+row['introText'];
txt = txt + '</a></div>';
}
$(div+' div.hotstories').html(''+txt+'');
});
}
},300);
}// if div exist
}// if hass current
});
tab.mouseleave(function(){
clearTimeout(timer);
timer = null;
$('ul.main-nav-firstlevel li').removeClass('current');	$('.main-nav-firstlevel li div.megamenuitem').slideUp('fast');
/*var div = 'div#'+$(tab).children('a.anchor').attr('name');
$(div).bind("mouseleave",function(){
clearTimeout(timer);
timer = null;
$('ul.main-nav-firstlevel li').removeClass('current');	$('.main-nav-firstlevel li div.megamenuitem').slideUp('fast');
});*\/
});
});
}
*/
function megaMenu(){
var timer;
$('div.mlev1 table tr td').each(function(){
var tab = $(this);
var a = tab.children('a');
var div = 'div#'+$(tab).children('a').attr('name');
tab.mouseenter(function(){
if(!$(tab).hasClass('current')){
var sp = $(tab).children('a').attr('rel');
if(timer){
clearTimeout(timer);
timer = null;
$('div.mlev1 table tr td').removeClass('current'); $('div.mlev1 table tr td div.megamenuitem').slideUp('fast');
}
if($(div).size()==1){
timer = setTimeout(function(){
$(tab).addClass('current');
$(div).slideDown('fast');
var storyCount = $(div).find('div.hotstories').children('div').size();
if((sp!='') && (storyCount==0)){
$.get('/template/custom/ajax/?service=menuStories&sp='+sp, function(data){
var txt = '';
var obj = jQuery.parseJSON(data);	for(var i=0;i<obj.length;i++){
var row = obj[i];	var lnk = row['link'];
if(lnk.indexOf('?') < 0){
lnk = row['link']+'?ref=nnm'; //+'?ref=menu';
}else{
lnk = row['link']+'&ref=nnm'; //+'&ref=menu';
}	txt = txt + '<div'+(i==(obj.length-1)?' class="last"':'')+'><a href="'+lnk+'"><img src="'+row['imagePath']+'" width="146" height="97"/>';
//txt = txt + '<h6>'+row['title']+'</h6>'+row['introText'];
txt = txt + '<h6>'+row['title']+'</h6>';
txt = txt + '</a></div>';
}
$(div+' div.hotstories').html(''+txt+'');
});
}
},300);
}
};
});
tab.mouseleave(function(){
clearTimeout(timer);
timer = null;
$('div.mlev1 table tr td').removeClass('current'); $('div.mlev1 table tr td div.megamenuitem').slideUp('fast');
/*var div = 'div#'+$(tab).children('a.anchor').attr('name');
$(div).bind("mouseleave",function(){
clearTimeout(timer);
timer = null;
$('ul.main-nav-firstlevel li').removeClass('current'); $('.main-nav-firstlevel li div.megamenuitem').slideUp('fast');
});*/
});
});
}
</script>
<script>
$(function(){
var elementWidth = 0;
var e;
var temp = $('<ul class="more" style="display:none; z-index:99999"/>');
var actMorelink = false;
$('div.mlev2 div.submenu ul li').each(function(i){
elementWidth += $(this).width()
if(elementWidth>969){
var tem = $(this)
temp.append($(this))
actMorelink = true }
});
if(actMorelink){
$('div.mlev2 div.submenu ul').each(function(){
var moreLI = $('<li class="morelink"><a href="#:here">More</a></li>').mouseover(function(){
temp.css({'display':'block'})
}).mouseout(function(){
temp.css({'display':'none'})
});
$(this).append(moreLI)
moreLI.append(temp);
});
}
});
</script>
</div>
<div id="pageBody"class="news">
<div id="shell">
<script type="text/javascript">
googletag.defineSlot('5308/ab_en', [300, 250], 'banner300x250').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
<style>
#article-title h1{
width: 100%;
padding: 0 18px 5px 12px;
}
</style>
<style>
#pageCurlAd {position:absolute;top:0px;right:0px;z-index:2000;margin:0;padding:0;border:0; height:20px; width:20px;}
#pageCurlAd .split {position:absolute;top:0px;right:0px;z-index:2000;margin:0;padding:0; border:0; height:20px; width:20px; }
#pageCurlAd .split .widget {position:absolute;top:0px;right:0px;z-index:2000;margin:0;padding:0; height:20px; width:20px;}
#pageCurlAd .split .widget .advert {position:absolute;top:0px;right:0px;z-index:2000;margin:0;padding:0; border:0; height:100px; width:100px; overflow:hidden;}
#pageCurlAd .split .widget .advert:hover { overflow:visible;}
#pageCurlAd .split .widget .advert .adpagecurl {position:absolute;top:0px;right:0px;z-index:2000;margin:0;padding:0; height:20px; width:20px;}
</style>
<div class="widget ad" style="text-align:center;">
<div class="advert">
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [970, 250], 'banner970x250').addService(googletag.pubads()));
googletag.enableServices();
</script>
<div id="banner970x250" class="adleaderboard" style="display:-moz-inline-box; display:-webkit-inline-box; display:inline-block; margin:0; width:auto; height:auto; overflow:visible;">
<script type="text/javascript">googletag.display("banner970x250"); </script>
</div>
</div>
</div>
<div class="frame">
<div class="split x6 ">
<div class="storyContent" id="article-title" >
<h1>
Opinion: Saudi Arabia resumes swing producer role in oil </h1>
</div>
<style>
#article-intro .leadtext p strong{
font-size: 17px;
line-height: 21px;
padding: 0 0px 5px;
color: #606060;
font-weight: normal;
}
#article-intro .leadtext {
margin-left:12px
}
</style>
<div class="storyContent" id="article-intro" >
<div class="leadtext">
<p><strong>Gulf kingdom has shouldered almost 60% of the output cuts delivered by OPEC so far, says Reuters analyst John Kemp</strong></p>
</div>
</div>
<style>
.at-svc-whatsapp{
display: none;
}
.at-share-tbx-element.addthis_32x32_style .at-share-btn, .at-share-tbx-element.addthis_32x32_white_style .at-share-btn {
max-width: 123px;
}
.addthis_32x32_style .at4-icon, .addthis_32x32_white_style .at4-icon, .at-32x32 {
width: 123px;
}
.addthis_sharing_toolbox{
margin: 10px 10px;
}
.addthis_sharing_toolbox .at-svc-whatsapp{
display:none !important;
}
</style>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507a9943109e4902" async="async"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>
</div>
<div class="articleTabs">
<ul class="tabs">
<li class="tarticle selected first">Article</li> <li class="tphotos last"><a href="/opinion-saudi-arabia-resumes-swing-producer-role-in-oil-661667.html?tab=Photos">Photos</a></li> <li class="right"></li>
<li class="bottom_line"></li>
</ul>
</div>
<div class="activeTab article">
<div class="frame c4c2 b9">
<div class="split x4 ">
<div class="colgroup">
<div class="col g4 ">
<input type="hidden" value="" class="currentarea" />
<div class="storyContent" >
<cite class="byline">
<span>By</span>
John Kemp, Reuters
</a>
</cite>
<ul class="dateline">
<li class="pdate">Tuesday, 31 January 2017 5:55 PM</li>
</ul>
</div>
</div>
</div>
<div class="colgroup">
<div class="col g3 ">
<input type="hidden" value="" class="currentarea" />
<div class="spacer"></div>
<div class="story-image g3l">
<img src="/incoming/article535885.ece/ALTERNATES/g3l/oil-barrell.jpg"
width="474"
height="318"
alt="" />
</div>
<div class="storyContent" >
<div class="body">
<!--<script language="JavaScript" type="text/javascript" src="/includes/js/jquery.jHelperTip.1.0.js"></script>-->
<style type="text/css">a.smartlink,a.smartlink:link,a.smartlink:visited{color: #cc0000;text-decoration: underline;
border-bottom: 1px solid #cc0000;}a.smartlink:active,a.smartlink:hover{color:#cc0000;border-bottom: 2px solid #cc0000;}
#jHelperTipContainer{background:#ffffff;padding:5px;color:#cc0000;font:9px verdana;}</style>
<script language="JavaScript" type="text/JavaScript">
$(function(){$.fn.jHelperTip.defaults = {trigger: "hover",topOff: 3,leftOff: 10,source: "ajax",type: "GET",url: '/smartlink.php',
data: '',loadingImg: "/skins/ab.main/gfx/ajax-loader.gif",
loadingText: "Loading...",attrName: '',ttC: "#jHelperTipContainer",
dC: "#jHelperTipDataContainer",aC: "#jHelperTipAttrContainer",opacity: 1.0,autoClose: false}});
</script>
<p >Saudi Arabia and its Gulf allies have accounted for almost all the production cuts delivered by OPEC so far as the kingdom resumes its familiar role as swing producer.</p>
<p >Saudi Arabia cut production by 564,000 barrels per day (bpd) in January, or 16 percent more than the 486,000 bpd reduction it pledged in November.</p>
<p >But the organisation’s members as a whole have cut output by just 958,000 bpd, or 18 percent less than promised cuts totalling 1.164 million bpd, according to the monthly Reuters survey.</p>
<p >As a result, Saudi Arabia has shouldered almost 60 percent of the output cuts so far, compared with a pledged share of just over 40 percent.</p>
<div class="articleMPU">
<div id="banner300x250">
<script type="text/javascript">googletag.display("banner300x250"); </script>
</div>
</div>
<p >Saudi Arabia and its allies Kuwait, the United Arab Emirates and Qatar have contributed 82 percent of all the cuts made by the organisation’s members, compared with a planned share of 68 percent.</p>
<p >Compliance rates among other members of the Organization of the Petroleum Exporting Countries have generally been much lower (“OPEC oil output falls 1.07 million bpd in Jan”, Reuters, Jan 31) .</p>
<p >Algeria and Venezuela have delivered just 18 percent of their promised cuts and Iraq’s compliance has not been much higher at 24 percent.</p>
<p >Strictly speaking, the cuts are meant to be averaged across the first half of 2017 so no OPEC member has yet broken its promises.</p>
<div class="articleMPU" id="ad-special-execution">
<div id="banner300x252">
<script type="text/javascript">googletag.display("banner300x252"); </script>
</div> </div>
<p >Poor performers could still make deeper cuts in the months ahead to make up for the low level of compliance in January, though this seems unlikely.</p>
<p >OPEC has returned to its traditional behaviour (“OPEC and other commodity cartels”, Alhajji and Huettner, 2000).</p>
<p >By cutting their own output deeply, Saudi Arabia and Kuwait have masked the low level of compliance across the rest of the organisation.</p>
<p >Compliance excluding Saudi Arabia and Kuwait averaged just 50 percent in January.</p>
<p >The pattern of behaviour is similar to 1999 when Saudi Arabia did most of the deliberate cutting, with some help from Kuwait and the United Arab Emirates.</p>
<p >Saudi Arabia and its allies have once again voluntarily cut output to reduce excess crude inventories and stabilise prices, leaving other members to produce as much as they can.</p>
<div>
</div>
</div>
</div>
<div style="clear:both; margin-bottom:20px; overflow:hidden;">
<div style="float:left;">
<a href="https://twitter.com/ArabianBusiness" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false">Follow @ArabianBusiness</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float:left; padding-left:5px; padding-right:5px; ">
<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/FollowCompany" data-id="2889716" data-counter="none"></script>
</div>
<div style="float:left; padding-top:1px;">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FArabianBusiness&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
</div></div>

</div>
<div class="col g1 ">
<input type="hidden" value="" class="currentarea" />
<div class="widget stories_multiWidgetHeadline" id="bestof">
<h5 class="wt wtc">
<span class="hedl">
<strong>Related:</strong>
</span>
</h5>
</div>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<div class="widget storiesDefault iam" >
<h4 class="wt wtm">
<span class="hedl">
<strong>Stories</strong>
</span>
</h4>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/opec-oil-output-hits-record-high-ahead-of-deal-cut-655310.html">OPEC oil output hits record high ahead of deal to cut</a>
</h3>
</div>
</div>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/saudi-aramco-said-pick-us-firms-audit-its-reserves-for-ipo--661172.html">Saudi Aramco said to pick US firms to audit its reserves for IPO </a>
</h3>
</div>
</div>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/saudi-inflation-rate-hits-10-year-low-amid-growth-slowdown-660557.html">Saudi inflation rate hits 10-year low amid growth slowdown</a>
</h3>
</div>
</div>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/saudi-aramco-continue-building-oil-gas-capacity-meet-demand-says-ceo-659982.html">Saudi Aramco to continue building oil, gas capacity to meet demand, says CEO</a>
</h3>
</div>
</div>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/imf-cuts-saudi-arabia-s-growth-forecast-on-lower-oil-output-659800.html">IMF cuts Saudi Arabia's growth forecast on lower oil output</a>
</h3>
</div>
</div>
</div>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<div class="widget storiesDefault iam" >
<h6 class="wt wts">
<span class="hedl">
<strong>Galleries</strong>
</span>
</h6>
<div class="colgroup g1l1 last">
<div class="story g1 uCol">
<div class="pic pushn">
<a href="/photos/in-pictures-saudi-arabia-ambitious-attempt-move-economy-beyond-oil-629753.html">
<img src="/incoming/article629748.ece/ALTERNATES/g1s/524476936.jpg" height="146" width="146" alt="In Pictures: Saudi Arabia ambitious attempt to move economy beyond oil" border="0" title="In Pictures: Saudi Arabia ambitious attempt to move economy beyond oil"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-saudi-arabia-ambitious-attempt-move-economy-beyond-oil-629753.html">In Pictures: Saudi Arabia ambitious attempt to move economy beyond oil</a>
</h3>
</div>
</div>
</div>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<div class="widget storiesDefault iam" >
<h6 class="wt wts">
<span class="hedl">
<strong>Companies</strong>
</span>
</h6>
<div class="colgroup g1l1 last">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/companies/ministry-of-oil-saudi-arabia-75157.html">Ministry of Oil - Saudi Arabia</a>
</h3>
</div>
</div>
</div>

<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<div class="widget storiesDefault iam" >
<h4 class="wt wtm">
<span class="hedl">
<strong>Also in Energy</strong>
</span>
</h4>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/kuwait-sell-50-of-independent-power-project-in-ipo-this-year-661565.html">Kuwait to sell 50% of independent power project in IPO this year</a>
</h3>
</div>
</div>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/kuwait-launches-new-plan-transform-economy-by-2035-661652.html">Kuwait launches new plan to transform economy by 2035</a>
</h3>
</div>
</div>
</div>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<div class="widget storiesDefault iam" >
<h4 class="wt wtm">
<span class="hedl">
<strong>Also in Saudi Arabia</strong>
</span>
</h4>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/saudi-arabia-approves-measures-ahead-of-vat-launch-661604.html">Saudi Arabia approves measures ahead of VAT launch</a>
</h3>
</div>
</div>
<div class="colgroup g1l1">
<div class="story g1 uCol">
<h3 class="li096 li-let">
<a href="/-saudi-prince-transports-80-falcons-on-plane-661635.html">'Saudi prince' transports 80 falcons on a plane</a>
</h3>
</div>
</div>
</div>
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
</div>
<div class="col g4 ">
<input type="hidden" value="" class="currentarea" />
<div class="comments" >
<div class="commentsList">
<div class="commentsHeader">
<h5 class="stitle">Join the Discussion</h5>
<p class="disc">
Disclaimer:The view expressed here by our readers are not necessarily shared by Arabian Business, its employees, sponsors or its advertisers. </p>
<p class="disc">
Please post responsibly.
<a class="commentRulesLink" href="http://www.arabianbusiness.com/terms-of-use-159142.html" target="_blank">Commenter Rules</a>
</p>
<div class="commentsTools">
<ul>
<li class="first">No comments yet, be the first!</li>
</ul>
</div>
</div>
<div id="commentsForm" style="clear:both; width:500px;">
<a id="001" name="001"></a>
<form action="/comment" method="post" id="comment-form" accept="UTF-8">
<input type="hidden" name="articleID" value="661667" />
<input type="hidden" name="commentSectionID" value="414" />
<input type="hidden" name="title" value="Opinion: Saudi Arabia resumes swing producer role in oil" />
<input type="hidden" name="parentID" id="commentParrentId" value="0" />
<div class="comment-form">
<p class="comment">
<span style="display:block;height:20px;clear:both;margin-top:1px;" id="labelers">
<label for="comment-form-body">
Add your comment
<dfn id="comment-form-body-length" class="status-right limiter">
(<span>1000 </span> characters left)
</dfn>
</label>
</span>
<span class="field" id="textboxy">
<textarea name="body" id="comment-form-body" class="required" minlength="5">
</textarea>
<script type="text/javascript">
$("#comment-form-body").charCounter(1000, {
container : "#comment-form-body-length span",
format : "%1",
pulse : false,
delay : 50
});
</script>
</span>
</p>
<p class="byline">
<label for="comment-form-byline">Your name:</label>
<span class="field">
<input name="field(byline)" value="" id="comment-form-byline" class="required text-field" minlength="3" maxlength="100"/>	</span>
</p>
<p class="email">
<label for="comment-form-email" style="vertical-align:bottom;">Email address:<span style="font-size:10px;clear:both;display:block; color:#888;">(will <span style="text-decoration:underline; font-weight:bold;">not</span> be published)</span></label>
<span class="field">
<input name="email" id="email" value="" class="required email text-field" maxlength="50"/>
</span>
</p>
<p class="country">
<label for="comment-form-country">Country:</label>
<span class="field">
<input name="field(country)" value="" id="comment-form-country" class="required text-country" minlength="2" maxlength="50"/>
</span>
</p>
<div id="recaptcha_widget" style="height: auto; padding-left: 136px;">
<script src="https://www.google.com/recaptcha/api.js?hl=en"></script>
<div class="g-recaptcha"
data-sitekey="6LdR3AsTAAAAAHUjpXXBnhRBUwgHA5acRhV2k1bX" ></div>
</div>
<div class="comment-form-bottom" style="height: auto; padding-left: 136px;">
<p id="termsBlock" class="terms-msg" style="width: 270px; color:#777; height: auto; line-height: 14px; font-size:10px;">
<span style="display: block; line-height:14px;">All comments are subject to approval before appearing</span>
<a class="terms" target="_blank" href="http://www.arabianbusiness.com/terms-of-use-159142.html">
</a>
<script type="text/javascript">
var input = document.createElement("input");
input.setAttribute("type", "checkbox");
input.setAttribute("name", "terms");
input.setAttribute("id","terms");
input.setAttribute("class","required");
document.getElementById("termsBlock").appendChild(input);
var termslabel = document.createElement("Label");
//termslabel.setAttribute("for","text" + instance);
termslabel.innerHTML = "I Agree to the <a class=\"terms\" href=\"http://www.arabianbusiness.com/terms-of-use-159142.html\" target=\"_blank\">Terms and conditions</a>";
document.getElementById("termsBlock").appendChild(termslabel);
</script>
</p>
<p class="submit-button" style="width:65px;">
<button type="submit" value="Submit" class="submit gbutton">
<span>Submit</span>
</button>
</p>
</div>
</div>
</form>
</div>
<style type="text/css">
.comment-form {height:630px;}
.comment-form p {margin-bottom:18px!important;}
.commentOpener,.formCloser {cursor:pointer;cursor:hand;font-size:18px;color:#369}
.commentOpener:hover,.formCloser:hover {color:#246}
div.comment-form p.comment label{float:left;}
.formCloser {font-size:14px;float:right;}
span.field{clear:both;}
#recaptcha_widget div.captcha{height:87px;}
.comment-form label {line-height:1.2em;}
label.error {width:auto!important; padding: 3px 4px 0 4px;position:absolute;}
</style>
<script type="text/javascript">
(function(){
var label_original = $('div.comment-form p.comment').find('label'),
label_new = $('<label class="commentOpener" for="comment-form-body">Click here to add your comment</label>'),
closer_button = $('<span style="display:none" id="commentCancel" class="formCloser">Cancel</span>'),
init_h_form = 610,
init_h_textarea = 240,
exp_h_form = 32,
exp_h_textarea = 21;
// new label's event
label_new.click(function(){
label_new.fadeOut('fast');
$('div.comment-form p.comment').animate({height:init_h_textarea},500,'outBack',function(){
$('#textboxy').show();
$('#textboxy').find('textarea').focus();
label_original.fadeIn('fast');
closer_button.fadeIn('fast');
setTimeout(function(){$('div.comment-form').css({'overflow':'visible'})},1);
});
$('div.comment-form').animate({height:init_h_form},500,'outBack',function(){
$(this).find('button').css('display','');
});
});
closer_button.click(function(){
closer_button.fadeOut('fast');
label_original.fadeOut('fast');
$('#textboxy').hide();
$('div.comment-form p.comment').animate({height:exp_h_textarea},500,'outCubic');
$('div.comment-form').animate({height:exp_h_form},500,'outCubic',function(){
$('div.comment-form').css({'overflow':'hidden','height':exp_h_form});
label_new.fadeIn('fast');
}).find('button').css('display','none');
if($(this).parents('.comment').length > 0){
$(this).fadeOut('fast',function(){
$('#commentsForm').appendTo('.commentsList').fadeIn('fast',function(){
$('#commentParrentId').val(0);
});
});
}
});
label_original.css('display','none');
label_new.insertAfter(label_original);
closer_button.insertAfter(label_original);
$('div.comment-form').css({'overflow':'hidden','height':exp_h_form}).find('button').css('display','none');
$('div.comment-form p.comment').css({'height':exp_h_textarea,'overflow':'hidden'});
if(ITP.commentFormText){
label_new.trigger('click');
}
})();
$(document).ready(function(){
$("#comment-form").validate();
});
</script>
</div>
</div>
<script type="text/javascript">
(function(){
$('.reply-but').click(function(click){
click.preventDefault();
var thatComment = $(this).parents('div.comment');
var thatCommentID = thatComment.attr('id').replace(/comment-/,'');
$('#commentsForm .comment-form').slideUp(function(){
$('#commentsForm').appendTo(thatComment);
$(this).slideDown(function(){
$('#commentsForm').find('.commentOpener').trigger('click');
$('#commentParrentId').val(thatCommentID);
});
});
});
})();
</script>

</div>
<div class="col g4 ">
<input type="hidden" value="" class="currentarea" />
<script type="text/javascript">
function setEmailAlerts(login, valueType, value){
if(login == 1){
dateTimestamp = new Date().getTime();
var url = "http://www.arabianbusiness.com/index2.php?option=com_alerts&task=insertalerts&new=1&loged=1&u=&uir="+dateTimestamp;
}else{
var url = "/register/mini-login/?service=popup&type=emailAlert";
}
url += "&"+valueType+"="+value;
window.open(url,'window','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=no,channelmode=no,directories=no,width=690,height=350,top=100,left=200');
}
</script>
<div>
<div>
<h4 class="wt wtm">
<span class="hed1">
<strong>Further reading </strong>
</span>
</h4>
</div>
</div>
<div class="emailalerts">
<div class="li096 i-lec item serif">
<label>
<a href="/listing/?sectionId=29">Energy</a>
</label>
<span class="i087 i-lec">
<a href="javascript:setEmailAlerts(0,'selectedind','29')">Get E-Mail Alerts</a>
</span>
</div>
<div class="li096 i-lec item serif">
<label>
<a href="/companies/ministry-of-oil-saudi-arabia-75157.html">Ministry of Oil - Saudi Arabia</a>
</label>
<span class="i087 i-lec">
<a href="javascript:setEmailAlerts(0,'companyid','75157')">Get E-Mail Alerts</a>
</span>
</div>
</div>
</div>
<div class="col g4 ">
<input type="hidden" value="" class="currentarea" />
</div>
</div>
</div>
<div class="split x2 ">
<div class="colgroup">
<div class="col widget_search ">
<input type="hidden" value="" class="currentarea" />
</div>
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
</div>
</div>
<div class="colgroup">
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<div class="widget ad" style="text-align:center;">
<div class="advert">
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [300, 100], 'banner300x100').addService(googletag.pubads()));
googletag.enableServices();
</script>
<div id="banner300x100" class="adgalleryBanner" style="display:-moz-inline-box; display:-webkit-inline-box; display:inline-block; margin:0; width:auto; height:auto; overflow:visible;">
<script type="text/javascript">googletag.display("banner300x100"); </script>
</div>
</div>
</div>
</div>
</div>
<div class="colgroup">
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<div class="widget ad" style="text-align:center;">
<div class="advert">
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [300, 600], 'banner300x600').addService(googletag.pubads()));
googletag.enableServices();
</script>
<div id="banner300x600" class="adwhitespace" style="display:-moz-inline-box; display:-webkit-inline-box; display:inline-block; margin:0; width:auto; height:auto; overflow:visible;">
<script type="text/javascript">googletag.display("banner300x600"); </script>
</div>
</div>
</div>
</div>
</div>
<div class="colgroup">
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<style>
.start-tooltips .story div.pushn {position:relative; }
.tooltip {width:100px; z-index:1000;}
</style>
<div class="start-tooltips">
<h4 class="wt wts">
<a href="/100-most-powerful-arabs-under-40-589646.html" class="hedl">
<strong>100 Most Powerful Arabs Under 40 - Top 5 from Construction</strong>
<span>»</span>
</a>
</h4>
<table class="speciallist">
<tr>
<td>
<a href="/100-most-powerful-arabs-under-40-589646.html?itemid=589439">
<img src="/incoming/article589559.ece/ALTERNATES/gms/30_Radwa-Rostom-pro.jpg" alt="Radwa Rostom" title="Radwa Rostom"></a>&nbsp;
</td>	<td>
<a href="/100-most-powerful-arabs-under-40-589646.html?itemid=589447">
<img src="/incoming/article589572.ece/ALTERNATES/gms/ayman-hariri-pro.jpg" alt="Ayman Hariri" title="Ayman Hariri"></a>&nbsp;
</td>	<td>
<a href="/100-most-powerful-arabs-under-40-589646.html?itemid=589343">
<img src="/incoming/article589344.ece/ALTERNATES/gms/Ghosson-Al-Khaled_profile.jpg" alt="Ghosson Al Khaled" title="Ghosson Al Khaled"></a>&nbsp;
</td>	</tr>
<tr>
<td colspan="6">
<a href="/100-most-powerful-arabs-under-40-589646.html" class="hedl linkmore li096 li-lec">View complete list</a>
</td>
</tr>
</table>
</div>
</div>
</div>
<div class="colgroup">
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<div class="widget ad" style="text-align:center;">
<div class="advert">
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [300, 251], 'banner300x251').addService(googletag.pubads()));
googletag.enableServices();
</script>
<div id="banner300x251" class="admpu" style="display:-moz-inline-box; display:-webkit-inline-box; display:inline-block; margin:0; width:auto; height:auto; overflow:visible;">
<script type="text/javascript">googletag.display("banner300x251"); </script>
</div>
</div>
</div>
</div>
</div>
<div class="colgroup">
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<div class="tabbing-group" id="uid69464">
<ul class="small_tabs">
<li class="ui-tabs-selected first">
<a href="#tabbingGroupContent-439945-439944-1">
<span>
Photo Galleries
</span>
</a>
</li>
<li>
<a href="#tabbingGroupContent-439945-439944-2">
<span>
Videos
</span>
</a>
</li>
</ul>
<div class="tabbingGroup">
<div id="tabbingGroupContent-439945-439944-1" class="ui-tabs-panel">
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<div class="widget storiesDefault minigallery clear" >
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-hyperloop-pod-race-at-spacex-headquarters-661603.html">
<img src="/incoming/article661585.ece/ALTERNATES/gss/633071948.jpg" height="70" width="70" alt="In pictures: Hyperloop pod race at the SpaceX headquarters" border="0" title="In pictures: Hyperloop pod race at the SpaceX headquarters"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-hyperloop-pod-race-at-spacex-headquarters-661603.html">In pictures: Hyperloop pod race at the SpaceX headquarters</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-sultan-bin-zayed-heritage-camel-festival-in-al-ain-on-emirate-of-abu-dhabi-661620.html">
<img src="/incoming/article661609.ece/ALTERNATES/gss/633090052.jpg" height="70" width="70" alt="In pictures: Sultan Bin Zayed heritage camel festival in Al-Ain on the Emirate of Abu Dhabi" border="0" title="In pictures: Sultan Bin Zayed heritage camel festival in Al-Ain on the Emirate of Abu Dhabi"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-sultan-bin-zayed-heritage-camel-festival-in-al-ain-on-emirate-of-abu-dhabi-661620.html">In pictures: Sultan Bin Zayed heritage camel festival in Al-Ain on the Emirate of Abu Dhabi</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-hackers-compete-their-skills-at-seccon-cyber-security-contest-in-tokyo-661621.html">
<img src="/incoming/article661629.ece/ALTERNATES/gss/632888994.jpg" height="70" width="70" alt="In pictures: Hackers compete their skills at Seccon cyber security contest in Tokyo" border="0" title="In pictures: Hackers compete their skills at Seccon cyber security contest in Tokyo"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-hackers-compete-their-skills-at-seccon-cyber-security-contest-in-tokyo-661621.html">In pictures: Hackers compete their skills at Seccon cyber security contest in Tokyo</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-htc-is-all-about-u-661647.html">
<img src="/incoming/article661640.ece/ALTERNATES/gss/HTC-U-Ultra-1.jpg" height="70" width="70" alt="In pictures: HTC is all about U" border="0" title="In pictures: HTC is all about U"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-htc-is-all-about-u-661647.html">In pictures: HTC is all about U</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-iraqi-refugees-fleeing-from-mosul-gather-at-un-run-al-hol-camp-in-syria-s-hassakeh-province-661433.html">
<img src="/incoming/article661422.ece/ALTERNATES/gss/633024092.jpg" height="70" width="70" alt="In pictures: Iraqi refugees fleeing from Mosul gather at the UN-run Al-Hol camp in Syria's Hassakeh province" border="0" title="In pictures: Iraqi refugees fleeing from Mosul gather at the UN-run Al-Hol camp in Syria's Hassakeh province"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-iraqi-refugees-fleeing-from-mosul-gather-at-un-run-al-hol-camp-in-syria-s-hassakeh-province-661433.html">In pictures: Iraqi refugees fleeing from Mosul gather at the UN-run Al-Hol camp in Syria's Hassakeh province</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-jeunghun-wang-wins-qatar-masters-2017-at-doha-golf-club-661452.html">
<img src="/incoming/article661438.ece/ALTERNATES/gss/633000524.jpg" height="70" width="70" alt="In pictures: Jeunghun Wang wins Qatar Masters 2017 at the Doha Golf Club" border="0" title="In pictures: Jeunghun Wang wins Qatar Masters 2017 at the Doha Golf Club"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-jeunghun-wang-wins-qatar-masters-2017-at-doha-golf-club-661452.html">In pictures: Jeunghun Wang wins Qatar Masters 2017 at the Doha Golf Club</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-protests-over-donald-trump-s-muslim-immigration-ban-across-country-661468.html">
<img src="/incoming/article661453.ece/ALTERNATES/gss/633042416.jpg" height="70" width="70" alt="In pictures: Protests over Donald Trump's Muslim immigration ban across the country" border="0" title="In pictures: Protests over Donald Trump's Muslim immigration ban across the country"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-protests-over-donald-trump-s-muslim-immigration-ban-across-country-661468.html">In pictures: Protests over Donald Trump's Muslim immigration ban across the country</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-samsung-s-galaxy-note-7-testing-lab-661482.html">
<img src="/incoming/article661474.ece/ALTERNATES/gss/Galaxy-Note-7-lab-5.jpg" height="70" width="70" alt="In pictures: Samsung's Galaxy Note 7 testing lab" border="0" title="In pictures: Samsung's Galaxy Note 7 testing lab"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-samsung-s-galaxy-note-7-testing-lab-661482.html">In pictures: Samsung's Galaxy Note 7 testing lab</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/inside-dubai-penthouses-under-aed10m-661370.html">
<img src="/incoming/article661341.ece/ALTERNATES/gss/Dubai-penthouse.jpg" height="70" width="70" alt="Inside: Dubai penthouses under AED10m" border="0" title="Inside: Dubai penthouses under AED10m"/>
</a>
</div>
<h3>
<a href="/photos/inside-dubai-penthouses-under-aed10m-661370.html">Inside: Dubai penthouses under AED10m</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-dp-dragon-boat-festival-at-dubai-water-canal-661250.html">
<img src="/incoming/article661247.ece/ALTERNATES/gss/632826654.jpg" height="70" width="70" alt="In pictures: DP Dragon Boat Festival at Dubai Water Canal" border="0" title="In pictures: DP Dragon Boat Festival at Dubai Water Canal"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-dp-dragon-boat-festival-at-dubai-water-canal-661250.html">In pictures: DP Dragon Boat Festival at Dubai Water Canal</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-dubai-ironman-70-3-triathlon-661271.html">
<img src="/incoming/article661255.ece/ALTERNATES/gss/632823902.jpg" height="70" width="70" alt="In pictures: Dubai Ironman 70.3 triathlon" border="0" title="In pictures: Dubai Ironman 70.3 triathlon"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-dubai-ironman-70-3-triathlon-661271.html">In pictures: Dubai Ironman 70.3 triathlon</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-dubai-show-jumping-championships-at-emirates-equestrian-centre-661289.html">
<img src="/incoming/article661277.ece/ALTERNATES/gss/632751892.jpg" height="70" width="70" alt="In pictures: Dubai Show Jumping Championships at Emirates Equestrian Centre" border="0" title="In pictures: Dubai Show Jumping Championships at Emirates Equestrian Centre"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-dubai-show-jumping-championships-at-emirates-equestrian-centre-661289.html">In pictures: Dubai Show Jumping Championships at Emirates Equestrian Centre</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-chinese-new-year-celebrations-661311.html">
<img src="/incoming/article661301.ece/ALTERNATES/gss/632837196.jpg" height="70" width="70" alt="In pictures: Chinese New Year celebrations" border="0" title="In pictures: Chinese New Year celebrations"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-chinese-new-year-celebrations-661311.html">In pictures: Chinese New Year celebrations</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-british-prime-minister-theresa-may-visits-turkey-661328.html">
<img src="/incoming/article661322.ece/ALTERNATES/gss/632902602.jpg" height="70" width="70" alt="In pictures: British Prime Minister Theresa May visits Turkey" border="0" title="In pictures: British Prime Minister Theresa May visits Turkey"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-british-prime-minister-theresa-may-visits-turkey-661328.html">In pictures: British Prime Minister Theresa May visits Turkey</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-india-s-68th-republic-day-celebrations-in-new-delhi-661170.html">
<img src="/incoming/article661162.ece/ALTERNATES/gss/632743668.jpg" height="70" width="70" alt="In pictures: India's 68th Republic Day celebrations in New Delhi" border="0" title="In pictures: India's 68th Republic Day celebrations in New Delhi"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-india-s-68th-republic-day-celebrations-in-new-delhi-661170.html">In pictures: India's 68th Republic Day celebrations in New Delhi</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/photos/in-pictures-hundreds-of-refugees-migrant-attend-second-annual-germany-job-fair-661013.html">
<img src="/incoming/article661003.ece/ALTERNATES/gss/632654374.jpg" height="70" width="70" alt="In pictures: Hundreds of refugees and migrant attend the second annual Germany job fair" border="0" title="In pictures: Hundreds of refugees and migrant attend the second annual Germany job fair"/>
</a>
</div>
<h3>
<a href="/photos/in-pictures-hundreds-of-refugees-migrant-attend-second-annual-germany-job-fair-661013.html">In pictures: Hundreds of refugees and migrant attend the second annual Germany job fair</a>
</h3>
</div>
</div>
</div>
</div>
<div id="tabbingGroupContent-439945-439944-2" class="ui-tabs-panel ui-tabs-hide">
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<div class="widget storiesDefault minigallery clear" >
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-refugee-children-in-turkey-drop-out-of-school-work-661576.html">
<img src="/incoming/article661575.ece/ALTERNATES/gss/617448848.jpg" height="70" width="70" alt="Video: Refugee children in Turkey drop out of school to work" border="0" title="Video: Refugee children in Turkey drop out of school to work"/>
</a>
</div>
<h3>
<a href="/videos/video-refugee-children-in-turkey-drop-out-of-school-work-661576.html">Video: Refugee children in Turkey drop out of school to work</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-vw-overtakes-toyota-as-world-s-biggest-carmaker-661577.html">
<img src="/incoming/article636022.ece/ALTERNATES/gss/517254324.jpg" height="70" width="70" alt="Video: VW overtakes Toyota as world's biggest carmaker" border="0" title="Video: VW overtakes Toyota as world's biggest carmaker"/>
</a>
</div>
<h3>
<a href="/videos/video-vw-overtakes-toyota-as-world-s-biggest-carmaker-661577.html">Video: VW overtakes Toyota as world's biggest carmaker</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-feather-drone-mimics-bird-flight-661579.html">
<img src="/incoming/article661578.ece/ALTERNATES/gss/Feather-Drone.jpg" height="70" width="70" alt="Video: Feather drone mimics bird flight" border="0" title="Video: Feather drone mimics bird flight"/>
</a>
</div>
<h3>
<a href="/videos/video-feather-drone-mimics-bird-flight-661579.html">Video: Feather drone mimics bird flight</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-football-returns-aleppo-after-five-years-661582.html">
<img src="/incoming/article661581.ece/ALTERNATES/gss/632912712.jpg" height="70" width="70" alt="Video: Football returns to Aleppo after five years" border="0" title="Video: Football returns to Aleppo after five years"/>
</a>
</div>
<h3>
<a href="/videos/video-football-returns-aleppo-after-five-years-661582.html">Video: Football returns to Aleppo after five years</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-work-starts-repair-vital-syrian-spring-661412.html">
<img src="/incoming/article661411.ece/ALTERNATES/gss/632975464.jpg" height="70" width="70" alt="Video: Work starts to repair vital Syrian spring" border="0" title="Video: Work starts to repair vital Syrian spring"/>
</a>
</div>
<h3>
<a href="/videos/video-work-starts-repair-vital-syrian-spring-661412.html">Video: Work starts to repair vital Syrian spring</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-who-will-be-next-african-union-chair--661416.html">
<img src="/incoming/article661415.ece/ALTERNATES/gss/African-union.jpg" height="70" width="70" alt="Video: Who will be the next African Union chair?" border="0" title="Video: Who will be the next African Union chair?"/>
</a>
</div>
<h3>
<a href="/videos/video-who-will-be-next-african-union-chair--661416.html">Video: Who will be the next African Union chair?</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-white-house-considers-screening-foreigners-social-media-661418.html">
<img src="/incoming/article646572.ece/ALTERNATES/gss/travel-passenger-airport-immigration.jpg" height="70" width="70" alt="Video: White House considers screening foreigners' social media" border="0" title="Video: White House considers screening foreigners' social media"/>
</a>
</div>
<h3>
<a href="/videos/video-white-house-considers-screening-foreigners-social-media-661418.html">Video: White House considers screening foreigners' social media</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-how-spanish-man-took-on-google-over-privacy-concerns-won-661420.html">
<img src="/incoming/article607238.ece/ALTERNATES/gss/INTERNET.jpg" height="70" width="70" alt="Video: How a Spanish man took on Google over privacy concerns and won" border="0" title="Video: How a Spanish man took on Google over privacy concerns and won"/>
</a>
</div>
<h3>
<a href="/videos/video-how-spanish-man-took-on-google-over-privacy-concerns-won-661420.html">Video: How a Spanish man took on Google over privacy concerns and won</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-yemen-could-face-famine-says-un-aid-chief-661224.html">
<img src="/incoming/article655331.ece/ALTERNATES/gss/612879188.jpg" height="70" width="70" alt="Video: Yemen could face famine, says UN aid chief" border="0" title="Video: Yemen could face famine, says UN aid chief"/>
</a>
</div>
<h3>
<a href="/videos/video-yemen-could-face-famine-says-un-aid-chief-661224.html">Video: Yemen could face famine, says UN aid chief</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-iranian-actress-boycotts-oscars-over-trump-policy-661230.html">
<img src="/incoming/article661229.ece/ALTERNATES/gss/533156158.jpg" height="70" width="70" alt="Video: Iranian actress boycotts Oscars over Trump policy" border="0" title="Video: Iranian actress boycotts Oscars over Trump policy"/>
</a>
</div>
<h3>
<a href="/videos/video-iranian-actress-boycotts-oscars-over-trump-policy-661230.html">Video: Iranian actress boycotts Oscars over Trump policy</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-in-iraq-s-kurdistan-4-6-million-amphitheatre-aims-promote-culture-over-violence-661232.html">
<img src="/incoming/article661231.ece/ALTERNATES/gss/Iraq-Kurdistan_amphitheatre.jpg" height="70" width="70" alt="Video: In Iraq's Kurdistan, $4.6 million amphitheatre aims to promote culture over violence" border="0" title="Video: In Iraq's Kurdistan, $4.6 million amphitheatre aims to promote culture over violence"/>
</a>
</div>
<h3>
<a href="/videos/video-in-iraq-s-kurdistan-4-6-million-amphitheatre-aims-promote-culture-over-violence-661232.html">Video: In Iraq's Kurdistan, $4.6 million amphitheatre aims to promote culture over violence</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video--world-is-moving-closer-catastrophic-peril-scientists-say-661234.html">
<img src="/incoming/article661233.ece/ALTERNATES/gss/632763350.jpg" height="70" width="70" alt="Video: The world is moving closer to catastrophic peril, scientists say" border="0" title="Video: The world is moving closer to catastrophic peril, scientists say"/>
</a>
</div>
<h3>
<a href="/videos/video--world-is-moving-closer-catastrophic-peril-scientists-say-661234.html">Video: The world is moving closer to catastrophic peril, scientists say</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-burj-khalifa-lights-up-in-tricolour-celebrate-india-s-68th-republic-day-660987.html">
<img src="/incoming/article660974.ece/ALTERNATES/gss/Burj-Khalifa_Indian-Republic-Day.jpg" height="70" width="70" alt="Video: Burj Khalifa lights up in tricolour to celebrate India's 68th Republic Day" border="0" title="Video: Burj Khalifa lights up in tricolour to celebrate India's 68th Republic Day"/>
</a>
</div>
<h3>
<a href="/videos/video-burj-khalifa-lights-up-in-tricolour-celebrate-india-s-68th-republic-day-660987.html">Video: Burj Khalifa lights up in tricolour to celebrate India's 68th Republic Day</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-trump-will-target-refugee-programme-official-660989.html">
<img src="/incoming/article660988.ece/ALTERNATES/gss/632573382.jpg" height="70" width="70" alt="Video: Trump will target refugee programme - official" border="0" title="Video: Trump will target refugee programme - official"/>
</a>
</div>
<h3>
<a href="/videos/video-trump-will-target-refugee-programme-official-660989.html">Video: Trump will target refugee programme - official</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-exhibition-celebrates-africa-uae-s-rich-shared-history-660990.html">
<img src="/incoming/article660992.ece/ALTERNATES/gss/UAE-AFRICA_history.jpg" height="70" width="70" alt="Video: Exhibition celebrates Africa and UAE's rich shared history" border="0" title="Video: Exhibition celebrates Africa and UAE's rich shared history"/>
</a>
</div>
<h3>
<a href="/videos/video-exhibition-celebrates-africa-uae-s-rich-shared-history-660990.html">Video: Exhibition celebrates Africa and UAE's rich shared history</a>
</h3>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl">
<a href="/videos/video-why-this-syrian-bakery-is-hit-in-berlin-660994.html">
<img src="/incoming/article660993.ece/ALTERNATES/gss/bakery_syria.jpg" height="70" width="70" alt="Video: Why this Syrian bakery is a hit in Berlin" border="0" title="Video: Why this Syrian bakery is a hit in Berlin"/>
</a>
</div>
<h3>
<a href="/videos/video-why-this-syrian-bakery-is-hit-in-berlin-660994.html">Video: Why this Syrian bakery is a hit in Berlin</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$('#uid69464').tabs({fx:{opacity:'toggle',duration:165}});
</script>
<script type="text/javascript">
$('.minigallery').each(function(){
var panel = $(this).parents('.ui-tabs-panel')
if (panel.hasClass('ui-tabs-hide')){
panel.removeClass('ui-tabs-hide');
$(this).minigallery({textWidth: 2});
setTimeout(function(){panel.addClass('ui-tabs-hide');},5)
} else {
$(this).minigallery({textWidth: 2});
}
});
/*(function($) {
$.fn.miniplayer = function(){
this.each(function(){
var $this = $(this);
var previewWrapper = $('.colgroup', $this);
var flashObj = '<div class="miniplayer-flash-wrapper"><div id="miniplayer-flash">';
$(flashObj).prependTo($this);
// flash player
function displayFlashVideo(videoUrl) {
var videoContainerDivId = 'miniplayer-flash';
var previewImageUrl = '';
var videoContainerWidth = 310;
var videoContainerHeight = 190;
var videoPlayerUrl = 'http://dev.arabianbusiness.com/template/widgets/video/skin/gfx/JWplayer.swf';
var flashExpressInstallerUrl = 'http://dev.arabianbusiness.com/template/widgets/video/skin/gfx/expressInstall.swf';
var redirectionUrl = 'http://dev.arabianbusiness.com/industries/education/#widget157247-video281749';
redirectionUrl = '/videos/281749-innovation-awards-launched-for-emiratis.html#widget157247-video281749';
var flashvars = {
width: videoContainerWidth,
height: videoContainerHeight,
file: videoUrl,
image: previewImageUrl
};
var params = {
wmode: "transparent",
allowfullscreen: "false",
bgcolor: "#000000",
quality: "high",
allowscriptaccess: "always",
play: true,
loop: false
};
var attributes = {
id: videoContainerDivId,
xiRedirectUrl: redirectionUrl
};
swfobject.embedSWF(videoPlayerUrl, videoContainerDivId, videoContainerWidth, videoContainerHeight,
"9.0.0", flashExpressInstallerUrl, flashvars, params, attributes);
}
// END:flash player
var firsttime = true;
var $thisWidth = $this.outerWidth();
previewWrapper.wrapAll('<div class="previews-wrapper clear">');
//init get elements, set divs
previewWrapper.each(function(){
var alltext = $('.story > *', $(this)).not('.pic');
alltext.wrapAll('<div class="preview-text-wrapper">');
});
var previewTextWrapper = $('.preview-text-wrapper', $this);
previewWrapper.hover(function(){
if (!($(this).hasClass('active'))){
$('.preview-text-wrapper', $(this))
.show()
.css('z-index', 10);
$(this).addClass('jhover')
}
},function(){
previewTextWrapper.css('z-index','');
if (!($(this).hasClass('active'))){
$('.preview-text-wrapper', $(this)).hide();
$(this).removeClass('jhover');
}
})
previewWrapper.click(function(e){
e.preventDefault();
var flashPath = $('input', $(this)).val();
displayFlashVideo(flashPath);
if(!firsttime){
//checking dom if the player is ready or not in every 100ms
var checkPlayer = setInterval(function(){
if (document.getElementById('miniplayer-flash').sendEvent){
document.getElementById('miniplayer-flash').sendEvent("PLAY","true");
console.log('interval ici: ' + document.getElementById('miniplayer-flash'));
clearInterval(checkPlayer);
}
},50);
}
firsttime = false;
e.preventDefault();
if ($(this).hasClass('active')) {
return false;
} else {
previewWrapper.removeClass('active');
$(this).removeClass('jhover');
$(this).addClass('active');
previewTextWrapper
.hide()
.removeClass('active-text');
$('.preview-text-wrapper', $(this))
.show()
.addClass('active-text');
}
});
previewWrapper.first().trigger('click');
});
}
})(jQuery);
*/
/* ############ END:mini player ################# */
//$('.miniplayer').miniplayer();
</script>
<style type="text/css">
div.boldheads div.storiesDefault div.story h3 {font-weight:bold!important;}
.sum {font-size:13px; line-height:16px;}
div#listbullet div.header h5 {
border-bottom:1px dotted #ccc;
font-size: 12px;
line-height: 22px;
font-family: Arial, Helvetica,FreeSans;
font-weight:bold;
color:#333;
}
div#listbullet p{
font-size:11px; text-decoration:none;
}
.more-news-with-image div.list div.content div.article {
padding: 3px 0 0 0; margin: 0 0 3px 0; border-top: 1px dotted #D9D9D9;
height: 1%; overflow: hidden;
}
div.list div.content div.article img {width:auto}
.minigallery .colgroup {padding:1px;}
.miniplayer .previews-wrapper .colgroup {margin-left:2px;} </style>
</div>
</div>
<div class="colgroup">
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
<div class="widget storiesDefault firstrow b9" >
<h5 class="wt wtc">
<span class="hedl">
<strong>Features & Analysis</strong>
</span>
</h5>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl" id="picId32101">
<a href="/power-the-people-in-saudi-arabia-654909.html">
<img src="/incoming/article654910.ece/ALTERNATES/gsl/GE-Saudi-Arabia.jpg" alt="Power to the people in Saudi Arabia" title="Power to the people in Saudi Arabia" width="70" height="46"/>
</a>
<style type="text/css">
#picId32101 { height: 46px; }
#mobile div#topmain #picId32101 { height: auto; float: none;
margin: 0px;
}
#mobile div#topmain #picId32101 img{ width: 100%;
height: auto; }
</style>
</div>
<h2>
<a href="/power-the-people-in-saudi-arabia-654909.html">Power to the people in Saudi Arabia</a>
</h2>
<p class="sum">
As Saudi Arabia fights to control surging electricity demand...
</p>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl" id="picId68181">
<a href="/the-upstream-movement-oil-producers-must-invest-avoid-another-crisis-652440.html">
<img src="/incoming/article652442.ece/ALTERNATES/gsl/energy-industry-oil.jpg" alt="The upstream movement: Oil producers must invest to avoid another crisis" title="The upstream movement: Oil producers must invest to avoid another crisis" width="70" height="46"/>
</a>
<style type="text/css">
#picId68181 { height: 46px; }
#mobile div#topmain #picId68181 { height: auto; float: none;
margin: 0px;
}
#mobile div#topmain #picId68181 img{ width: 100%;
height: auto; }
</style>
</div>
<h2>
<a href="/the-upstream-movement-oil-producers-must-invest-avoid-another-crisis-652440.html">The upstream movement: Oil producers must invest to avoid another crisis</a>
</h2>
<p class="sum">
While oil producers continue to debate a reduction in output...
</p>
</div>
</div>
<div class="colgroup g2l1">
<div class="story g2 uCol">
<div class="pic pushl" id="picId45936">
<a href="/saudi-s-naimi-s-battles-against-western-greed-shine-light-on-aramco-ipo-651636.html">
<img src="/incoming/article630810.ece/ALTERNATES/gsl/GettyImages-528086354.jpg" alt="Saudi's Naimi's battles against Western 'greed' shine light on Aramco IPO" title="Saudi's Naimi's battles against Western 'greed' shine light on Aramco IPO" width="70" height="46"/>
</a>
<style type="text/css">
#picId45936 { height: 46px; }
#mobile div#topmain #picId45936 { height: auto; float: none;
margin: 0px;
}
#mobile div#topmain #picId45936 img{ width: 100%;
height: auto; }
</style>
</div>
<h2>
<a href="/saudi-s-naimi-s-battles-against-western-greed-shine-light-on-aramco-ipo-651636.html">Saudi's Naimi's battles against Western 'greed' shine light on Aramco IPO</a>
</h2>
<p class="sum">
Former minister releases memoirs 'Out of the Desert'; reveals...
</p>
</div>
</div>
</div>
</div>
</div>
<div class="colgroup compact-tabs">
<h5 class="wt wtc cgwt">
<span class="headl">
<strong>
Most Popular
</strong>
</span>
</h5>
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<div class="tabbing-group" id="uid90414">
<ul class="small_tabs">
<li class="ui-tabs-selected first">
<a href="#tabbingGroupContent-304105-182973-342433-27663-1">
<span>
Read
</span>
</a>
</li>
<li>
<a href="#tabbingGroupContent-304105-182973-342433-27663-2">
<span>
Photos
</span>
</a>
</li>
<li>
<a href="#tabbingGroupContent-304105-182973-342433-27663-3">
<span>
Videos
</span>
</a>
</li>
<li>
<a href="#tabbingGroupContent-304105-182973-342433-27663-4">
<span>
Commented
</span>
</a>
</li>
</ul>
<div class="tabbingGroup">
<div id="tabbingGroupContent-304105-182973-342433-27663-1" class="ui-tabs-panel">
<div class="popularList tabbedView" >
<div class="content">
<ul>
<li>
<span>1.</span>
<a href="/du-s-holding-company-launch-uae-s-third-mobile-operator-661607.html">Du's holding company to launch UAE's third mobile operator</a>
</li>
<li>
<span>2.</span>
<a href="/dubai-telco-du-says-jobs-cut-in-company-restructuring-661650.html">Dubai telco Du says jobs cut in company restructuring</a>
</li>
<li>
<span>3.</span>
<a href="/-saudi-prince-transports-80-falcons-on-plane-661635.html">'Saudi prince' transports 80 falcons on a plane</a>
</li>
<li>
<span>4.</span>
<a href="/lufthansa-etihad-could-cooperate-in-catering-maintenance-says-spohr-661566.html">Lufthansa, Etihad could cooperate in catering, maintenance, says Spohr</a>
</li>
<li>
<span>5.</span>
<a href="/saltbae-chef-open-london-nyc-restaurants-661336.html">SaltBae chef to open London and NYC restaurants</a>
</li>
</ul>
</div>
</div>
</div>
<div id="tabbingGroupContent-304105-182973-342433-27663-2" class="ui-tabs-panel ui-tabs-hide">
<div class="popularList tabbedView" >
<div class="content">
<ul>
<li>
<span>1.</span>
<a href="/photos/lufthansa-airbus-present-new-a350-passenger-plane-584221.html">Lufthansa and Airbus present new A350 passenger plane</a>
</li>
<li>
<span>2.</span>
<a href="/photos/inside-dubai-penthouses-under-aed10m-661370.html">Inside: Dubai penthouses under AED10m</a>
</li>
<li>
<span>3.</span>
<a href="/photos/in-pictures-samsung-s-galaxy-note-7-testing-lab-661482.html">In pictures: Samsung's Galaxy Note 7 testing lab</a>
</li>
<li>
<span>4.</span>
<a href="/photos/the-10-best-hotel-companies-work-for-in-gcc-635570.html">The 10 best hotel companies to work for in the GCC</a>
</li>
<li>
<span>5.</span>
<a href="/photos/the-world-s-most-popular-places-propose-660576.html">The world's most popular places to propose</a>
</li>
</ul>
</div>
</div>
</div>
<div id="tabbingGroupContent-304105-182973-342433-27663-3" class="ui-tabs-panel ui-tabs-hide">
<div class="popularList tabbedView" >
<div class="content">
<ul>	<li>
<span>1.</span>
<a href="/videos/video-how-custom-design-superyacht-of-your-dreams-660872.html">Video: How to custom-design the superyacht of your dreams</a>
</li>	<li>
<span>2.</span>
<a href="/videos/the-james-bond-of-philanthropy-charles-chuck-feeney-659135.html">The James Bond of Philanthropy: Charles 'Chuck' Feeney</a>
</li>	<li>
<span>3.</span>
<a href="/videos/video-trump-will-target-refugee-programme-official-660989.html">Video: Trump will target refugee programme - official</a>
</li>	<li>
<span>4.</span>
<a href="/videos/video-why-this-syrian-bakery-is-hit-in-berlin-660994.html">Video: Why this Syrian bakery is a hit in Berlin</a>
</li>	<li>
<span>5.</span>
<a href="/videos/video-yemen-could-face-famine-says-un-aid-chief-661224.html">Video: Yemen could face famine, says UN aid chief</a>
</li>	</ul>
</div>
</div>
</div>
<div id="tabbingGroupContent-304105-182973-342433-27663-4" class="ui-tabs-panel ui-tabs-hide">
<div class="popularList tabbedView" >
<div>
<ul>
<li>
<span>1.</span>
<a href="/burj-khalifa-adnoc-light-up-celebrate-india-s-republic-day-660976.html">Burj Khalifa, Adnoc light up to celebrate India's Republic Day</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$('#uid90414').tabs({fx:{opacity:'toggle',duration:165}});
</script>
</div>
</div>
<div class="colgroup">
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
</div>
</div>
<div class="colgroup">
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<style>
.story.flee {
background:yellow;
overflow:hidden
}
</style>
</div>
</div>
<div class="colgroup">
<h5 class="wt wtc cgwt">
<span class="headl">
<strong>
Most Discussed
</strong>
</span>
</h5>
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<div class="tabbing-group" id="uid67717">
<ul class="small_tabs">
<li class="ui-tabs-selected first">
<a href="#tabbingGroupContent-273930-86262-86260-1">
<span>
24 hrs
</span>
</a>
</li>
<li>
<a href="#tabbingGroupContent-273930-86262-86260-2">
<span>
7 days
</span>
</a>
</li>
<li>
<a href="#tabbingGroupContent-273930-86262-86260-3">
<span>
4 weeks
</span>
</a>
</li>
</ul>
<div class="tabbingGroup">
<div id="tabbingGroupContent-273930-86262-86260-1" class="ui-tabs-panel">
<div class="popularList tabbedView" >
<div class="content">
<ul class="comments">
<li>
<span class="commentbubble ">1</span>
<h5><a href="/burj-khalifa-adnoc-light-up-celebrate-india-s-republic-day-660976.html;jsessionid=594A3D552F4E342DC37677C0665B9EA2?tab=Comments">Burj Khalifa, Adnoc light up to celebrate India's Republic Day</a></h5>
<p class="commentbody">
Awesome! Many thanks to the govt of UAE and the citizens of UAE!!
<br>I hope India reciprocates and lights up CST station and Air India building in Mumbai...	<a class="more" href="/burj-khalifa-adnoc-light-up-celebrate-india-s-republic-day-660976.html;jsessionid=594A3D552F4E342DC37677C0665B9EA2?tab=Comments">more</a>
</p>
<span class="info">
Tuesday, 31 January 2017 9:16 AM
- venkat
</span> </li>
</ul>
<div class="readmore">
<a href="http://www.arabianbusiness.com/opinion/reader-comments/">Read all user comments <span>&raquo;</span></a>
</div>
</div>
</div>
</div>
<div id="tabbingGroupContent-273930-86262-86260-2" class="ui-tabs-panel ui-tabs-hide">
<div class="popularList tabbedView" >
<div class="content">
<ul class="comments">
<li>
<span class="commentbubble plural ">9</span>
<h5><a href="/empower-looking-at-reducing-air-con-rates-says-ceo-622686.html;jsessionid=594A3D552F4E342DC37677C0665B9EA2?tab=Comments">Empower looking at reducing air-con rates, says CEO</a></h5>
<p class="commentbody">
I wonder what it costs to buy and run one of the modern room a/c? I see a samsung f9000 it looks about 13k aed, I think running 24 hours a day works out...	<a class="more" href="/empower-looking-at-reducing-air-con-rates-says-ceo-622686.html;jsessionid=594A3D552F4E342DC37677C0665B9EA2?tab=Comments">more</a>
</p>
<span class="info">
Monday, 30 January 2017 8:30 AM
- gordon
</span> </li>
<li>
<span class="commentbubble plural ">7</span>
<h5><a href="/dubai-said-probe-unauthorised-kim-kardashian-visit-charity-660786.html;jsessionid=594A3D552F4E342DC37677C0665B9EA2?tab=Comments">Dubai said to probe 'unauthorised' Kim Kardashian visit to charity</a></h5>
<p class="commentbody">
Kim K, 'famous only for being famous' is a long way from my ideal or favourite person, but the facts remain that she gave up her own time to visit the...	<a class="more" href="/dubai-said-probe-unauthorised-kim-kardashian-visit-charity-660786.html;jsessionid=594A3D552F4E342DC37677C0665B9EA2?tab=Comments">more</a>
</p>
<span class="info">
Thursday, 26 January 2017 8:01 AM
- Lord Wonko
</span> </li>
<li>
<span class="commentbubble plural ">7</span>
<h5><a href="/dubai-businessman-pledges-1m-rescue-debtors-from-uae-jails-660847.html;jsessionid=594A3D552F4E342DC37677C0665B9EA2?tab=Comments">Dubai businessman pledges $1m to rescue debtors from UAE jails</a></h5>
<p class="commentbody">
Many individuals around the world are praying for Firoz and similar people... Families and kids were waiting and still waiting for those unfortunate.....	<a class="more" href="/dubai-businessman-pledges-1m-rescue-debtors-from-uae-jails-660847.html;jsessionid=594A3D552F4E342DC37677C0665B9EA2?tab=Comments">more</a>
</p>
<span class="info">
Sunday, 29 January 2017 9:33 AM
- Mad
</span> </li>
</ul>
<div class="readmore">
<a href="http://www.arabianbusiness.com/opinion/reader-comments/">Read all user comments <span>&raquo;</span></a>
</div>
</div>
</div>
</div>
<div id="tabbingGroupContent-273930-86262-86260-3" class="ui-tabs-panel ui-tabs-hide">
<div class="popularList tabbedView" >
<div class="content">
<ul class="comments">
<li>
<span class="commentbubble plural ">11</span>
<h5><a href="/some-banks-baulk-at-pricing-of-dubai-s-metro-loan-659973.html;jsessionid=594A3D552F4E342DC37677C0665B9EA2?tab=Comments">Some banks baulk at pricing of Dubai's metro loan</a></h5>
<p class="commentbody">
Actions speak louder than words. Integrity is a fundamental leadership attribute and it’s essential for a strong ethical culture that integrity starts...	<a class="more" href="/some-banks-baulk-at-pricing-of-dubai-s-metro-loan-659973.html;jsessionid=594A3D552F4E342DC37677C0665B9EA2?tab=Comments">more</a>
</p>
<span class="info">
Thursday, 26 January 2017 7:57 AM
- Dhiraj
</span> </li>
<li>
<span class="commentbubble plural ">9</span>
<h5><a href="/emirates-launches-paid-for-access-business-first-class-lounges-at-dxb-659534.html;jsessionid=594A3D552F4E342DC37677C0665B9EA2?tab=Comments">Emirates launches paid-for access to business, first class lounges at DXB</a></h5>
<p class="commentbody">
When criticising airlines, people often focus on the in-flight cabin service without mentioning the poor after sales/customer service. Why don't airlines...	<a class="more" href="/emirates-launches-paid-for-access-business-first-class-lounges-at-dxb-659534.html;jsessionid=594A3D552F4E342DC37677C0665B9EA2?tab=Comments">more</a>
</p>
<span class="info">
Sunday, 29 January 2017 1:01 PM
- Englishman in Dubai
</span> </li>
<li>
<span class="commentbubble plural ">9</span>
<h5><a href="/alabbar-says-noon-focus-on-fashion-drive-70bn-sales-target-659385.html;jsessionid=594A3D552F4E342DC37677C0665B9EA2?tab=Comments">Alabbar says Noon to focus on fashion to drive $70bn sales target</a></h5>
<p class="commentbody">
there is no way on earth that sales will reach 70bn USD on this website. ever. <a class="more" href="/alabbar-says-noon-focus-on-fashion-drive-70bn-sales-target-659385.html;jsessionid=594A3D552F4E342DC37677C0665B9EA2?tab=Comments">more</a>
</p>
<span class="info">
Monday, 16 January 2017 7:55 AM
- One Guy
</span> </li>
</ul>
<div class="readmore">
<a href="http://www.arabianbusiness.com/opinion/reader-comments/">Read all user comments <span>&raquo;</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$('#uid67717').tabs({fx:{opacity:'toggle',duration:165}});
</script>
</div>
</div>
<div class="colgroup">
<div class="col g2 ">
<input type="hidden" value="" class="currentarea" />
<div style="border:1px solid #f2f2f2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FArabianBusiness&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23FFFFFF&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
</div>
</div>
</div> <div id="bottom">
<div class="widget ad" style="text-align:center;">
<div class="advert">
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [1, 2], 'banner1x2').addService(googletag.pubads()));
googletag.enableServices();
</script>
<div id="banner1x2-oop" class="adeyeblaster">
<script type="text/javascript">googletag.display("banner1x2-oop"); </script>
</div>
</div>
</div>
<style>
#features-view .ab-fader-control {
background-position:0 0;
position:absolute;
top:-34px;
}
#features-view .ab-fader-prevcontrol {
right:20px;
}
#features-view .ab-fader-nextcontrol {
right:0;
}
.widget .jcarousel-container .colgroup .fCol,
.widget .jcarousel-container .colgroup .lCol {
margin:0 9px;
}
</style>
<script type="text/javascript">
(function() {
$('#features-view').each(function(){
$(this).find('.col:first').css({'width':$(this).width()});
var scroller2 = $('.colgroup',this);
$('div', scroller2).wrap('<div>');
scroller2.jcarousel({
wrap: 'circular',
buttonNextHTML: '<div class="ab-fader-nextcontrol ab-fader-control i041"><a href="#:here">Next</a></div>',
buttonPrevHTML: '<div class="ab-fader-prevcontrol ab-fader-control i039"><a href="#:here">Previous</a></div>',
scroll: 1
});
});
})();
</script>
<!-- FOOTER AND ALT NAV -->
<div id="footer" role="navigation">
<div class="split">
<div class="thir">
<h4 class="redhot">Visit other ITP Publishing Group sites</h4>
<ul>
<li><a href="http://www.ahlanlive.com/" target="_blank">AhlanLive.com</a></li>
<li><a href="http://www.anaemraa.com/" target="_blank">Anaemraa.com</a></li>
<li><a href="http://arabic.arabianbusiness.com" target="_blank">ArabianBusiness.com/Arabic</a></li>
<li><a href="http://www.arabianbusiness.com/jobs/" target="_blank">ArabianBusiness.com/Jobs</a></li>
<li><a href="http://www.arabianbusiness.com/property/" target="_blank">ArabianBusiness.com/property</a></li>
<li><a href="http://arabianindustry.com" target="_blank">ArabianIndustry.com</a></li>
<li><a href="http://www.arabianoilandgas.com" target="_blank">ArabianOilAndGas.com</a></li>
<li><a href="http://www.arabiansupplychain.com/" target="_blank">ArabianSupplyChain.com</a></li>
<li><a href="http://arabiantravelnews.net" target="_blank">ArabianTravelNews.net</a></li>
<li><a href="http://aviationbusinessme.com" target="_blank">AviationBusinessME.com</a></li>
<li><a href="http://www.commsmea.com" target="_blank">CommsMEA.com</a></li>
<li><a href="http://www.constructionweekonline.com" target="_blank">ConstructionWeekOnline.com</a></li>
<li><a href="http://www.constructionweekonline.in" target="_blank">ConstructionWeekOnline.in</a></li>
<li><a href="http://www.designmena.com" target="_blank">DesignMENA.com</a></li>
<li><a href="http://www.digitalproductionme.com" target="_blank">DigitalProductionme.com</a></li>
<li><a href="http://www.hotelierindia.com" target="_blank">HotelierIndia.com</a></li>
<li><a href="http://www.hoteliermiddleeast.com" target="_blank">HotelierMiddleeast.com</a></li>
<li><a href="http://www.itp.com/" target="_blank">ITP.com</a></li>
<li>ITP.net (<a href="http://www.itp.net/" target="_blank">English</a> / <a href="http://www.itp.net/arabic" target="_blank">Arabic</a>)</li>
<li><a href="http://khabarkhaleeji.com/" target="_blank">Khabarkhaleeji.com</a></li>
<li><a href="http://www.masala.com" target="_blank">Masala.com</a></li>
<li><a href="http://www.timeoutabudhabi.com/" target="_blank">TimeOutAbuDhabi.com </a></li>
<li><a href="http://www.timeoutbahrain.com/" target="_blank">TimeOutBahrain.com </a></li>
<li>TimeOutDubai.com (<a href="http://www.timeoutdubai.com/" target="_blank">English</a> / <a href="http://www.timeoutdubai.com/ar" target="_blank">Arabic</a>)</li>
<li><a href="http://www.timeoutdoha.com/" target="_blank">TimeOutDoha.com</a></li>
<li><a href="http://www.timeouttickets.com/" target="_blank">TimeoutTickets.com </a></li>
<li><a href="http://www.utilities-me.com/" target="_blank">Utilities-ME.com</a></li>
<li><a href="http://www.vivamagazine.ae/" target="_blank">VivaMagazine.ae </a></li> </ul>
</div>
<div class="thir">
<h4 class="redhot">Associated Events</h4>
<ul>
<!-- <li><a href="http://microsites.itp.com/abqatarawards/" target="_blank">Arabian Business Awards, Qatar</a></li>
<li><a href="http://microsites.itp.com/abkuwaitawards/" target="_blank">Arabian Business Awards, Kuwait</a></li>-->
<li><a href="http://www.arabianbusiness.com/conference/" target="_blank">Arabian Business Conference</a></li>
<li><a href="http://www.arabianbusiness.com/kuwaitawards/" target="_blank">Arabian Business Kuwait Awards</a></li>
<li><a href="http://www.constructionweekonline.com/meaa/" target="_blank">Architect Awards</a></li>
<!-- <li><a href="http://www.arabianbusiness.com/events/dubaiawards" target="_blank">Arabian Business Awards, Dubai, 2011 </a></li>-->
<li><a href="http://www.arabianbusiness.com/events/ksaawards2010" target="_blank">Arabian Business Awards, KSA, 2010</a></li> <li><a href="http://www.arabianbusiness.com/ab-womens-forum" target="_blank">Arabian Business Women’s Forum</a></li> <li><a href="http://www.arabianbusiness.com/ceoawards" target="_blank">CEO Middle East Awards</a> <!-- <li><a href="http://www.arabianbusiness.com/events/ceoawardsdubai/" target="_blank">CEO Awards</a></li>-->
<!-- <li><a href="http://www.constructionweekonline.com/cidawards/" target="_blank">CID Awards </a></li>-->
<li><a href="http://www.constructionweekonline.com/awards" target="_blank">CW Awards</a></li>
<li><a href="http://www.constructionweekonline.com/fmawards/" target="_blank">FM Awards </a></li>
<li><a href="http://www.hoteliermiddleeast.com/awards" target="_blank">Hotelier Awards</a></li>
<li><a href="http://www.arabianbusiness.com/indianceoawards/" target="_blank">Indian CEO Awards</a></li>
<li><a href="http://www.constructionweekonline.com/mep-awards/" target="_blank">MEP Awards </a></li>
<li><a href="http://www.arabianbusiness.com/startup-academy" target="_blank">StartUp Academy </a></li>
<li><a href="http://www.arabiansupplychain.com/scata/" target="_blank">Supply Chain and Transport Awards</a></li>
<li><a href="http://www.timeoutdubai.com/nightlife/awards" target="_blank">Time Out Dubai Nightlife Awards</a></li>
<li>Time Out Restaurant Awards (<a href="http://www.timeoutabudhabi.com/restaurantawards" target="_blank">Abu Dhabi</a> / <a href="http://www.timeoutdubai.com/restaurantawards" target="_blank">Dubai</a>)</li>
</ul>
<h4 class="redhot">Subscriptions</h4>
<ul>
<li><a href="http://www.itp.com/subscriptions/?prod_sel=1&prod_id=6&refsTxt=ArabianBusiness+com+mod#magDetAnchor">Magazines</a></li>
<li><a href="/register/subscribe/">E-newsletters</a></li>
</ul>
<!--
<h4 class="redhot">Partner sites:</h4>
<ul>
<li><a href="http://www.justproperty.com/">Dubai Real Estate</a></li>
<li><a href="http://www.justrentals.com/">Dubai Property</a></li>
</ul>
-->
</div>
<div class="thir">
<h4 class="redhot"><a href="/rss">RSS Feeds</a> <span>&raquo;</span></h4>
<ul class="rss">
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/banking-finance/?service=rss">Banking & Finance</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/construction/?service=rss">Construction</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/travel-hospitality/?service=rss">Travel & Hospitality</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/real-estate/?service=rss">Real Estate</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/technology/?service=rss">Technology</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/energy/?service=rss">Energy</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/media/?service=rss">Media</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/retail/?service=rss">Retail</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/healthcare/?service=rss">Healthcare</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/education/?service=rss">Education</a></li>
<li><img src="/skins/ab.main/gfx/rss_micro.png"	alt="Webfeeds RSS" title="RSS" width="11" height="12"/> <a href="/industries/transport/?service=rss">Transport</a></li>
</ul>
<h4 class="redhot">Topics</h4>
<ul>
<li><a href="/topics/">Topics</a></li>
</ul>
<h4 class="redhot">Press Releases</h4>
<ul>
<li><a href="/press-releases/">All Press Releases</a></li>
</ul>
<h4 class="redhot">Tenders in the Middle East</h4>
<ul>
<li><a href="http://arabianindustry.com/tenders">Tenders in the Middle East</a></li>
</ul>
<div class="communitylogos">
<h4 class="redhot">Join us on</h4>
<!-- AddThis Follow BEGIN -->
<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
<a class="addthis_button_facebook_follow" addthis:userid="ArabianBusiness"></a>
<a class="addthis_button_twitter_follow" addthis:userid="ArabianBusiness"></a>	<a class="addthis_button_linkedin_follow" addthis:usertype="company" addthis:userid="2889716" href="http://www.linkedin.com/company/2889716" target="_blank"></a>
<a class="addthis_button_google_follow" addthis:userid="108950864339078464681"></a>
</div>
<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e5a053107a5e296"></script>-->
<!-- AddThis Follow END -->
</div>
</div>
</div>
<div class="bevel-sep"></div>
<div class="utility-nav clearfix" role="navigation">
<div><img src="/skins/ab.main/gfx/arabianbusiness_logo_sm.gif" width="178" height="39"/></div>
<ul>
<li class="first">
<!--
-->
Published by & &copy;
<bean:define id="currentYear" >
2017
</bean:define>
ITP Digital Media Inc. All rights reserved.
</li>
<li><a href="/privacy-policy-159141.html">Privacy policy</a></li>
<li><a href="/terms-of-use-159142.html">Terms of use</a></li>
<li><a href="/contact-us-364572.html">Contact us</a></li>
<li><a href="http://www.itp.com/subscriptions/" target="_blank">Subscribe</a></li>
<li><a href="http://www.arabianbusiness.com/presentation/Media_Pack.pdf" target="_blank">Media kit</a></li>
<li><a href="/advertise-159144.html">Advertise With Us</a></li>
<li class="last"><a href="/press-releases/">Press Releases</a></li>
</ul>
</div>
</div>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0018/2644.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript"> reuters_links = 'reuters:links';</script>
<!-- END OF FOOTER AND ALT NAV -->
<div class="widget ad" style="text-align:center;">
<div class="advert">
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [2, 2], 'banner2x2').addService(googletag.pubads()));
googletag.enableServices();
</script>
<div id="banner2x2" class="adbackground" style="display:-moz-inline-box; display:-webkit-inline-box; display:inline-block; margin:0; width:auto; height:auto; overflow:visible;">
<script type="text/javascript">googletag.display("banner2x2"); </script>
</div>
</div>
</div>
<div class="widget ad" style="text-align:center;">
<div class="advert">
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [1, 1], 'banner1x1').addService(googletag.pubads()));
googletag.enableServices();
</script>
<div id="banner1x1" class="ad" style="display:-moz-inline-box; display:-webkit-inline-box; display:inline-block; margin:0; width:auto; height:auto; overflow:visible;">
<script type="text/javascript">googletag.display("banner1x1"); </script>
</div>
</div>
</div>
<script type="text/javascript"> gptAdSlots.push(googletag.defineSlot('5308/ab_en', [1, 4], 'banner1x4').addService(googletag.pubads()));
googletag.pubads().collapseEmptyDivs(true,true);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div id="banner1x4" class="ad" >
<script type="text/javascript">googletag.display("banner1x4"); </script>
</div>
<img id="sponsoredTracking" style="position:absolute; top:-999; left:-999px" alt="sponsoredTracking" src="" width="1" height="1" />
<script type="text/javascript">
$(document).ready(function () {
if(window.location.href.indexOf("608698") > -1) {
$('#sponsoredTracking').attr("src","https://ad.atdmt.com/i/img;p=11087204251725;a=11087204251750;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=");
$("a").attr("target", function(i, origValue){
if(origValue == "_blank"){
//$(this).click( function() { return !window.open(this); });
//$("a").attr("onclick", "return !window.open( this.href );");
$(this).attr("onclick", "return !window.open('https://ad.atdmt.com/c/go;p=11087204251725;a=11087204251750;ev.a=1;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=');");
}
});
$("img").attr("src", function(i, origValue){
if(origValue.indexOf("608867") > -1){
$(this).attr("onclick", "return !window.open('https://ad.atdmt.com/c/go;p=11087204251725;a=11087204251750;ev.a=1;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=');");
}
});
}
});
</script>

</div>
</div>
</div>
<script type="text/javascript">
$(function(j){
var i=j(['?clientDT=',(new Date()).getTime()]),
l=j(['&rt=','1']),
h=j(['&objId=','661667']),
a=j(['&type=',o('article')]),
n=j(['&ctxId=','29']),
_n=j(['&pubId=','1']),
e=j(['&cat=',o('')]),
g=j(['&meta=',o('news')]),
i_=j(['&title=',o('Opinion: Saudi Arabia resumes swing producer role in oil')]),s=j(['&url=',o('http://www.arabianbusiness.com/template/framework/wireframe/default.jsp')]),
src=j(['http://52.6.242.155:8095/analysis-logger/Logger',i,l,h,a,n,_n,e,g,i_,s]),
m=$(j(['<img id="ecetr" style="position:absolute; top:-999; left:-999px" alt="eceTrack" src="',src,'" width="1" height="1" />']));
$('#wholebody').append(m);
function o(x){return $(j(['<x>',x,'</x>'])).text()};
function j(x){return x.join('')}
});
</script>
<noscript>
<img id="ecetr" alt="eceTrack" src='http://52.6.242.155:8095/analysis-logger/Logger?rt=1&objId=661667&url=http%3A%2F%2Fwww.arabianbusiness.com%2Ftemplate%2Fframework%2Fwireframe%2Fdefault.jsp&type=article&pubId=1&ctxId=29&cat=&meta=news&title=Opinion%3A+Saudi+Arabia+resumes+swing+producer+role+in+oil' width="1" height="1" />
</noscript>
</div> <!-- Interstitial ad -->
<!--	<script type="text/javascript">
$(function(){
var wURI;
ITP.inhouseAd = false;
if($.cookie('interShown') === null){
var regex = new RegExp("doubleclick.net|javascript:|mailto:|ftp:|#|Edition|register|login", "im");
$('a').each(function(){
wURI = $(this).attr('href');
ITP.wURI = wURI
if ( !regex.test(wURI) ) {
$(this).one('click',function(clickEvent){
var d = new Date();
var yr = d.getFullYear();
clickEvent.preventDefault();
var nextLink = $(this).attr('href')
var randParam = Math.round(Math.random()*100000);
ITP.interTemp = $('<div class="interstitial" style="position:fixed; height:100%; width:100%;background:#fff; top:0; left:0;z-index:60000; display:none"><table width="100%" height="100%"><tr><td><div class="top-branding"><div class="logo" role="Banner"><a href="/" title="Arabian Business" rev="Homepage"><img src="/skins/ab.main/gfx/arabianbusiness_int_logo.png" alt="Arabian Business Logo"></a></div><div class="continue"><a id="nextLink" rel="next" href="#"> Click here to skip this advertisement <span id="counter"></span></a></div></div></td></tr><tr><td height="100%" align="center" valign="center"> <div id="insertBanner"></div></td></tr><tr><td class="footer">&copy; ' + yr + ' Arabian Business Publishing Ltd. All rights reserved.</td></tr></table></div>');
if( ITP.flashVersion >= ITP.minFlashVersion ){
ITP.insertAd({ 'DFP_site' : "ab_en",
'DFP_page' : "/industries/energy/",
'sz' : "750x750",
'dcopt' : "0",
'artid' : "661667",
'searchword' : "",
'sect' : "industries_energy",
'sub' : '',
'keywords' : "energy",
'ord' : randParam
},ITP.interTemp.find("#insertBanner"),function(){
if (!ITP.inhouseAd) {
var timer = 30000;
ITP.interTemp.find('#nextLink').attr('href',nextLink).each(function(){
setTimeout(function(){
window.location = nextLink;
},timer);
var backCounter = timer/1000,
recount = ITP.interTemp.find('#counter');
recount.text(['(',backCounter,')'].join(''));
var cb = setInterval(function(){
recount.text(['(',(backCounter-=1),')'].join(''));
if (backCounter == 0){
clearInterval(cb);
}
},1000);
});
if(!(typeof(ITPscroller) === 'undefined')) { if(!(typeof(ITPscroller.data().jcarousel) === 'undefined')) { ITPscroller.data().jcarousel.destroy();
}
}
$('#wholebody').remove();
$('body').append(ITP.interTemp);
$('.interstitial').show();
//var cdate = new Date();
//cdate.setTime(cdate.getTime() + (30 * 60 * 1000));
//$.cookie("interShown", true, { expires: cdate });
$.cookie('interShown',true,{inHours:4});
} else {
window.location = nextLink;
}
});
} else {
window.location = nextLink;
}
});
}
});
}
}); </script>
-->
</body>
</html>
