<!DOCTYPE html>
<html lang="en">
  <head>
    
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-57VXBRJ');</script>
<!-- End Google Tag Manager -->    
    <meta charset="UTF-8">
<meta name="theme-color" content="#ec0018" />
<meta property="fb:pages" content="370598253392678" />
  <link rel="shortlink" href="http://www.arabianbusiness.com/article/394778" />
  <link rel="canonical" href="http://www.arabianbusiness.com/politics-economics/394778-saudi-finalises-drone-regulation-after-security-alarm" />
  <title>Saudi finalises drone regulation after security alarm - Politics &amp; Economics,Saudi Arabia -  ArabianBusiness.com</title>
  
  <meta name="copyright" content= "ITP Media Group"/>
<link rel="image_src" href="http://www.arabianbusiness.com/sites/default/files/images/2015/06/30/drone_1.jpg" />
<meta name="apple-itunes-app" content="app-id=429710333" />
<meta http-equiv="refresh" content="900" />


  


  
  <meta property="og:site_name" content="ArabianBusiness.com" />
  
  <meta property="og:type" content="article" />
  
  <meta name="twitter:url" id="url" content="http://www.arabianbusiness.com/politics-economics/394778-saudi-finalises-drone-regulation-after-security-alarm" />
  
  <meta name="twitter:card" content="summary" />
  
  <meta name="twitter:site" content="@ArabianBusiness" />
  
  <meta name="twitter:title" content="Saudi finalises drone regulation after security alarm" />

  
  <meta name="twitter:description" content="Drone enthusiast must obtain police permission to fly their devices in 'permitted sites' only" />
  <meta name="twitter:image" content="http://www.arabianbusiness.com/sites/default/files/images/2015/06/30/drone_1.jpg" />
  
  <meta name="twitter:creator" content="@arabianbusiness" />
  
  <meta property="og:url" content="http://www.arabianbusiness.com/politics-economics/394778-saudi-finalises-drone-regulation-after-security-alarm" />
  
  <meta class="meta_image" property="og:image" content="http://www.arabianbusiness.com/sites/default/files/images/2015/06/30/drone_1.jpg" />
  
  <meta property="og:description" content="Drone enthusiast must obtain police permission to fly their devices in 'permitted sites' only" />
  <meta property="article:author" content="https://www.facebook.com/arabianbusiness/" />
  <meta property="article:publisher" content="https://www.facebook.com/arabianbusiness/" />
  <meta name="news_keywords" content="Politics &amp; Economics,Saudi Arabia, Drones,royal palaces,Riyadh, ArabianBusiness.com,Arab Business News,Middle East Business News,Middle East Business,Arab Media News,Industry Events,Middle East Industry News,Arab Business Industry,Dubai Business News,Financial News,UAE Business News,Middle East Press Releases,Gulf News,Arab News,GCC Business News,Banking Finance,Media Marketing,Construction,Oil Gas,Retail,Transportation,Travel Hospitality,Photos,Videos,Life Style,Fashion,United Arab Emirates,UAE,Dubai,Sharjah,Abu Dhabi,Qatar,KSA,Saudi Arabia,Bahrain,Kuwait,Oman,Europe,South Asia,America,Asia." />
  <meta name="keywords" content="Politics &amp; Economics,Saudi Arabia, Drones,royal palaces,Riyadh, ArabianBusiness.com,Arab Business News,Middle East Business News,Middle East Business,Arab Media News,Industry Events,Middle East Industry News,Arab Business Industry,Dubai Business News,Financial News,UAE Business News,Middle East Press Releases,Gulf News,Arab News,GCC Business News,Banking Finance,Media Marketing,Construction,Oil Gas,Retail,Transportation,Travel Hospitality,Photos,Videos,Life Style,Fashion,United Arab Emirates,UAE,Dubai,Sharjah,Abu Dhabi,Qatar,KSA,Saudi Arabia,Bahrain,Kuwait,Oman,Europe,South Asia,America,Asia." />
  <meta name="abstract" content="Drone enthusiast must obtain police permission to fly their devices in 'permitted sites' only - Politics &amp; Economics,Saudi Arabia, Drones,royal palaces,Riyadh" />
  <meta name="description" content="Drone enthusiast must obtain police permission to fly their devices in 'permitted sites' only Politics &amp; Economics,Saudi Arabia" />
  <meta property="og:title" content="Saudi finalises drone regulation after security alarm" />
  <meta name="bk_section" content="Politics &amp; Economics,Saudi Arabia,GCC	" />
  <meta name="bk_tags" content="Drones,royal palaces,Riyadh" />


  <meta property="ph:title" content="Saudi finalises drone regulation after security alarm" />
  <meta property="ph:section" content="Politics & Economics" />
  <meta property="ph:sectionId" content="156" />
  <meta property="ph:author" content="AFP" />
  <meta property="ph:publishdt" content="20180422" />
  <meta property="ph:contenttype" content="article_listing" />
  <meta property="ph:contentid" content="394778" />
  <meta name="pocket-site-verification" content="f55dfbb614685caec46d356c28c59b" />
  <meta name="MobileOptimized" content="width">
  <meta name="HandheldFriendly" content="true">
          <meta name="viewport" id="myViewport" content="width=device-width, initial-scale=1, minimum-scale=1">
    <link rel="icon" type="image/x-icon" href="/ab_en/favicon.ico" />
		    <link rel="stylesheet" type="text/css" href="/ab_en/css/combined.min.css?1523886970" media="all" />
    



       <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script type="text/javascript">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</script> 
	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "http://www.arabianbusiness.com",
	  "logo": "http://www.arabianbusiness.com/sites/default/files/images/2017/07/06/ABe.jpg",
	  "sameAs": [
		"https://www.facebook.com/ArabianBusiness",
		"https://twitter.com/ArabianBusiness",
		"https://plus.google.com/+arabianbusiness",
		"https://www.instagram.com/arabianbusiness/",
		"https://www.youtube.com/user/arabianbusiness",
		"https://www.linkedin.com/company/arabian-business"
	  ]
	}
	</script>
	  </head>
  <body    >
  
       <!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-57VXBRJ'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->       <div id="page-wrp">
	<div id="page">
			
<header>
	<div class="hdr-ctnr hdr-ab">
    <div class="hdr-flpr">
      <div class="hdr-cntr-grp nav-wrap">
				<div class="hdr-gp clearfix lg-dpl lg-dpr pge-wdt d-am">
					<div class="logo-wrp fl am">
											<div class="logo ps-rl">
																					<a href="/" title="Arabian Business" class="logo-img ab-logo">
									<span class="tl-hd mb-logo">b</span>
									<span class="hd dt-logo">
										<img src="http://www.arabianbusiness.com/ab_en/images/ab_wht.svg" title="ab" />
									</span>
								</a>
														<i class="fa fa-angle-down am hd" aria-hidden="true"></i>
													</div>
											</div>
					<div class="usr-act-wrp fr">
						<ul class="usr-act-lst clearfix">
							<li class="l-ico sbs-lnk fl am"><a href="https://subs.itp.com/executive" target="_blank" title="Subscribe">Subscribe</a></li>
							<li class="l-ico nav-ico fl am"><div class="bars"><div class="bar"></div><div class="bar"></div><div class="bar"></div></div></li>
							<li class="l-ico sch-ico fl am"><i class="fa fa-search" aria-hidden="true"></i><i class="src-cls-btn cls-ico"></i></li>
							<li class="l-ico share-ico fr am tp-hd ps-rl" rel="modal-share"><i class="fa fa-share" aria-hidden="true"></i><i class="shr-cls-btn cls-ico"></i></li>
							<li class="l-ico usr-ico fl am hd tp-sh" id="loginBtn"><i class="fa fa-user-o" aria-hidden="true"></i>
							</li>
						</ul>
					</div>
					<!-- menu starts -->
					<div class="main-menu hd tl-sh">
						<nav class="pure-menu">
							<ul class="pure-menu-list">
								<li class="pure-menu-item pure-menu-home">
									<a href="/" class="pure-menu-link" title="Home"><i class="fa fa-home" aria-hidden="true"></i></a>
								</li>
								
																																																																																																																				
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/11">
														<a href="/gcc" class="pure-menu-link" title="GCC">GCC</a>
														<ul class="pure-menu-children">
																																														<li class="pure-menu-item pure-menu-heading">GCC</li>
																																																		<li class="pure-menu-item"><a href="/gcc/qatar" class="pure-menu-link" title="Qatar">Qatar</a></li>
																																																		<li class="pure-menu-item"><a href="/gcc/bahrain" class="pure-menu-link" title="Bahrain">Bahrain</a></li>
																																																		<li class="pure-menu-item"><a href="/gcc/kuwait" class="pure-menu-link" title="Kuwait">Kuwait</a></li>
																																																		<li class="pure-menu-item"><a href="/gcc/oman" class="pure-menu-link" title="Oman">Oman</a></li>
																																																		<li class="pure-menu-item"><a href="/gcc/saudi-arabia" class="pure-menu-link" title="Saudi Arabia">Saudi Arabia</a></li>
																																																		<li class="pure-menu-item"><a href="/gcc/uae" class="pure-menu-link" title="UAE">UAE</a></li>
																																														<li class="pure-menu-item pure-menu-desc">
																																<div class="pure-menu-desc-cnt">
																																			<input type="hidden" class="subcheck" value="4"/>
																		<h2 class="pure-menu-tit">Featured</h2>
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/55">
														<a href="/industries" class="pure-menu-link" title="Industries">Industries</a>
														<ul class="pure-menu-children">
																																														<li class="pure-menu-item pure-menu-heading">Industries</li>
																																																		<li class="pure-menu-item"><a href="/industries/banking-finance" class="pure-menu-link" title="Banking & Finance">Banking & Finance</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/construction" class="pure-menu-link" title="Construction">Construction</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/education" class="pure-menu-link" title="Education">Education</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/energy" class="pure-menu-link" title="Energy">Energy</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/healthcare" class="pure-menu-link" title="Healthcare">Healthcare</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/media" class="pure-menu-link" title="Media">Media</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/retail" class="pure-menu-link" title="Retail">Retail</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/technology" class="pure-menu-link" title="Technology">Technology</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/transport" class="pure-menu-link" title="Transport">Transport</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/travel-hospitality" class="pure-menu-link" title="Travel & Hospitality">Travel & Hospitality</a></li>
																																														<li class="pure-menu-item pure-menu-desc">
																																<div class="pure-menu-desc-cnt">
																																			<input type="hidden" class="subcheck" value="4"/>
																		<h2 class="pure-menu-tit">Featured</h2>
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/153">
														<a href="/property" class="pure-menu-link" title="Property">Property</a>
														<ul class="pure-menu-children">
																																													<li class="pure-menu-item pure-menu-desc">
																																	<input type="hidden" class="subcheck" value="5"/>
																	<h2 class="pure-menu-tit">Property</h2>
																																<div class="pure-menu-desc-cnt">
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/87">
														<a href="/opinion" class="pure-menu-link" title="Opinion">Opinion</a>
														<ul class="pure-menu-children">
																																														<li class="pure-menu-item pure-menu-heading">Opinion</li>
																																																		<li class="pure-menu-item"><a href="/opinion/comment" class="pure-menu-link" title="Comment">Comment</a></li>
																																																		<li class="pure-menu-item"><a href="/opinion/reader-comments" class="pure-menu-link" title="Reader Comments">Reader Comments</a></li>
																																																		<li class="pure-menu-item"><a href="/topics" class="pure-menu-link" title="Topics">Topics</a></li>
																																														<li class="pure-menu-item pure-menu-desc">
																																<div class="pure-menu-desc-cnt">
																																			<input type="hidden" class="subcheck" value="4"/>
																		<h2 class="pure-menu-tit">Featured</h2>
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/135">
														<a href="/lifestyle" class="pure-menu-link" title="Lifestyle">Lifestyle</a>
														<ul class="pure-menu-children">
																																														<li class="pure-menu-item pure-menu-heading">Lifestyle</li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/wellness" class="pure-menu-link" title="Wellness">Wellness</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/arts" class="pure-menu-link" title="Arts">Arts</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/cars-boats" class="pure-menu-link" title="Cars & Boats">Cars & Boats</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/gadgets" class="pure-menu-link" title="Gadgets">Gadgets</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/gourmet" class="pure-menu-link" title="Gourmet">Gourmet</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/sport" class="pure-menu-link" title="Sport">Sport</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/style" class="pure-menu-link" title="Style">Style</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/travel" class="pure-menu-link" title="Travel">Travel</a></li>
																																														<li class="pure-menu-item pure-menu-desc">
																																<div class="pure-menu-desc-cnt">
																																			<input type="hidden" class="subcheck" value="4"/>
																		<h2 class="pure-menu-tit">Featured</h2>
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/927">
														<a href="/galleries" class="pure-menu-link" title="Gallery">Gallery</a>
														<ul class="pure-menu-children">
																																														<li class="pure-menu-item pure-menu-heading">Gallery</li>
																																																		<li class="pure-menu-item"><a href="/galleries/photos" class="pure-menu-link" title="Photos">Photos</a></li>
																																																		<li class="pure-menu-item"><a href="/galleries/videos" class="pure-menu-link" title="Videos">Videos</a></li>
																																														<li class="pure-menu-item pure-menu-desc">
																																<div class="pure-menu-desc-cnt">
																																			<input type="hidden" class="subcheck" value="4"/>
																		<h2 class="pure-menu-tit">Featured</h2>
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/120">
														<a href="/lists" class="pure-menu-link" title="Lists">Lists</a>
														<ul class="pure-menu-children">
																																													<li class="pure-menu-item pure-menu-desc">
																																	<input type="hidden" class="subcheck" value="5"/>
																	<h2 class="pure-menu-tit">Lists</h2>
																																<div class="pure-menu-desc-cnt">
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/67">
														<a href="/markets" class="pure-menu-link" title="Markets">Markets</a>
														<ul class="pure-menu-children">
																																														<li class="pure-menu-item pure-menu-heading">Markets</li>
																																																		<li class="pure-menu-item"><a href="/markets/commodities" class="pure-menu-link" title="Commodities">Commodities</a></li>
																																																		<li class="pure-menu-item"><a href="/companies" class="pure-menu-link" title="Companies A-Z">Companies A-Z</a></li>
																																																		<li class="pure-menu-item"><a href="/markets/currencies" class="pure-menu-link" title="Currencies">Currencies</a></li>
																																																		<li class="pure-menu-item"><a href="/markets/equities" class="pure-menu-link" title="Equities">Equities</a></li>
																																																		<li class="pure-menu-item"><a href="/markets/market-data" class="pure-menu-link" title="Market Data">Market Data</a></li>
																																														<li class="pure-menu-item pure-menu-desc">
																																<div class="pure-menu-desc-cnt">
																																			<input type="hidden" class="subcheck" value="4"/>
																		<h2 class="pure-menu-tit">Featured</h2>
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																	<li class="pure-menu-item ab-lnk"><a href="http://arabic.arabianbusiness.com" title="Arabic" target="_blank" class="pure-menu-link">بالعربية</a></li>
																																																																											
								<!-- menu ends -->
							</ul>
						</nav>
					</div>
				</div>
			</div>
			<div class="hdr-cntr-grp flip-logo">
				<div class="hdr-gp clearfix lg-dpl lg-dpr pge-wdt d-am">
					<div class="logo-wrp hd fl am">
						<div class="logo ps-rl">
															<a href="/" title="Arabian Business" class="logo-img ab-logo">
									<span class="tl-hd mb-logo">b</span>
									<span class="hd dt-logo">
										<img src="http://www.arabianbusiness.com/ab_en/images/ab_clr.svg" title="ab" />
									</span>
								</a>
														<i class="fa fa-angle-up am hd" aria-hidden="true"></i>
						</div>
					</div>
					<div class="sb-sts-ovly"></div>
					<div class="sb-sts">
						<div class="sb-sts-cls cls-ico"></div>
						<ul class="sb-st-lst mn pn">
							<li class="lgo-aben am  cur-itm ">
								<div class="sb-lst-itm">
									<a href="/" class="d-bl ps-rl" title="Arabian Business">
										<img src="http://www.arabianbusiness.com/ab_en/images/ab_clr.svg" title="arabianbusiness" />
									</a>
								</div>
							</li>
							<li class="lgo-abar am">
								<div class="sb-lst-itm">
									<a href="http://arabic.arabianbusiness.com" class="d-bl ps-rl" title="Arabian Business Arabic" target="_blank">
										<img src="http://www.arabianbusiness.com/ab_en/images/ab_ar_clr.svg" title="arabianbusiness" />
									</a>
								</div>
							</li>
							<li class="lgo-ceo am ">
								<div class="sb-lst-itm">
									<a href="/ceo" class="d-bl ps-rl" title="CEO">
										<img src="http://www.arabianbusiness.com/ab_en/images/ceo_clr.svg" title="ceo" />
									</a>
								</div>
							</li>
							<li class="lgo-stup am ">
								<div class="sb-lst-itm">
									<a href="/startup" class="d-bl ps-rl" title="StartUp">
										<img src="http://www.arabianbusiness.com/ab_en/images/startup_clr.svg" title="startup" />
									</a>
								</div>
							</li>
							<li class="lgo-lfe am ">
								<div class="sb-lst-itm">
									<a href="/lifestyle" class="d-bl ps-rl" title="Lifestyle">
										<img src="http://www.arabianbusiness.com/ab_en/images/lifestyle_clr.svg" title="lifestyle" />
									</a>
								</div>
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="nav-cntnr">
	<div class="pl pr lg-dpl lg-dpr pge-wdt d-am nav-icntnr">
		<div class="nav-bx dpt clearfix">
			<nav class="pure-menu main-nav">
				<ul class="pure-menu-list">
																																			
				<li class="pure-menu-item pure-menu-has-children">
						<ul class="pure-menu-children">
																						<li class="pure-menu-item pure-menu-has-children">
								<a href="/gcc" class="pure-menu-link" title="GCC">GCC</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/gcc/qatar" class="pure-menu-link" title="Qatar">Qatar</a></li>
																										<li class="pure-menu-item"><a href="/gcc/bahrain" class="pure-menu-link" title="Bahrain">Bahrain</a></li>
																										<li class="pure-menu-item"><a href="/gcc/kuwait" class="pure-menu-link" title="Kuwait">Kuwait</a></li>
																										<li class="pure-menu-item"><a href="/gcc/oman" class="pure-menu-link" title="Oman">Oman</a></li>
																										<li class="pure-menu-item"><a href="/gcc/saudi-arabia" class="pure-menu-link" title="Saudi Arabia">Saudi Arabia</a></li>
																										<li class="pure-menu-item"><a href="/gcc/uae" class="pure-menu-link" title="UAE">UAE</a></li>
																	</ul>
							</li>
																																							<li class="pure-menu-item pure-menu-has-children">
								<a href="/industries" class="pure-menu-link" title="Industries">Industries</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/industries/banking-finance" class="pure-menu-link" title="Banking & Finance">Banking & Finance</a></li>
																										<li class="pure-menu-item"><a href="/industries/construction" class="pure-menu-link" title="Construction">Construction</a></li>
																										<li class="pure-menu-item"><a href="/industries/education" class="pure-menu-link" title="Education">Education</a></li>
																										<li class="pure-menu-item"><a href="/industries/energy" class="pure-menu-link" title="Energy">Energy</a></li>
																										<li class="pure-menu-item"><a href="/industries/healthcare" class="pure-menu-link" title="Healthcare">Healthcare</a></li>
																										<li class="pure-menu-item"><a href="/industries/media" class="pure-menu-link" title="Media">Media</a></li>
																										<li class="pure-menu-item"><a href="/industries/retail" class="pure-menu-link" title="Retail">Retail</a></li>
																										<li class="pure-menu-item"><a href="/industries/technology" class="pure-menu-link" title="Technology">Technology</a></li>
																										<li class="pure-menu-item"><a href="/industries/transport" class="pure-menu-link" title="Transport">Transport</a></li>
																										<li class="pure-menu-item"><a href="/industries/travel-hospitality" class="pure-menu-link" title="Travel & Hospitality">Travel & Hospitality</a></li>
																	</ul>
							</li>
																																				<li class="pure-menu-item"><a href="/property" class="pure-menu-link" title="Property">Property</a></li>
																																							<li class="pure-menu-item pure-menu-has-children">
								<a href="/opinion" class="pure-menu-link" title="Opinion">Opinion</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/opinion/comment" class="pure-menu-link" title="Comment">Comment</a></li>
																										<li class="pure-menu-item"><a href="/opinion/reader-comments" class="pure-menu-link" title="Reader Comments">Reader Comments</a></li>
																										<li class="pure-menu-item"><a href="/topics" class="pure-menu-link" title="Topics">Topics</a></li>
																	</ul>
							</li>
																		</ul></li>
					<li class="pure-menu-item pure-menu-has-children">
						<ul class="pure-menu-children">
																																<li class="pure-menu-item pure-menu-has-children">
								<a href="/lifestyle" class="pure-menu-link" title="Lifestyle">Lifestyle</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/lifestyle/wellness" class="pure-menu-link" title="Wellness">Wellness</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/arts" class="pure-menu-link" title="Arts">Arts</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/cars-boats" class="pure-menu-link" title="Cars & Boats">Cars & Boats</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/gadgets" class="pure-menu-link" title="Gadgets">Gadgets</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/gourmet" class="pure-menu-link" title="Gourmet">Gourmet</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/sport" class="pure-menu-link" title="Sport">Sport</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/style" class="pure-menu-link" title="Style">Style</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/travel" class="pure-menu-link" title="Travel">Travel</a></li>
																	</ul>
							</li>
																																							<li class="pure-menu-item pure-menu-has-children">
								<a href="/galleries" class="pure-menu-link" title="Gallery">Gallery</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/galleries/photos" class="pure-menu-link" title="Photos">Photos</a></li>
																										<li class="pure-menu-item"><a href="/galleries/videos" class="pure-menu-link" title="Videos">Videos</a></li>
																	</ul>
							</li>
																																				<li class="pure-menu-item"><a href="/lists" class="pure-menu-link" title="Lists">Lists</a></li>
																																							<li class="pure-menu-item pure-menu-has-children">
								<a href="/markets" class="pure-menu-link" title="Markets">Markets</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/markets/commodities" class="pure-menu-link" title="Commodities">Commodities</a></li>
																										<li class="pure-menu-item"><a href="/companies" class="pure-menu-link" title="Companies A-Z">Companies A-Z</a></li>
																										<li class="pure-menu-item"><a href="/markets/currencies" class="pure-menu-link" title="Currencies">Currencies</a></li>
																										<li class="pure-menu-item"><a href="/markets/equities" class="pure-menu-link" title="Equities">Equities</a></li>
																										<li class="pure-menu-item"><a href="/markets/market-data" class="pure-menu-link" title="Market Data">Market Data</a></li>
																	</ul>
							</li>
																		</ul></li>
					<li class="pure-menu-item pure-menu-has-children">
						<ul class="pure-menu-children">
																																<li class="pure-menu-item pure-menu-has-children">
								<a href="/interviews" class="pure-menu-link" title="Interviews">Interviews</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/interviews/banking-finance" class="pure-menu-link" title="Banking & Finance">Banking & Finance</a></li>
																										<li class="pure-menu-item"><a href="/interviews/construction" class="pure-menu-link" title="Construction">Construction</a></li>
																										<li class="pure-menu-item"><a href="/interviews/culture-society" class="pure-menu-link" title="Culture & Society">Culture & Society</a></li>
																										<li class="pure-menu-item"><a href="/interviews/education" class="pure-menu-link" title="Education">Education</a></li>
																										<li class="pure-menu-item"><a href="/interviews/energy" class="pure-menu-link" title="Energy">Energy</a></li>
																										<li class="pure-menu-item"><a href="/interviews/healthcare" class="pure-menu-link" title="Healthcare">Healthcare</a></li>
																										<li class="pure-menu-item"><a href="/interviews/media" class="pure-menu-link" title="Media">Media</a></li>
																										<li class="pure-menu-item"><a href="/interviews/politics" class="pure-menu-link" title="Politics">Politics</a></li>
																										<li class="pure-menu-item"><a href="/interviews/sport" class="pure-menu-link" title="Sports">Sports</a></li>
																										<li class="pure-menu-item"><a href="/interviews/retail" class="pure-menu-link" title="Retail">Retail</a></li>
																										<li class="pure-menu-item"><a href="/interviews/technology" class="pure-menu-link" title="Technology">Technology</a></li>
																										<li class="pure-menu-item"><a href="/interviews/travel-hospitality" class="pure-menu-link" title="Travel & Hospitality">Travel & Hospitality</a></li>
																										<li class="pure-menu-item"><a href="/interviews/transport" class="pure-menu-link" title="Transport">Transport</a></li>
																	</ul>
							</li>
																																				<li class="pure-menu-item"><a href="/magazine" class="pure-menu-link" title="Magazine">Magazine</a></li>
																																				<li class="pure-menu-item"><a href="/company-news" class="pure-menu-link" title="Company News">Company News</a></li>
																								</ul>
					</li>
				
					
																												
					
				</ul>
			</nav>
			<nav class="pure-menu sub-nav">
				<ul class="pure-menu-list pure-g">
					<li class="pure-menu-item pure-u-1-2">
						<a href="http://arabic.arabianbusiness.com" title="Arabian Business" class="pure-menu-link logo-ar" target="_blank">
							<img src="http://www.arabianbusiness.com/ab_en/images/ab_ar_clr.svg" title="arabianbusiness" />
						</a>
					</li>
					<li class="pure-menu-item pure-u-1-2">
						<a href="/ceo" title="CEO" class="logo-ceo logo-img pure-menu-link">
							<img src="http://www.arabianbusiness.com/ab_en/images/ceo_clr.svg" title="ceo" />
            </a>
					</li>
					<li class="pure-menu-item pure-u-1-2">
						<a href="/startup" title="StartUp" class="logo-stp logo-img pure-menu-link">
							<img src="http://www.arabianbusiness.com/ab_en/images/startup_clr.svg" title="startup" />
						</a>
					</li>
					<li class="pure-menu-item pure-u-1-2">
						<a href="/lifestyle" title="Lifestyle" class="logo-lfe pure-menu-link">
							<img src="http://www.arabianbusiness.com/ab_en/images/lifestyle_clr.svg" title="lifestyle" />
						</a>
					</li>
					<li class="pure-menu-item pure-menu-desc pure-u-1-1">
						
						<div class="pure-menu-desc-cnt">
							<h2 class="pure-menu-tit">Most Read</h2>
							<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																																<div class="g-itm pure-u-1-2">
									<div class="g-gp clearfix">
										<div class="g-img">
											<a href="/startup/394641-entrepreneur-of-the-week-hakim-tasneem-boriawala" title="Entrepreneur of the Week: Hakim and Tasneem Boriawala"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2018/04/19/Hakim-and-Tasneem-Boriawala.jpg" class="pure-img" title="Entrepreneur of the Week: Hakim and Tasneem Boriawala" alt="Entrepreneur of the Week: Hakim and Tasneem Boriawala" width="310" height="220"></a>
										</div>
										<div class="g-cnt">
											<h3 class="g-tit"><a href="/startup/394641-entrepreneur-of-the-week-hakim-tasneem-boriawala" title="Entrepreneur of the Week: Hakim and Tasneem Boriawala">Entrepreneur of the Week: Hakim and Tasneem Boriawala</a></h3>
											<div class="g-sub">
												<div class="g-ifo g-dte">20 Apr 2018</div>
																							</div>
										</div>
									</div>
								</div>
																<div class="g-itm pure-u-1-2">
									<div class="g-gp clearfix">
										<div class="g-img">
											<a href="/banking-finance/394273-dubais-biggest-bank-goes-live-with-cheque-blockchain-project" title="Dubai's biggest bank goes live with cheque blockchain project"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2012/03/28/cheque%2B2.jpg" class="pure-img" title="Dubai's biggest bank goes live with cheque blockchain project" alt="Dubai's biggest bank goes live with cheque blockchain project" width="310" height="220"></a>
										</div>
										<div class="g-cnt">
											<h3 class="g-tit"><a href="/banking-finance/394273-dubais-biggest-bank-goes-live-with-cheque-blockchain-project" title="Dubai's biggest bank goes live with cheque blockchain project">Dubai's biggest bank goes live with cheque blockchain project</a></h3>
											<div class="g-sub">
												<div class="g-ifo g-dte">21 Apr 2018</div>
																							</div>
										</div>
									</div>
								</div>
															</div>
						</div>
						
					</li>
				</ul>
			</nav>
		</div>
		<div class="nav-shr mb">
			<ul class="nav-shr-lnks pure-g mn pn">
				<li class="pure-u-1 pure-u-sm-1-2 pure-u-lg-1-4"><a href="https://subs.itp.com/executive" title="Subscribe to print and digital" class="btn"><i class="fa fa-envelope-open-o" aria-hidden="true"></i> Subscribe to print and digital</a></li>
				<li class="pure-u-1 pure-u-sm-1-2 pure-u-lg-1-4">
					<span class="btn">
						<a href="https://play.google.com/store/apps/details?id=com.pagesuite.droid.arabianbusiness&hl=en" class="dmr" title="Google Play" target="_blank"><img src="/ab_en/img/google_play.png" class="hpl hpr">Google Play</a>
						<a href="https://itunes.apple.com/ae/app/arabian-business-english-magazine/id690033942?mt=8" class="dmr" title="IOS" target="_blank"><img src="/ab_en/img/ios.png" class="hpl hpr">IOS</a>
					</span>
				</li>
				<li class="pure-u-1 pure-u-sm-1-2 pure-u-lg-1-4"><a href="/advertise" title="Subscribe to print and digital" class="btn"><i class="fa fa-bullhorn" aria-hidden="true"></i> Advertise with us</a></li>
				<li class="pure-u-1 pure-u-sm-1-2 pure-u-lg-1-4 shr-lnks">
					<span class="btn">
						<a href="/" title="AB" class="logo-aben ab-logo">
							<img src="http://www.arabianbusiness.com/ab_en/images/ab_wht.svg" title="ab" />
											</a>
						
						<div class="shr-fol-dpmenu-mda"></div>
					</span>
				</li>
			</ul>
		</div>	
	</div>
</div>
	</div>
	<div class="src-bx">
		<form class="src-frm pge-wdt d-am" action="/search" method="post">
			<div class="src-wrp">
				<div class="src-in-wrp">
					<div class="pure-control-group">
						<label class="element-invisible" for="search-field">Search</label>
						<input id="search-field" class="src-text" type="text" placeholder="What are you looking for?" required="required" />
						<div class="select-wrap">
							<select name="sort" id="srh-sort">
								<option value="date">Date</option>
								<option value="relevancy">Relevancy</option>
							</select>
							</div>
					</div>
					<button type="submit" class="pure-button src-btn">Search</button>
				</div>
			</div>
		</form>
	</div>
	<div class="shr-wrp">
  <div class="share-cntnr">
    <div class="share-cnt">
      
      <div class="shr-moblie-mda"></div>
    </div>
  </div>
</div></header>
<div class="googleAds" data-position="threeX" data-adtype="roadBlock">
</div>
<div class="googleAds" data-position="intertials_750X450" data-adtype="intertials">
<script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(7));}
</script>
</div>
<div class="googleAds" data-position="overlay_1X2" data-adtype="overlay" id="banner1x2-oop">
<script type="text/javascript">
if (renderMode == "sync"){googletag.display('banner1x2-oop');}
</script>
</div>
<div class="googleAds" data-position="inskin" data-adtype="inskin"><script type="text/javascript">
if (renderMode == "sync"){
googletag.display(positionName(6));
}
</script>
</div>
<div class="googleAds" data-position="fixed" data-adtype="fixed"><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(9));}
</script>
</div>

												
<input type="hidden" name="article_id" value="394778" class="article_id" id="article_id_394778" />
<main>
  <div class="main-wrp pge-wdt d-am pl pr lg-dpl lg-dpr clearfix art-inf-cmmt">
      <div class="breadcrumb mb">
      <ul class="clearfix">
        								<li><a href="/">Home</a></li>
																<li><a href="/politics">Politics & Economics</a></li>
								      </ul>
    </div>
    <div class="mb-sep"></div>
									<div class="dmb"><div class="googleAds" data-position="bb_970X250" style=""><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(1));}
</script></div></div>

	<div class="wrap clearfix">
      <div class="main-prt">
        <div class="main-prt-in">
										
          <div class="main-cnt-wrp clearfix">
            <aside class="sd-br lft-br hd tl-sh">
              <div class="us-info t-w-1 cfr dpt">
                <div class="usr-wrp">
																		                  <div class="avathar bb pb">
										<span class="user-img ava-img in-bl"><img class="pure-img img-rd" src=" /ab_en/img/def-img-ab.png " height="50" width="50" /> </span>
                    <span class="user-name in-bl pl">By AFP</span>
                  </div>
																		                  <div class="usr-dt cm-lg bb pb pt">
																					<a href="/" title="AB" class="logo-aben">
												<img src="http://www.arabianbusiness.com/ab_en/images/ab_clr.svg" title="arabianbusiness" />
											</a>
										                  </div>
                  <div class="cnt-date bb usr-dt">
                    <div class="date">Sun 22 Apr 2018 05:58 PM</div>
                  </div>
                  <div class="cnt-comts bb usr-dt">
                    <div class="comts"><a href="#comments"><span class="comts-count hpr">0</span>comments</a></div>
                  </div>
                  <div class="share-icon social-lk dpb dpt usr-dt">
                  <div class="shr-soc-mda"></div>                    
                  </div>
                </div>
              </div>
								<div class="related-articles rl-arts dpb mb">
		<h2 class="blk-ttle bb">Related Articles</h2>
					<div class="artcle-rw">
				<div class="rl-arts">
			<div class="pure-menu-cnt g-lst pure-g">
				<div class="pure-u-1-1">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/politics-economics/394676-saudi-forces-shoot-down-toy-drone-near-royal-palaces"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2018/03/21/Saudi-skyline_riyadh.jpg " class="pure-img" alt="Saudi forces shoot down 'toy drone' near royal palaces" title="Saudi forces shoot down 'toy drone' near royal palaces" width="310" height="220"></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/politics-economics/394676-saudi-forces-shoot-down-toy-drone-near-royal-palaces" title="Saudi forces shoot down 'toy drone' near royal palaces">Saudi forces shoot down 'toy drone' near royal palaces</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">22 Apr 2018</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
					
	<div class="artcle-rw">
		<h3 class="g-tit"><a href="/culture-society/394663-saudi-arabia-intercepts-missile-fired-by-yemeni-rebels">Saudi Arabia intercepts missile fired by Yemeni rebels</a></h3>
	</div>
					
	<div class="artcle-rw">
		<h3 class="g-tit"><a href="/culture-society/394659-four-saudi-officers-killed-in-gun-battle">Four Saudi officers killed in gun battle</a></h3>
	</div>
					
	<div class="artcle-rw">
		<h3 class="g-tit"><a href="/culture-society/394030-missile-intercepted-in-skies-over-riyadh-saudi-tv">Missile 'intercepted' in skies over Riyadh</a></h3>
	</div>
					
	<div class="artcle-rw">
		<h3 class="g-tit"><a href="/education/385744-now-you-can-get-drone-flying-qualification-in-dubai">Now you can get a drone flying qualification in Dubai</a></h3>
	</div>
		</div>
																<div class="related-articles rl-arts dpb mb">
		<h2 class="blk-ttle bb">Related Videos</h2>
				<div class="artcle-rw">
				<div class="rl-arts">
			<div class="pure-menu-cnt g-lst pure-g">
				<div class="pure-u-1-1">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/video/380386-video-this-drone-attacks-captures-rogue-drones"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2017/10/04/Drone-hunter.jpg " class="pure-img" alt="Video: This drone attacks and captures rogue drones" title="Video: This drone attacks and captures rogue drones" width="310" height="220"></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/video/380386-video-this-drone-attacks-captures-rogue-drones" title="Video: This drone attacks and captures rogue drones">Video: This drone attacks and captures rogue drones</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">04 Oct 2017</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</div>
								<div class="related-articles rl-arts dpb mb">
		<h2 class="blk-ttle bb">Related companies</h2>
		<div class="artcle-rw">
		<h3 class="g-tit"><a href="/companies/ministry-of-interior-saudi-arabia-74295.html" title="Ministry of Interior - Saudi Arabia">Ministry of Interior - Saudi Arabia</a></h3>
	</div>
	</div>
						</aside>
            <div class="main-cnt">
            	<div class="main-cnt-in">
		            <div class="art-cnt cnt-wrap">
		              <h1 class="page-tile h-b-f">Saudi finalises drone regulation after security alarm</h1>
		              <div class="ld-txt dmb">Drone enthusiast must obtain police permission to fly their devices in 'permitted sites' only</div>
																	<div class="art-img mb-nm">
		                <img class="pure-img img-rd" src="/sites/default/files/styles/full_img/public/images/2015/06/30/drone_1.jpg " width="627" height="417"/>
		              </div>
		              		              		              <div class="cp-txt"></div>
		              									<div class="us-info t-w-1 cfr tp-xmt tl-hd">
		                <div class="usr-wrp clearfix">
		                  <div class="bb bt bd-usr-info clearfix">
																										                    <div class="avathar fl">
		                      <div class="user-name in-bl hpr">By AFP</div>
		                    </div>
																										                    <div class="usr-dt fr">
																											<a href="/" title="AB" class="logo-aben">
															<img src="http://www.arabianbusiness.com/ab_en/images/ab_clr.svg" title="arabianbusiness" />
														</a>
															                    </div>
		                  </div>
		                  <div class="bb bd-dt-info clearfix">
		                    <div class="cnt-date  usr-dt fl">
		                      <div class="date">Sun 22 Apr 2018 05:58 PM</div>
		                    </div>
		                    <div class="share-icon social-lk usr-dt fr">
		                    <div class="shr-soc-mda"></div>		                      
		                    </div>
		                  </div>
		                </div>
		              </div>
		            </div>
								<div class="body-cnt dmt clearfix">
		              <p><p></p><p>Saudi Arabia was finalising regulation for the use of recreational drones, state media said Sunday, after a toy aircraft sparked security alarm as it hovered close to royal palaces in Riyadh.
</p><p>"The regulation for the use of remote controlled drones is in its final stages," the Saudi Press Agency said, citing the interior ministry.
</p><p>Until the new guidelines are adopted drone enthusiast must obtain police permission to fly their devices in "permitted sites" only, the ministry said.
</p><div class="mbl-gl-tg"></div><div class="ps-rl"><div class="googleAds" data-position="inread1" data-adtype="inread"><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(10));}
</script></div></div><p>The statement comes a day after the kingdom said it shot down an unidentified toy drone that hovered over a neighbourhood home to royal palaces in the capital Riyadh.
</p><p>Unconfirmed videos on social media appeared to show heavy volleys of gunfire in the neighbourhood, triggering speculation of a possible coup attempt.
</p><p>But the government ruled out any major security breach, adding that an investigation had been launched into the incident.
</p><div class="ps-rl"><div class="googleAds" data-position="inread2" data-adtype="inread"><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(11));}
</script></div></div><p>The Saudi civil aviation authority in 2015 banned the use of remotely controlled drones "of all types and sizes" without prior permits.
</p><p>Security around the palaces appears to have tightened in recent months as Crown Prince Mohammed bin Salman oversees landmark social and economic reforms to prepare for a post-oil era, despite the risk of riling religious hardliners.
</p><p>The powerful 32-year-old prince has also overseen a major military shake-up and a royal purge as he consolidates power to a degree well beyond that wielded by previous rulers.
</p><p>Last October a gunman shot dead two Saudi guards and wounded three others at the gate of the royal palace in the Red Sea city of Jeddah, according to the interior ministry.
</p><p>Royal guards killed the gunman, identified by the ministry as a 28-year-old Saudi national armed with a Kalashnikov assault rifle and three grenades.
</p><p>Saudi Arabia is also embroiled in a long-running conflict with Iran-backed Houthi rebels in neighbouring Yemen, dubbed by the United Nations as the world's worst humanitarian crisis.
</p><div class="ps-rl"><div class="googleAds" data-position="inread3" data-adtype="inread"><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(12));}
</script></div></div><p>Houthi rebels have repeatedly fired missiles into Saudi territory, including Riyadh. Saudi Arabia claims to have intercepted most of them.
</p><p></p></p>
		            </div>
								<div class="node-tags dpt dpb ">
									<ul class="content-tags clearfix">
																																	<li class="cnt-tag-lst fl"><a href="/tags/drones">Drones</a></li>
																							<li class="cnt-tag-lst fl"><a href="/tags/royal-palaces">royal palaces</a></li>
																							<li class="cnt-tag-lst fl"><a href="/tags/riyadh">Riyadh</a></li>
																																																						<li class="cnt-tag-lst fl"><a href="/gcc/saudi-arabia">Saudi Arabia</a></li>
																														</ul>
								</div>
						









 <div class="nslr-subscb article-subsc">
										<div class="newsltr-bg"></div>
										<div class="bd-new-frm bt-sm sdbr-bg cust-nsltr-frm">
											<div class="nws-subc-cnt clearfix">
												<div class="nws-lft">
													<h2 class="blk-ttl">Subscribe to our <span class="nsltr-ttl">Newsletter</span></h2>
												</div>
												<div class="nws-rgt">
													<p class="rb-lgt mn">Subscribe to Arabian Business' newsletter to receive the latest breaking news and business stories in Dubai,the UAE and the GCC straight to your inbox. </p>
												</div>
											</div>
											<form class="subscr-form" role="form" method="post">											<div class="otr-mnu-mn dmt dmb">
												<input type="text" id="subscriber_email" name="subscriber_email" class="form-text ff-rb" placeholder="Enter email" />												<button type="button" name="subscriber_button" class="pure-button pure-button-primary form-submit subscribe-button" onclick="NewsletterSubscribe(this.form,&#039;frmabensubscription&#039;)">
Subscribe</button>											</div>
											<div class="ck-bx-lst dmb" id="comments">
												 <div class="in-bl dmr ft14"><input id="nws-am" type="checkbox" name="lists[]" class="lists" value="RqSIXkdrJvBpbuS4SUgC5A" checked='checked'/> <label for="nws-am" class="ff-rb">AM</label></div>
            <div class="in-bl dmr ft14"><input id="nws-pm" type="checkbox" name="lists[]" class="lists" value="yNmuKHc2F2u9kT7t5uLMzg" checked='checked'/> <label for="nws-pm" class="ff-rb">PM</label></div>
            <div class="in-bl dmr ft14"><input id="nws-bn" type="checkbox" name="lists[]" class="lists" value="l3iNqxkSu0nLjXNEB2blbw" checked='checked'/> <label for="nws-bn" class="ff-rb">Breaking News</label></div>
            <div class="in-bl dmr ft14"><input id="nws-we" type="checkbox" name="lists[]" class="lists" value="nm763MDib4xv1MzARpPC92PA" checked='checked' /> <label for="nws-we" class="ff-rb">Weekend</label></div>
            <div class="in-bl dmr ft14"><input id="nws-ls" type="checkbox" name="lists[]" class="lists" value="ebUaV2BOdoGoCBv4Pj8yxQ" checked='checked'/> <label for="nws-ls" class="ff-rb">Lifestyle</label></div>
            <div class="in-bl dmr ft14"><input id="nws-su" type="checkbox" name="lists[]" class="lists" value="0nRBzqq6lMJYf6dQ2ze6ZQ" checked='checked'/> <label for="nws-su" class="ff-rb">Startup</label></div>
            <div class="in-bl dmr ft14"><input id="nws-ce" type="checkbox" name="lists[]" class="lists" value="DhHBja763QKwIZ3Fbyd6HX892Q" checked='checked'/> <label for="nws-ce" class="ff-rb">CEO</label></div>
											</div>
			</form>										</div>
										<div class="newsltr-bg"></div>
									</div>						<div class="sep"></div>
			      <div id="comment" class="comment-main" ref="ABEN-394778" ref_type="article_listing" content_id="394778"></div>

 									
<div class="dmb am tp-hd d-bl">
  <div class="googleAds" data-position="hpb1_300X601"> </div>
</div> 
	<div class="main-cnt-wrp clearfix dmb b-bt mb-cnt-al">
		<div class="pt-wrp clearfix mt">
			<h2 class="pt-tit">Related news</h2>
		</div>
		<div class="g-lst pure-g ng-mg c-sp cpl-rm dmt">
											<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/politics-economics/394809-former-nyc-mayor-pledges-45m-to-paris-climate-deal" title="Former NYC mayor pledges $4.5m to Paris climate deal"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2018/04/23/Michael-Bloomberg.jpg " class="pure-img" title="Former NYC mayor pledges $4.5m to Paris climate deal" alt="Former NYC mayor pledges $4.5m to Paris climate deal" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/politics-economics/394809-former-nyc-mayor-pledges-45m-to-paris-climate-deal" title="Former NYC mayor pledges $4.5m to Paris climate deal">Former NYC mayor pledges $4.5m to Paris climate deal</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">23 Apr 2018</div>
																						<div class="g-ifo g-sec"><a href="/politics" title="Politics & Economics">Politics & Economics</a></div>
															</div>
						</div>
					</div>
				</div>
				
																			<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/politics-economics/394684-lebanese-red-cross-worker-killed-in-south-yemen-shooting" title="Lebanese Red Cross worker killed in south Yemen shooting"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2018/04/22/yemen-icrc-aid.jpg " class="pure-img" title="Lebanese Red Cross worker killed in south Yemen shooting" alt="Lebanese Red Cross worker killed in south Yemen shooting" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/politics-economics/394684-lebanese-red-cross-worker-killed-in-south-yemen-shooting" title="Lebanese Red Cross worker killed in south Yemen shooting">Lebanese Red Cross worker killed in south Yemen shooting</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">22 Apr 2018</div>
																						<div class="g-ifo g-sec"><a href="/politics" title="Politics & Economics">Politics & Economics</a></div>
															</div>
						</div>
					</div>
				</div>
				
																			<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/politics-economics/394676-saudi-forces-shoot-down-toy-drone-near-royal-palaces" title="Saudi forces shoot down 'toy drone' near royal palaces"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2018/03/21/Saudi-skyline_riyadh.jpg " class="pure-img" title="Saudi forces shoot down 'toy drone' near royal palaces" alt="Saudi forces shoot down 'toy drone' near royal palaces" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/politics-economics/394676-saudi-forces-shoot-down-toy-drone-near-royal-palaces" title="Saudi forces shoot down 'toy drone' near royal palaces">Saudi forces shoot down 'toy drone' near royal palaces</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">22 Apr 2018</div>
																						<div class="g-ifo g-sec"><a href="/politics" title="Politics & Economics">Politics & Economics</a></div>
															</div>
						</div>
					</div>
				</div>
				
																			<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/politics-economics/394675-top-business-names-to-speak-at-high-level-riyadh-forum" title="Top business names to speak at high-level Riyadh forum"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2017/11/23/Badr-Jafar.jpg " class="pure-img" title="Top business names to speak at high-level Riyadh forum" alt="Top business names to speak at high-level Riyadh forum" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/politics-economics/394675-top-business-names-to-speak-at-high-level-riyadh-forum" title="Top business names to speak at high-level Riyadh forum">Top business names to speak at high-level Riyadh forum</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">21 Apr 2018</div>
																						<div class="g-ifo g-sec"><a href="/politics" title="Politics & Economics">Politics & Economics</a></div>
															</div>
						</div>
					</div>
				</div>
				
								<div class="g-itm pure-u-1-1 pure-u-md-1-1 pure-u-lg-2-3 pure-u-x-1-2 gpt-infinite more-from-section-row">
					<div class="g-gp clearfix">
						<div class="ov-hd ps-rl">
							<div class="dmb am">
								<div class="googleAds" data-position="mpu_300X250">
									<script type="text/javascript">
										if (renderMode == "sync"){googletag.display(positionName(3));}
									</script>
								</div>
							</div>
						</div>
					</div>
				</div>
																			<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/politics-economics/394666-wkd-iraq-pays-first-war-reparations-to-kuwait-since-2014" title="Iraq pays first war reparations to Kuwait since 2014"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2011/03/06/51395894.jpg " class="pure-img" title="Iraq pays first war reparations to Kuwait since 2014" alt="Iraq pays first war reparations to Kuwait since 2014" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/politics-economics/394666-wkd-iraq-pays-first-war-reparations-to-kuwait-since-2014" title="Iraq pays first war reparations to Kuwait since 2014">Iraq pays first war reparations to Kuwait since 2014</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">20 Apr 2018</div>
																						<div class="g-ifo g-sec"><a href="/politics" title="Politics & Economics">Politics & Economics</a></div>
															</div>
						</div>
					</div>
				</div>
				
																			<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/politics-economics/394500-uae-signs-deal-to-recruit-domestic-workers-from-bangladesh" title="UAE signs deal to recruit domestic workers from Bangladesh"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2018/04/18/maid-dubai.jpg " class="pure-img" title="UAE signs deal to recruit domestic workers from Bangladesh" alt="UAE signs deal to recruit domestic workers from Bangladesh" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/politics-economics/394500-uae-signs-deal-to-recruit-domestic-workers-from-bangladesh" title="UAE signs deal to recruit domestic workers from Bangladesh">UAE signs deal to recruit domestic workers from Bangladesh</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">18 Apr 2018</div>
																						<div class="g-ifo g-sec"><a href="/politics" title="Politics & Economics">Politics & Economics</a></div>
															</div>
						</div>
					</div>
				</div>
				
																			<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/politics-economics/394415-uks-expo-2020-pavilion-will-be-innovative-award-winning-design-concept-says-liam-fox" title="UK opens Expo 2020 Dubai pavilion to design tender"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2018/04/18/uk-expo-dubai-2020.jpg " class="pure-img" title="UK opens Expo 2020 Dubai pavilion to design tender" alt="UK opens Expo 2020 Dubai pavilion to design tender" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/politics-economics/394415-uks-expo-2020-pavilion-will-be-innovative-award-winning-design-concept-says-liam-fox" title="UK opens Expo 2020 Dubai pavilion to design tender">UK opens Expo 2020 Dubai pavilion to design tender</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">18 Apr 2018</div>
																						<div class="g-ifo g-sec"><a href="/politics" title="Politics & Economics">Politics & Economics</a></div>
															</div>
						</div>
					</div>
				</div>
				
																			<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/politics-economics/394403-election-fever-hits-lebanon-nine-years-since-last-legislative-vote" title="Election fever hits Lebanon, nine years since last legislative vote"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2018/04/18/lebanon-election-1.jpg " class="pure-img" title="Election fever hits Lebanon, nine years since last legislative vote" alt="Election fever hits Lebanon, nine years since last legislative vote" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/politics-economics/394403-election-fever-hits-lebanon-nine-years-since-last-legislative-vote" title="Election fever hits Lebanon, nine years since last legislative vote">Election fever hits Lebanon, nine years since last legislative vote</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">18 Apr 2018</div>
																						<div class="g-ifo g-sec"><a href="/politics" title="Politics & Economics">Politics & Economics</a></div>
															</div>
						</div>
					</div>
				</div>
				
																			<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/politics-economics/394391-saudi-arabia-renews-offer-to-deploy-troops-to-syria" title="Saudi Arabia renews offer to deploy troops to Syria"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2017/10/29/Adel-al-Jubeir.jpg " class="pure-img" title="Saudi Arabia renews offer to deploy troops to Syria" alt="Saudi Arabia renews offer to deploy troops to Syria" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/politics-economics/394391-saudi-arabia-renews-offer-to-deploy-troops-to-syria" title="Saudi Arabia renews offer to deploy troops to Syria">Saudi Arabia renews offer to deploy troops to Syria</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">17 Apr 2018</div>
																						<div class="g-ifo g-sec"><a href="/politics" title="Politics & Economics">Politics & Economics</a></div>
															</div>
						</div>
					</div>
				</div>
				
																			<div class="g-itm pure-u-1-1 pure-u-md-1-2 pure-u-lg-1-3 pure-u-x-1-4 more-from-section-row">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/politics-economics/394359-abu-dhabi-dubai-growth-to-remain-steady" title="Abu Dhabi, Dubai growth forecast to remain steady at 3%"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2017/11/02/UAE-economy_Abu-Dhabi.jpg " class="pure-img" title="Abu Dhabi, Dubai growth forecast to remain steady at 3%" alt="Abu Dhabi, Dubai growth forecast to remain steady at 3%" width="310" height="220" /></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/politics-economics/394359-abu-dhabi-dubai-growth-to-remain-steady" title="Abu Dhabi, Dubai growth forecast to remain steady at 3%">Abu Dhabi, Dubai growth forecast to remain steady at 3%</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">17 Apr 2018</div>
																						<div class="g-ifo g-sec"><a href="/politics" title="Politics & Economics">Politics & Economics</a></div>
															</div>
						</div>
					</div>
				</div>
				
														    <ul class="pagination">
                                    <li class="cpage">1</li>
                            <li class="next"><a href="?_url=%2Fpolitics-economics%2F394778-saudi-finalises-drone-regulation-after-security-alarm&page=2" title="next" rel="nofollow">Next</a></li>
                            <li class="last"><a href="?_url=%2Fpolitics-economics%2F394778-saudi-finalises-drone-regulation-after-security-alarm&page=2588" title="last" rel="nofollow">Last</a></li>
                           <li class="total" val="25880">Total</li>
            </ul>
		</div>
			</div>
							</div>
            </div>
          </div>
        
				</div>
				      </div>
	 
	<aside class="sd-br rgt-br hd tp-sh">
				<div class="dpb am"><div class="googleAds" data-position="spb_300X100" ><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(8));}
</script></div></div>
        <div class="dpb am">
          <div class="googleAds" data-position="hpb_300X600" ><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(2));}
</script></div>
        </div>
        
				<div class="mst-rd-list mst-rd-blk dmb tp-sh hd">
  <div class="mst-rd-type">
     <ul class="g-rl-lst">
        <li class="active"><a href="#tab1">Most Popular</a></li>
        <li><a href="#tab2">Most Discussed</a></li>
     </ul>
  </div>
  <div class="rdr-wrap">
    <div class="rd-tgs rd-cnt-wp" id="tab1">
    </div>
    <div class="rd-tgs rd-cnt-wp" id="tab2">
             		      <div class="rd-pdg bb">
        <div class="rd-cnt am">
          <div class="rd">2</div>
        </div>
        <div class="rdlst-tt">
          <a href="http://www.arabianbusiness.com/technology/391109-how-ateon-became-saudi-arabias-first-blockchain-systems-integrator" title="mostread">How Ateon became Saudi Arabia's first blockchain systems integrator</a>
        </div>
      </div>
      		      <div class="rd-pdg bb">
        <div class="rd-cnt am">
          <div class="rd">2</div>
        </div>
        <div class="rdlst-tt">
          <a href="http://www.arabianbusiness.com/transport/391884-private-jet-from-uae-to-turkey-carrying-11-crashes-in-iran" title="mostread">Private jet from UAE to Turkey carrying 11 crashes in Iran</a>
        </div>
      </div>
      		      <div class="rd-pdg bb">
        <div class="rd-cnt am">
          <div class="rd">1</div>
        </div>
        <div class="rdlst-tt">
          <a href="http://www.arabianbusiness.com/banking-finance/392310-i-wouldnt-put-1-into-bitcoin-says-petrochem-boss" title="mostread">'I wouldn't put $1 into Bitcoin,' says Petrochem boss</a>
        </div>
      </div>
      		      <div class="rd-pdg bb">
        <div class="rd-cnt am">
          <div class="rd">1</div>
        </div>
        <div class="rdlst-tt">
          <a href="http://www.arabianbusiness.com/abu-dhabi-s-mubadala-may-invest-in-russian-agriculture-firms-652446.html" title="mostread">Abu Dhabi's Mubadala may invest in Russian agriculture firms</a>
        </div>
      </div>
               </div>
  </div>
</div>        
      </aside>
	      </div>
		</div>
</main>
		<footer id="footer">
  <div class="pge-wdt d-am pl pr lg-dpl lg-dpr">
    <div class="ftr-mnu br-bb">
      <div class="pure-g">
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5">
          <span class="pure-menu-heading">Arabian Business Info</span>
          <ul class="pure-menu-list">
            <li class="pure-menu-item">
              <a href="/privacy-policy" title="privacy-policy" class="pure-menu-link">Privacy Policy</a>
            </li>
            <li class="pure-menu-item">
              <a href="/terms-of-use" title="terms-of-use" class="pure-menu-link">Terms of Use</a>
            </li>
            <li class="pure-menu-item">
              <a href="/contact-us" title="contact-us" class="pure-menu-link">Contact Us</a>
            </li>
            <li class="pure-menu-item">
              <a href="https://subs.itp.com/executive" title="subscribe" target="_blank" class="pure-menu-link">Subscribe</a>
            </li>
            <li class="pure-menu-item">
              <a href="http://www.itp.com/magazines/mediapacks/op-2.pdf" title="magazine" target="_blank" class="pure-menu-link">Media Kit</a>
            </li>
            <li class="pure-menu-item">
              <a href="/advertise" title="advertise" class="pure-menu-link">Advertise with us</a>
            </li>
          </ul>
          <div class="social-lk hd tp-sh">
            <span class="pure-menu-heading">Follow us</span>
            <ul class="scl-mnu pure-menu-list">
              <li class="pure-menu-item in-bl">
              <a href="https://www.linkedin.com/company/arabian-business" title="linkedin" class="pure-menu-link" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://plus.google.com/+arabianbusiness" title="google-plus" class="pure-menu-link" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://www.facebook.com/ArabianBusiness" title="facebook" class="pure-menu-link" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://twitter.com/ArabianBusiness" title="twitter" class="pure-menu-link" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://www.instagram.com/arabianbusiness/?hl=en" title="instagram" class="pure-menu-link" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
              </li>
            </ul>
          </div>
        </div>
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5 tp-hd d-bl">
          <address>
            <span class="pure-menu-heading">Dubai Office</span>
            <div class="mb">
              <span class="d-bl ff-rb">ITP Building,Media city</span>
              <span class="d-bl ff-rb">Dubai,United Arab Emirates</span>
            </div>  
            <div class="otr-mnu-mn">
              <span class="d-bl ff-rb">Tel. +971 4 444 3000</span>
              <a href="mailto:info@itp.com" class="mailto"><span class="d-bl ff-rb">Email: info@itp.com</span></a>
            </div>
          </address> 
        </div>
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5">
          <span class="pure-menu-heading">Categories</span>
          <ul class="pure-menu-list">
            <li class="pure-menu-item">
              <a href="/industries" title="industries" class="pure-menu-link">Industries</a>
            </li>
            <li class="pure-menu-item">
              <a href="/lifestyle" title="lifestyle" class="pure-menu-link">Lifestyle</a>
            </li>
            <li class="pure-menu-item">
              <a href="/opinion" title="opinion" class="pure-menu-link">Opinion</a>
            </li>
            <li class="pure-menu-item">
              <a href="/markets" title="markets" class="pure-menu-link">Markets</a>
            </li>
            <li class="pure-menu-item">
              <a href="/interviews" title="interviews" class="pure-menu-link">Features</a>
            </li>
            <li class="pure-menu-item">
              <a href="/lists" title="lists" class="pure-menu-link">Lists</a>
            </li>
            <li class="pure-menu-item">
              <a href="/property" title="property" class="pure-menu-link">Property</a>
            </li>
            <li class="pure-menu-item">
              <a href="/galleries" title="galleries" class="pure-menu-link">Video & Galleries</a>
            </li>
          </ul>
        </div>
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5 tp-hd d-bl">
          <div class="social-lk">
            <span class="pure-menu-heading">Follow us</span>
            <ul class="scl-mnu pure-menu-list ext-mn">
              <li class="pure-menu-item in-bl">
              <a href="https://www.linkedin.com/company/arabian-business" title="linkedin" class="pure-menu-link" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://plus.google.com/+arabianbusiness" title="google-plus" class="pure-menu-link" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://www.facebook.com/ArabianBusiness" title="facebook" class="pure-menu-link" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://twitter.com/ArabianBusiness" title="twitter" class="pure-menu-link" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://www.instagram.com/arabianbusiness/?hl=en" title="instagram" class="pure-menu-link" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
              </li>
            </ul>
          </div>
          <span class="pure-menu-heading otr-mnu-mn"><a href="/topics" title="topics">Topics</a></span>
          <!--<span class="pure-menu-heading otr-mnu-mn"><a href="/press-releases">Press Relaese</a></span>-->
	  <span class="pure-menu-heading otr-mnu-mn"><a href="/company-news">Company News</a></span>
          <!--<span class="pure-menu-heading otr-mnu-mn"><a href="/tenders">Tenders in middle east</a></span>-->
        </div>
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5 tp-hd d-bl">
          <span class="pure-menu-heading">Subscriptions</span>
          <ul class="pure-menu-list ext-mn">
            <li class="pure-menu-item">
              <a href="https://subs.itp.com/executive" title="magazines"  target="_blank" class="pure-menu-link">Magazines</a>
            </li>
            <!--<li class="pure-menu-item">-->
            <!--  <a href="/register/subscribe/" class="pure-menu-link">E-newsletters</a>-->
            <!--</li>-->
          </ul>
          <div class="tp-sh hd">
            <span class="pure-menu-heading otr-mnu-mn"><a href="/topics" title="topics">Topics</a></span>
            <!--<span class="pure-menu-heading otr-mnu-mn"><a href="/press-releases">Press Relaese</a></span>-->
	    <span class="pure-menu-heading otr-mnu-mn"><a href="/company-news">Company News</a></span>
            <!--<span class="pure-menu-heading otr-mnu-mn"><a href="/tenders">Tenders in middle east</a></span>-->
          </div>
        </div>
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5 hd tp-sh">
          <span class="pure-menu-heading">Subscriptions</span>
          <ul class="pure-menu-list ext-mn">
            <li class="pure-menu-item">
              <a href="/magazine"  target="_blank" title="magazine" class="pure-menu-link">Magazines</a>
            </li>
            <!--<li class="pure-menu-item">-->
            <!--  <a href="/register/subscribe/" class="pure-menu-link">E-newsletters</a>-->
            <!--</li>-->
          </ul>
          <div class="tp-sh hd">
            <span class="pure-menu-heading otr-mnu-mn"><a href="/topics" title="topics">Topics</a></span>
            <!--<span class="pure-menu-heading otr-mnu-mn"><a href="/press-releases">Press Relaese</a></span>-->
	    <span class="pure-menu-heading otr-mnu-mn"><a href="/company-news">Company News</a></span>
          </div>
        </div>        
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5 hd tp-sh">
          <address>
            <span class="pure-menu-heading">Dubai Office</span>
            <div class="dmb">
              <span class="d-bl ff-rb">ITP Building, Media City</span>
              <span class="d-bl ff-rb">Dubai, United Arab Emirates</span>
              <span class="d-bl ff-rb">Tel. +971 4 444 3000</span>
              <a href="mailto:info@itp.com" class="mailto"><span class="d-bl ff-rb">Email: info@itp.com</span></a>
            </div>
          </address> 
        </div>
        <div class="pure-menu pure-u-1 pure-u-sm-1-1 pure-u-md-1-5">
          <div class="nwslt-form cust-nsltr-frm">
            
            <form class="subscr-form pure-form" role="form" method="post">            <span class="pure-menu-heading">Newsletter Subscription</span>
            <div class="input-fld dmb">
             <input type="text" id="subscriber_email" name="subscriber_email" class="form-text email-text ff-rb" placeholder="Enter email" />            </div>
            <div class="pure-g dmb">
                <div class="pure-u-1-2 fc-gr"><input id="nws-am2" type="checkbox" name="lists[]" class="lists" value="RqSIXkdrJvBpbuS4SUgC5A"checked="checked"/> <label for="nws-am2">AM</label></div>
                <div class="pure-u-1-2 fc-gr"><input id="nws-pm2" type="checkbox" name="lists[]" class="lists" value="yNmuKHc2F2u9kT7t5uLMzg"checked="checked" /> <label for="nws-pm2">PM</label></div>
                <div class="pure-u-1-2 fc-gr"><input id="nws-bn2" type="checkbox" name="lists[]" class="lists" value="l3iNqxkSu0nLjXNEB2blbw"checked="checked"/> <label for="nws-bn2">Breaking News</label></div>
                <div class="pure-u-1-2 fc-gr"><input id="nws-we2" type="checkbox" name="lists[]" class="lists" value="nm763MDib4xv1MzARpPC92PA" checked="checked"/> <label for="nws-we2">Weekend</label></div>
                <div class="pure-u-1-2 fc-gr"><input id="nws-ls2" type="checkbox" name="lists[]" class="lists" value="ebUaV2BOdoGoCBv4Pj8yxQ" checked="checked"/> <label for="nws-ls2">Lifestyle</label></div>
                <div class="pure-u-1-2 fc-gr"><input id="nws-su2" type="checkbox" name="lists[]" class="lists" value="0nRBzqq6lMJYf6dQ2ze6ZQ" checked="checked"/> <label for="nws-su2">Startup</label></div>
                <div class="pure-u-1-2 fc-gr"><input id="nws-ce2" type="checkbox" name="lists[]" class="lists" value="DhHBja763QKwIZ3Fbyd6HX892Q" checked="checked"/> <label for="nws-ce2">CEO</label></div>
            </div>
             <button type="button" name="subscriber_button" class="pure-button pure-button-primary form-submit subscribe-button" onclick="NewsletterSubscribe(this.form,&#039;frmabensubscription&#039;)">
Subscribe</button>           </form>            
            
          </div>
        </div>
      </div>
    </div>
    <div class="ftr-logo-blk">
      <div class="clearfix spr-dv">
        <div class="sp-sl tp-fl">
          <div class="in-bl img-wrp">
            <a href="/" title="Arabian Business" class="ab-logo">B</a>  
          </div>
          <div class="in-bl img-wrp">
            <a class="cnt-tpy-lg" href="/ceo"><img src="/ab_en/img/logo-ceo-gry.png" title="Ceo" alt="Ceo" class="pure-img"></a> 
          </div>
          <div class="in-bl img-wrp">
            <a href="/startup">
              <img src="http://www.arabianbusiness.com/ab_en/images/startup_foot.svg" title="startup" />
             </a>   
          </div>
          <div class="in-bl img-wrp">
            <a href="/lifestyle" title="Lifestyle"><img src="/ab_en/img/lifestyle-footer-logo.png" class="pure-img" /></a>
          </div>
        </div>
        <div class="sp-sl tp-fr">
          <p class="ff-rb fc-gr">Published by &copy; 2018 ITP Digital Media Inc. All Rights Reserved</p>
        </div>
      </div>        
    </div>
  </div>  
</footer>
	</div>
</div>		
	
 <script type="text/javascript" src="/ab_en/js/combined.min.js?1523886970"></script>
 
 <script type="text/javascript" src="/common/js/gpt.js"></script>
 
	
    <script type="text/javascript" src="/common/js/vendor/jquery.autopager.js"></script>
<script type="text/javascript" src="/ab_en/js/listing_infinite_scroll.js"></script>
  </body>
</html>
