<!DOCTYPE html>
<html lang="en">
  <head>
    
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-57VXBRJ');</script>
<!-- End Google Tag Manager -->    
    <meta charset="UTF-8">
<meta name="theme-color" content="#00304c" />
<meta property="fb:pages" content="370598253392678" />
  <link rel="shortlink" href="https://www.arabianbusiness.com/article/412370" />
  <link rel="canonical" href="https://www.arabianbusiness.com/arts/412370-dubai-set-to-launch-one-mile-gallery-initiative-to-promote-art" />
  <title>Dubai News: Dubai set to launch One-Mile Gallery initiative to promote art - ArabianBusiness.com</title>
  
  <meta name="copyright" content= "ITP Media Group"/>
<link rel="image_src" href="https://www.arabianbusiness.com/sites/default/files/images/2017/12/13/gate-avenue-difc.jpg" />
<meta name="apple-itunes-app" content="app-id=429710333" />
<meta http-equiv="refresh" content="900" />


  


  
  <meta property="og:site_name" content="ArabianBusiness.com" />
  
  <meta property="og:type" content="article" />
  
  <meta name="twitter:url" id="url" content="https://www.arabianbusiness.com/arts/412370-dubai-set-to-launch-one-mile-gallery-initiative-to-promote-art" />
  
  <meta name="twitter:card" content="summary_large_image" />
  
  <meta name="twitter:site" content="@ArabianBusiness" />
  
  <meta name="twitter:title" content="Dubai News: Dubai set to launch One-Mile Gallery initiative to promote art" />

  
  <meta name="twitter:description" content="Brand Dubai and the DIFC will undertake a series of joint initiatives to promote art, innovation and entrepreneurship" />
  <meta name="twitter:image" content="https://www.arabianbusiness.com/sites/default/files/images/2017/12/13/gate-avenue-difc.jpg" />
  
  <meta name="twitter:creator" content="@arabianbusiness" />
  
  <meta property="og:url" content="https://www.arabianbusiness.com/arts/412370-dubai-set-to-launch-one-mile-gallery-initiative-to-promote-art" />
  
  <meta class="meta_image" property="og:image" content="https://www.arabianbusiness.com/sites/default/files/styles/fb_share_style_image/public/images/2017/12/13/gate-avenue-difc.jpg" />
  
  <meta property="og:description" content="Brand Dubai and the DIFC will undertake a series of joint initiatives to promote art, innovation and entrepreneurship" />
  <meta property="article:author" content="Sam Bridge" />
  <meta property="article:publisher" content="https://www.facebook.com/arabianbusiness/" />
  <meta name="news_keywords" content="Arts,Culture &amp; Society, Brand Dubai,Dubai International Financial Centre,Arts,Gate Avenue,DIFC,Mona Ghanem Al Marri,Essa Kazim,Dubai, ArabianBusiness.com,Arab Business News,Middle East Business News,Middle East Business,Arab Media News,Industry Events,Middle East Industry News,Arab Business Industry,Dubai Business News,Financial News,UAE Business News,Middle East Press Releases,Gulf News,Arab News,GCC Business News,Banking Finance,Media Marketing,Construction,Oil Gas,Retail,Transportation,Travel Hospitality,Photos,Videos,Life Style,Fashion,United Arab Emirates,UAE,Dubai,Sharjah,Abu Dhabi,Qatar,KSA,Saudi Arabia,Bahrain,Kuwait,Oman,Europe,South Asia,America,Asia." />
  <meta name="keywords" content="Arts,Culture &amp; Society, Brand Dubai,Dubai International Financial Centre,Arts,Gate Avenue,DIFC,Mona Ghanem Al Marri,Essa Kazim,Dubai, ArabianBusiness.com,Arab Business News,Middle East Business News,Middle East Business,Arab Media News,Industry Events,Middle East Industry News,Arab Business Industry,Dubai Business News,Financial News,UAE Business News,Middle East Press Releases,Gulf News,Arab News,GCC Business News,Banking Finance,Media Marketing,Construction,Oil Gas,Retail,Transportation,Travel Hospitality,Photos,Videos,Life Style,Fashion,United Arab Emirates,UAE,Dubai,Sharjah,Abu Dhabi,Qatar,KSA,Saudi Arabia,Bahrain,Kuwait,Oman,Europe,South Asia,America,Asia." />
  <meta name="abstract" content="Dubai News: Dubai set to launch One-Mile Gallery initiative to promote art - ArabianBusiness.com" />
  <meta name="description" content="Brand Dubai and the DIFC will undertake a series of joint initiatives to promote art, innovation and entrepreneurship" />
  <meta property="og:title" content="Dubai News: Dubai set to launch One-Mile Gallery initiative to promote art" />
  <meta name="bk_section" content="Arts,Lifestyle,Culture &amp; Society,UAE	" />
  <meta name="bk_tags" content="Brand Dubai,Dubai International Financial Centre,Arts,Gate Avenue,DIFC,Mona Ghanem Al Marri,Essa Kazim,Dubai" />


  <meta property="ph:title" content="Dubai set to launch One-Mile Gallery initiative to promote art" />
  <meta property="ph:section" content="Arts" />
  <meta property="ph:sectionId" content="138" />
  <meta property="ph:author" content="Sam Bridge" />
  <meta property="ph:publishdt" content="20190130" />
  <meta property="ampDate" content="20190130160808" />
  <meta property="ph:contenttype" content="article_listing" />
  <meta property="ph:contentid" content="412370" />
  <meta property="ph:image" content="https://www.arabianbusiness.com/sites/default/files/styles/full_img/public/images/2017/12/13/gate-avenue-difc.jpg" />
  <meta name="pocket-site-verification" content="f55dfbb614685caec46d356c28c59b" />
  <meta name="MobileOptimized" content="width">
  <meta name="HandheldFriendly" content="true">
  <link rel="amphtml" href="https://amp.arabianbusiness.com/amp/article_listing/aben/arts/412370-dubai-set-to-launch-one-mile-gallery-initiative-to-promote-art">

<meta name="msvalidate.01" content="460BC2BCAA57417112AEFC8AED4F44C5" />

          <meta name="viewport" id="myViewport" content="width=device-width, initial-scale=1, minimum-scale=1">
    <link rel="icon" type="image/x-icon" href="/ab_en/favicon.ico" />
		    <link rel="stylesheet" type="text/css" href="/ab_en/css/combined.min.css?1549174300" media="all" />
   

    

       <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script type="text/javascript">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</script> 
	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "https://www.arabianbusiness.com",
	  "logo": "https://www.arabianbusiness.com/sites/default/files/images/2017/07/06/ABe.jpg",
	  "sameAs": [
		"https://www.facebook.com/ArabianBusiness",
		"https://twitter.com/ArabianBusiness",
		"https://plus.google.com/+arabianbusiness",
		"https://www.instagram.com/arabianbusiness/",
		"https://www.youtube.com/user/arabianbusiness",
		"https://www.linkedin.com/company/arabian-business"
	  ]
	}
	</script>
		
	    <script>
    var viewed_node = {"412268":"412268","412168":"412168","412394":"412394","412422":"412422","412397":"412397","111267":"111267","111270":"111270","111281":"111281","111277":"111277"}  </script>
    </head>
  <body   id = "ste-lfst"   >
  
       <!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-57VXBRJ'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->       <div id="page-wrp">
	<div id="page">
			
<header>
	<div class="hdr-ctnr hdr-lfe">
    <div class="hdr-flpr">
      <div class="hdr-cntr-grp nav-wrap">
				<div class="hdr-gp clearfix lg-dpl lg-dpr pge-wdt d-am">
					<div class="logo-wrp fl am">
											<div class="logo ps-rl">
																					<a href="/lifestyle" title="Lifestyle" class="logo-lfe">									
									<img src="https://www.arabianbusiness.com/ab_en/images/lifestyle_wht.svg" title="lifestyle" />
								</a>
														<i class="fa fa-angle-down am hd" aria-hidden="true"></i>
													</div>
											</div>
					<div class="usr-act-wrp fr">
						<ul class="usr-act-lst clearfix">
							<li class="l-ico sbs-lnk fl am"><a href="https://subs.itp.com/executive" target="_blank" title="Subscribe">Subscribe</a></li>
							<li class="l-ico nav-ico fl am"><div class="bars"><div class="bar"></div><div class="bar"></div><div class="bar"></div></div></li>
							<li class="l-ico sch-ico fl am"><i class="fa fa-search" aria-hidden="true"></i><i class="src-cls-btn cls-ico"></i></li>
							<li class="l-ico share-ico fr am tp-hd ps-rl" rel="modal-share"><i class="fa fa-share" aria-hidden="true"></i><i class="shr-cls-btn cls-ico"></i></li>
							<li class="l-ico usr-ico fl am hd tp-sh" id="loginBtn"><i class="fa fa-user-o" aria-hidden="true"></i>
							</li>
						</ul>
					</div>
					<!-- menu starts -->
					<div class="main-menu hd tl-sh">
						<nav class="pure-menu">
							<ul class="pure-menu-list">
								<li class="pure-menu-item pure-menu-home">
									<a href="/" class="pure-menu-link" title="Home"><i class="fa fa-home" aria-hidden="true"></i></a>
								</li>
								
																																																																																																																				
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/11">
														<a href="/gcc" class="pure-menu-link" title="GCC">GCC</a>
														<ul class="pure-menu-children">
																																														<li class="pure-menu-item pure-menu-heading">GCC</li>
																																																		<li class="pure-menu-item"><a href="/gcc/qatar" class="pure-menu-link" title="Qatar">Qatar</a></li>
																																																		<li class="pure-menu-item"><a href="/gcc/bahrain" class="pure-menu-link" title="Bahrain">Bahrain</a></li>
																																																		<li class="pure-menu-item"><a href="/gcc/kuwait" class="pure-menu-link" title="Kuwait">Kuwait</a></li>
																																																		<li class="pure-menu-item"><a href="/gcc/oman" class="pure-menu-link" title="Oman">Oman</a></li>
																																																		<li class="pure-menu-item"><a href="/gcc/saudi-arabia" class="pure-menu-link" title="Saudi Arabia">Saudi Arabia</a></li>
																																																		<li class="pure-menu-item"><a href="/gcc/uae" class="pure-menu-link" title="UAE">UAE</a></li>
																																														<li class="pure-menu-item pure-menu-desc">
																																<div class="pure-menu-desc-cnt">
																																			<input type="hidden" class="subcheck" value="4"/>
																		<h2 class="pure-menu-tit">Featured</h2>
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/55">
														<a href="/industries" class="pure-menu-link" title="Industries">Industries</a>
														<ul class="pure-menu-children">
																																														<li class="pure-menu-item pure-menu-heading">Industries</li>
																																																		<li class="pure-menu-item"><a href="/industries/banking-finance" class="pure-menu-link" title="Banking & Finance">Banking & Finance</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/construction" class="pure-menu-link" title="Construction">Construction</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/education" class="pure-menu-link" title="Education">Education</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/energy" class="pure-menu-link" title="Energy">Energy</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/healthcare" class="pure-menu-link" title="Healthcare">Healthcare</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/media" class="pure-menu-link" title="Media">Media</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/retail" class="pure-menu-link" title="Retail">Retail</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/technology" class="pure-menu-link" title="Technology">Technology</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/transport" class="pure-menu-link" title="Transport">Transport</a></li>
																																																		<li class="pure-menu-item"><a href="/industries/travel-hospitality" class="pure-menu-link" title="Travel & Hospitality">Travel & Hospitality</a></li>
																																														<li class="pure-menu-item pure-menu-desc">
																																<div class="pure-menu-desc-cnt">
																																			<input type="hidden" class="subcheck" value="4"/>
																		<h2 class="pure-menu-tit">Featured</h2>
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/153">
														<a href="/property" class="pure-menu-link" title="Property">Property</a>
														<ul class="pure-menu-children">
																																													<li class="pure-menu-item pure-menu-desc">
																																	<input type="hidden" class="subcheck" value="5"/>
																	<h2 class="pure-menu-tit">Property</h2>
																																<div class="pure-menu-desc-cnt">
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/87">
														<a href="/opinion" class="pure-menu-link" title="Opinion">Opinion</a>
														<ul class="pure-menu-children">
																																														<li class="pure-menu-item pure-menu-heading">Opinion</li>
																																																		<li class="pure-menu-item"><a href="/opinion/comment" class="pure-menu-link" title="Comment">Comment</a></li>
																																																		<li class="pure-menu-item"><a href="/opinion/reader-comments" class="pure-menu-link" title="Reader Comments">Reader Comments</a></li>
																																																		<li class="pure-menu-item"><a href="/topics" class="pure-menu-link" title="Topics">Topics</a></li>
																																														<li class="pure-menu-item pure-menu-desc">
																																<div class="pure-menu-desc-cnt">
																																			<input type="hidden" class="subcheck" value="4"/>
																		<h2 class="pure-menu-tit">Featured</h2>
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item     pure-menu-current ">
														<input class="child-menu" type="hidden" value="taxonomy/term/135">
														<a href="/lifestyle" class="pure-menu-link" title="Lifestyle">Lifestyle</a>
														<ul class="pure-menu-children">
																																														<li class="pure-menu-item pure-menu-heading">Lifestyle</li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/wellness" class="pure-menu-link" title="Wellness">Wellness</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/arts" class="pure-menu-link" title="Arts">Arts</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/cars-boats" class="pure-menu-link" title="Cars & Boats">Cars & Boats</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/gadgets" class="pure-menu-link" title="Gadgets">Gadgets</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/gourmet" class="pure-menu-link" title="Gourmet">Gourmet</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/sport" class="pure-menu-link" title="Sport">Sport</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/style" class="pure-menu-link" title="Style">Style</a></li>
																																																		<li class="pure-menu-item"><a href="/lifestyle/travel" class="pure-menu-link" title="Travel">Travel</a></li>
																																														<li class="pure-menu-item pure-menu-desc">
																																<div class="pure-menu-desc-cnt">
																																			<input type="hidden" class="subcheck" value="4"/>
																		<h2 class="pure-menu-tit">Featured</h2>
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/927">
														<a href="/galleries" class="pure-menu-link" title="Gallery">Gallery</a>
														<ul class="pure-menu-children">
																																														<li class="pure-menu-item pure-menu-heading">Gallery</li>
																																																		<li class="pure-menu-item"><a href="/galleries/photos" class="pure-menu-link" title="Photos">Photos</a></li>
																																																		<li class="pure-menu-item"><a href="/galleries/videos" class="pure-menu-link" title="Videos">Videos</a></li>
																																														<li class="pure-menu-item pure-menu-desc">
																																<div class="pure-menu-desc-cnt">
																																			<input type="hidden" class="subcheck" value="4"/>
																		<h2 class="pure-menu-tit">Featured</h2>
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/120">
														<a href="/lists" class="pure-menu-link" title="Lists">Lists</a>
														<ul class="pure-menu-children">
																																													<li class="pure-menu-item pure-menu-desc">
																																	<input type="hidden" class="subcheck" value="5"/>
																	<h2 class="pure-menu-tit">Lists</h2>
																																<div class="pure-menu-desc-cnt">
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																
																																										 													<li class="pure-menu-item    ">
														<input class="child-menu" type="hidden" value="taxonomy/term/67">
														<a href="/markets" class="pure-menu-link" title="Markets">Markets</a>
														<ul class="pure-menu-children">
																																														<li class="pure-menu-item pure-menu-heading">Markets</li>
																																																		<li class="pure-menu-item"><a href="/markets/commodities" class="pure-menu-link" title="Commodities">Commodities</a></li>
																																																		<li class="pure-menu-item"><a href="/companies" class="pure-menu-link" title="Companies A-Z">Companies A-Z</a></li>
																																																		<li class="pure-menu-item"><a href="/markets/currencies" class="pure-menu-link" title="Currencies">Currencies</a></li>
																																																		<li class="pure-menu-item"><a href="/markets/equities" class="pure-menu-link" title="Equities">Equities</a></li>
																																																		<li class="pure-menu-item"><a href="/markets/market-data" class="pure-menu-link" title="Market Data">Market Data</a></li>
																																														<li class="pure-menu-item pure-menu-desc">
																																<div class="pure-menu-desc-cnt">
																																			<input type="hidden" class="subcheck" value="4"/>
																		<h2 class="pure-menu-tit">Featured</h2>
																																		<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																		<div class="pure-u-1-1 am"><span class="ajax-loader">Loading... </span></div>
																	</div>
																</div>									
															</li>
														</ul>
													</li>
																																																																	<li class="pure-menu-item ab-lnk"><a href="http://arabic.arabianbusiness.com" title="Arabic" target="_blank" class="pure-menu-link">بالعربية</a></li>
																																																																																														
								<!-- menu ends -->
							</ul>
						</nav>
					</div>
				</div>
			</div>
			<div class="hdr-cntr-grp flip-logo">
				<div class="hdr-gp clearfix lg-dpl lg-dpr pge-wdt d-am">
					<div class="logo-wrp hd fl am">
						<div class="logo ps-rl">
															<a href="/lifestyle" title="Lifestyle" class="logo-lfe logo-img">
									<img src="https://www.arabianbusiness.com/ab_en/images/lifestyle_clr.svg" title="lifestyle" />
								</a>
														<i class="fa fa-angle-up am hd" aria-hidden="true"></i>
						</div>
					</div>
					<div class="sb-sts-ovly"></div>
					<div class="sb-sts">
						<div class="sb-sts-cls cls-ico"></div>
						<ul class="sb-st-lst mn pn">
							<li class="lgo-aben am ">
								<div class="sb-lst-itm">
									<a href="/" class="d-bl ps-rl" title="Arabian Business">
										<img src="https://www.arabianbusiness.com/ab_en/images/ab_clr.svg" title="arabianbusiness" />
									</a>
								</div>
							</li>
							<li class="lgo-abar am">
								<div class="sb-lst-itm">
									<a href="http://arabic.arabianbusiness.com" class="d-bl ps-rl" title="Arabian Business Arabic" target="_blank">
										<img src="https://www.arabianbusiness.com/ab_en/images/ab_ar_clr.svg" title="arabianbusiness" />
									</a>
								</div>
							</li>
							<li class="lgo-ceo am ">
								<div class="sb-lst-itm">
									<a href="/ceo" class="d-bl ps-rl" title="CEO">
										<img src="https://www.arabianbusiness.com/ab_en/images/ceo_clr.svg" title="ceo" />
									</a>
								</div>
							</li>
							<li class="lgo-stup am ">
								<div class="sb-lst-itm">
									<a href="/startup" class="d-bl ps-rl" title="StartUp">
										<img src="https://www.arabianbusiness.com/ab_en/images/startup_clr.svg" title="startup" />
									</a>
								</div>
							</li>
							<li class="lgo-lfe am  cur-itm ">
								<div class="sb-lst-itm">
									<a href="/lifestyle" class="d-bl ps-rl" title="Lifestyle">
										<img src="https://www.arabianbusiness.com/ab_en/images/lifestyle_clr.svg" title="lifestyle" />
									</a>
								</div>
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="nav-cntnr">
	<div class="pl pr lg-dpl lg-dpr pge-wdt d-am nav-icntnr">
		<div class="nav-bx dpt clearfix">
			<nav class="pure-menu main-nav">
				<ul class="pure-menu-list">
																																			
				<li class="pure-menu-item pure-menu-has-children">
						<ul class="pure-menu-children">
																						<li class="pure-menu-item pure-menu-has-children">
								<a href="/gcc" class="pure-menu-link" title="GCC">GCC</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/gcc/qatar" class="pure-menu-link" title="Qatar">Qatar</a></li>
																										<li class="pure-menu-item"><a href="/gcc/bahrain" class="pure-menu-link" title="Bahrain">Bahrain</a></li>
																										<li class="pure-menu-item"><a href="/gcc/kuwait" class="pure-menu-link" title="Kuwait">Kuwait</a></li>
																										<li class="pure-menu-item"><a href="/gcc/oman" class="pure-menu-link" title="Oman">Oman</a></li>
																										<li class="pure-menu-item"><a href="/gcc/saudi-arabia" class="pure-menu-link" title="Saudi Arabia">Saudi Arabia</a></li>
																										<li class="pure-menu-item"><a href="/gcc/uae" class="pure-menu-link" title="UAE">UAE</a></li>
																	</ul>
							</li>
																																							<li class="pure-menu-item pure-menu-has-children">
								<a href="/industries" class="pure-menu-link" title="Industries">Industries</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/industries/banking-finance" class="pure-menu-link" title="Banking & Finance">Banking & Finance</a></li>
																										<li class="pure-menu-item"><a href="/industries/construction" class="pure-menu-link" title="Construction">Construction</a></li>
																										<li class="pure-menu-item"><a href="/industries/education" class="pure-menu-link" title="Education">Education</a></li>
																										<li class="pure-menu-item"><a href="/industries/energy" class="pure-menu-link" title="Energy">Energy</a></li>
																										<li class="pure-menu-item"><a href="/industries/healthcare" class="pure-menu-link" title="Healthcare">Healthcare</a></li>
																										<li class="pure-menu-item"><a href="/industries/media" class="pure-menu-link" title="Media">Media</a></li>
																										<li class="pure-menu-item"><a href="/industries/retail" class="pure-menu-link" title="Retail">Retail</a></li>
																										<li class="pure-menu-item"><a href="/industries/technology" class="pure-menu-link" title="Technology">Technology</a></li>
																										<li class="pure-menu-item"><a href="/industries/transport" class="pure-menu-link" title="Transport">Transport</a></li>
																										<li class="pure-menu-item"><a href="/industries/travel-hospitality" class="pure-menu-link" title="Travel & Hospitality">Travel & Hospitality</a></li>
																	</ul>
							</li>
																																				<li class="pure-menu-item"><a href="/property" class="pure-menu-link" title="Property">Property</a></li>
																																							<li class="pure-menu-item pure-menu-has-children">
								<a href="/opinion" class="pure-menu-link" title="Opinion">Opinion</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/opinion/comment" class="pure-menu-link" title="Comment">Comment</a></li>
																										<li class="pure-menu-item"><a href="/opinion/reader-comments" class="pure-menu-link" title="Reader Comments">Reader Comments</a></li>
																										<li class="pure-menu-item"><a href="/topics" class="pure-menu-link" title="Topics">Topics</a></li>
																	</ul>
							</li>
																		</ul></li>
					<li class="pure-menu-item pure-menu-has-children">
						<ul class="pure-menu-children">
																																<li class="pure-menu-item pure-menu-has-children">
								<a href="/lifestyle" class="pure-menu-link" title="Lifestyle">Lifestyle</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/lifestyle/wellness" class="pure-menu-link" title="Wellness">Wellness</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/arts" class="pure-menu-link" title="Arts">Arts</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/cars-boats" class="pure-menu-link" title="Cars & Boats">Cars & Boats</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/gadgets" class="pure-menu-link" title="Gadgets">Gadgets</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/gourmet" class="pure-menu-link" title="Gourmet">Gourmet</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/sport" class="pure-menu-link" title="Sport">Sport</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/style" class="pure-menu-link" title="Style">Style</a></li>
																										<li class="pure-menu-item"><a href="/lifestyle/travel" class="pure-menu-link" title="Travel">Travel</a></li>
																	</ul>
							</li>
																																							<li class="pure-menu-item pure-menu-has-children">
								<a href="/galleries" class="pure-menu-link" title="Gallery">Gallery</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/galleries/photos" class="pure-menu-link" title="Photos">Photos</a></li>
																										<li class="pure-menu-item"><a href="/galleries/videos" class="pure-menu-link" title="Videos">Videos</a></li>
																	</ul>
							</li>
																																				<li class="pure-menu-item"><a href="/lists" class="pure-menu-link" title="Lists">Lists</a></li>
																																							<li class="pure-menu-item pure-menu-has-children">
								<a href="/markets" class="pure-menu-link" title="Markets">Markets</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/markets/commodities" class="pure-menu-link" title="Commodities">Commodities</a></li>
																										<li class="pure-menu-item"><a href="/companies" class="pure-menu-link" title="Companies A-Z">Companies A-Z</a></li>
																										<li class="pure-menu-item"><a href="/markets/currencies" class="pure-menu-link" title="Currencies">Currencies</a></li>
																										<li class="pure-menu-item"><a href="/markets/equities" class="pure-menu-link" title="Equities">Equities</a></li>
																										<li class="pure-menu-item"><a href="/markets/market-data" class="pure-menu-link" title="Market Data">Market Data</a></li>
																	</ul>
							</li>
																																				<li class="pure-menu-item"><a href="/latest-news" class="pure-menu-link" title="Latest News">Latest News</a></li>
																		</ul></li>
					<li class="pure-menu-item pure-menu-has-children">
						<ul class="pure-menu-children">
																																<li class="pure-menu-item pure-menu-has-children">
								<a href="/interviews" class="pure-menu-link" title="Interviews">Interviews</a>
								<ul class="pure-menu-children">
																									<li class="pure-menu-item"><a href="/interviews/banking-finance" class="pure-menu-link" title="Banking & Finance">Banking & Finance</a></li>
																										<li class="pure-menu-item"><a href="/interviews/construction" class="pure-menu-link" title="Construction">Construction</a></li>
																										<li class="pure-menu-item"><a href="/interviews/culture-society" class="pure-menu-link" title="Culture & Society">Culture & Society</a></li>
																										<li class="pure-menu-item"><a href="/interviews/education" class="pure-menu-link" title="Education">Education</a></li>
																										<li class="pure-menu-item"><a href="/interviews/energy" class="pure-menu-link" title="Energy">Energy</a></li>
																										<li class="pure-menu-item"><a href="/interviews/healthcare" class="pure-menu-link" title="Healthcare">Healthcare</a></li>
																										<li class="pure-menu-item"><a href="/interviews/media" class="pure-menu-link" title="Media">Media</a></li>
																										<li class="pure-menu-item"><a href="/interviews/politics" class="pure-menu-link" title="Politics">Politics</a></li>
																										<li class="pure-menu-item"><a href="/interviews/sport" class="pure-menu-link" title="Sports">Sports</a></li>
																										<li class="pure-menu-item"><a href="/interviews/retail" class="pure-menu-link" title="Retail">Retail</a></li>
																										<li class="pure-menu-item"><a href="/interviews/technology" class="pure-menu-link" title="Technology">Technology</a></li>
																										<li class="pure-menu-item"><a href="/interviews/travel-hospitality" class="pure-menu-link" title="Travel & Hospitality">Travel & Hospitality</a></li>
																										<li class="pure-menu-item"><a href="/interviews/transport" class="pure-menu-link" title="Transport">Transport</a></li>
																	</ul>
							</li>
																																				<li class="pure-menu-item"><a href="/magazine" class="pure-menu-link" title="Magazine">Magazine</a></li>
																																				<li class="pure-menu-item"><a href="/company-news" class="pure-menu-link" title="Company News">Company News</a></li>
																																				<li class="pure-menu-item"><a href="/jobs" class="pure-menu-link" title="Jobs">Jobs</a></li>
																								</ul>
					</li>
				
					
																																					
					
				</ul>
			</nav>
			<nav class="pure-menu sub-nav">
				<ul class="pure-menu-list pure-g">
					<li class="pure-menu-item pure-u-1-2">
						<a href="http://arabic.arabianbusiness.com" title="Arabian Business" class="pure-menu-link logo-ar" target="_blank">
							<img src="https://www.arabianbusiness.com/ab_en/images/ab_ar_clr.svg" title="arabianbusiness" />
						</a>
					</li>
					<li class="pure-menu-item pure-u-1-2">
						<a href="/ceo" title="CEO" class="logo-ceo logo-img pure-menu-link">
							<img src="https://www.arabianbusiness.com/ab_en/images/ceo_clr.svg" title="ceo" />
            </a>
					</li>
					<li class="pure-menu-item pure-u-1-2">
						<a href="/startup" title="StartUp" class="logo-stp logo-img pure-menu-link">
							<img src="https://www.arabianbusiness.com/ab_en/images/startup_clr.svg" title="startup" />
						</a>
					</li>
					<li class="pure-menu-item pure-u-1-2">
						<a href="/lifestyle" title="Lifestyle" class="logo-lfe pure-menu-link">
							<img src="https://www.arabianbusiness.com/ab_en/images/lifestyle_clr.svg" title="lifestyle" />
						</a>
					</li>
					<li class="pure-menu-item pure-menu-desc pure-u-1-1">
						
						<div class="pure-menu-desc-cnt">
							<h2 class="pure-menu-tit">Most Read</h2>
							<div class="pure-menu-cnt g-lst pure-g ng-mg c-sp">
																																<div class="g-itm pure-u-1-2">
									<div class="g-gp clearfix">
										<div class="g-img">
											<a href="/412268-meet-the-man-behind-europes-first-eco-mosque" title="Meet the man behind Europe's first 'eco-mosque'"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2019/01/30/Cambrdge-Mosque.jpg" class="pure-img" title="Meet the man behind Europe's first 'eco-mosque'" alt="Meet the man behind Europe's first 'eco-mosque'" width="310" height="220"></a>
										</div>
										<div class="g-cnt">
											<h3 class="g-tit"><a href="/412268-meet-the-man-behind-europes-first-eco-mosque" title="Meet the man behind Europe's first 'eco-mosque'">Meet the man behind Europe's first 'eco-mosque'</a></h3>
											<div class="g-sub">
												<div class="g-ifo g-dte">30 Jan 2019</div>
																							</div>
										</div>
									</div>
								</div>
																<div class="g-itm pure-u-1-2">
									<div class="g-gp clearfix">
										<div class="g-img">
											<a href="/news/412168-revealed-the-factors-shaping-uae-real-estate-markets-in-2019" title="Revealed: the factors shaping UAE real estate markets in 2019"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2018/05/17/Dubai-Marina.jpg" class="pure-img" title="Revealed: the factors shaping UAE real estate markets in 2019" alt="Revealed: the factors shaping UAE real estate markets in 2019" width="310" height="220"></a>
										</div>
										<div class="g-cnt">
											<h3 class="g-tit"><a href="/news/412168-revealed-the-factors-shaping-uae-real-estate-markets-in-2019" title="Revealed: the factors shaping UAE real estate markets in 2019">Revealed: the factors shaping UAE real estate markets in 2019</a></h3>
											<div class="g-sub">
												<div class="g-ifo g-dte">01 Feb 2019</div>
																							</div>
										</div>
									</div>
								</div>
															</div>
						</div>
						
					</li>
				</ul>
			</nav>
		</div>
		<div class="nav-shr mb">
			<ul class="nav-shr-lnks pure-g mn pn">
				<li class="pure-u-1 pure-u-sm-1-2 pure-u-lg-1-4"><a href="https://subs.itp.com/executive" title="Subscribe to print and digital" class="btn"><i class="fa fa-envelope-open-o" aria-hidden="true"></i> Subscribe to print and digital</a></li>
				<li class="pure-u-1 pure-u-sm-1-2 pure-u-lg-1-4">
										<span class="btn">
						<a href="https://play.google.com/store/apps/details?id=com.pagesuite.droid.arabianbusiness" class="dmr" title="Google Play" target="_blank"><img src="/ab_en/img/google_play.png" class="hpl hpr">Google Play</a>
						<a href="https://itunes.apple.com/ae/app/arabian-business-english-magazine/id690033942?mt=8" class="dmr" title="IOS" target="_blank"><img src="/ab_en/img/ios.png" class="hpl hpr">IOS</a>
					</span>
									</li>
				<li class="pure-u-1 pure-u-sm-1-2 pure-u-lg-1-4"><a href="/advertise" title="Subscribe to print and digital" class="btn"><i class="fa fa-bullhorn" aria-hidden="true"></i> Advertise with us</a></li>
				<li class="pure-u-1 pure-u-sm-1-2 pure-u-lg-1-4 shr-lnks">
					<span class="btn">
						<a href="/" title="AB" class="logo-aben ab-logo">
							<img src="https://www.arabianbusiness.com/ab_en/images/ab_wht.svg" title="ab" />
											</a>
						
						<div class="shr-fol-dpmenu-mda"></div>
					</span>
				</li>
			</ul>
		</div>	
	</div>
</div>
	</div>
	<div class="src-bx">
		<form class="src-frm pge-wdt d-am" action="/search" method="post">
			<div class="src-wrp">
				<div class="src-in-wrp">
					<div class="pure-control-group">
						<label class="element-invisible" for="search-field">Search</label>
						<input id="search-field" class="src-text" type="text" placeholder="What are you looking for?" required="required" />
						<div class="select-wrap">
							<select name="sort" id="srh-sort">
								<option value="date">Date</option>
								<option value="relevancy">Relevancy</option>
							</select>
							</div>
					</div>
					<button type="submit" class="pure-button src-btn">Search</button>
				</div>
			</div>
		</form>
	</div>
	<div class="shr-wrp">
  <div class="share-cntnr">
    <div class="share-cnt">
      
      <div class="shr-moblie-mda"></div>
    </div>
  </div>
</div></header>

<div class="googleAds" data-position="intertials_750X450" data-adtype="intertials">
<script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(7));}
</script>
</div>
<div class="googleAds" data-position="overlay_1X2" data-adtype="overlay" id="banner1x2-oop">
<script type="text/javascript">
if (renderMode == "sync"){googletag.display('banner1x2-oop');}
</script>
</div>
<div class="googleAds" data-position="inskin" data-adtype="inskin"><script type="text/javascript">
if (renderMode == "sync"){
googletag.display(positionName(6));
}
</script>
</div>
<div class="googleAds" data-position="fixed" data-adtype="fixed"><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(9));}
</script>
</div>

												
<input type="hidden" name="article_id" value="412370" class="article_id" id="article_id_412370" />
<main>
  <div class="main-wrp pge-wdt d-am pl pr lg-dpl lg-dpr clearfix art-inf-cmmt">
      <div class="breadcrumb mb">
      <ul class="clearfix">
        								<li><a href="/">Home</a></li>
																<li><a href="/lifestyle">Lifestyle</a></li>
																<li><a href="/lifestyle/arts">Arts</a></li>
								      </ul>
    </div>
    <div class="mb-sep"></div>
									<div class="dmb"><div class="googleAds" data-position="bb_970X250" data-adtype="top" style=""><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(1));}
</script></div></div>

	<div class="wrap clearfix">
      <div class="main-prt">
        <div class="main-prt-in">
										
          <div class="main-cnt-wrp clearfix">
            <aside class="sd-br lft-br hd tl-sh">
              <div class="us-info t-w-1 cfr dpt">
                <div class="usr-wrp">
																		                  <div class="avathar bb pb">
										<span class="user-img ava-img in-bl"><img class="pure-img img-rd" alt="Brand Dubai and the DIFC will undertake a series of joint initiatives to promote art, innovation and entrepreneurship" src=" /ab_en/img/def-img-ab.png " height="50" width="50" /> </span>
                    <span class="user-name in-bl pl">By Sam Bridge</span>
                  </div>
																		                  <div class="usr-dt cm-lg bb pb pt">
																					<a href="/lifestyle" title="Lifestyle" class="logo-lfe">
												<img src="https://www.arabianbusiness.com/ab_en/images/lifestyle_clr.svg" title="lifestyle" />
											</a>
										                  </div>
                  <div class="cnt-date bb usr-dt">
                    <div class="date">Wed 30 Jan 2019 08:08 PM</div>
                  </div>
                  <div class="cnt-comts bb usr-dt">
                    <div class="comts"><a href="#comments"><span class="comts-count hpr">0</span>comments</a></div>
                  </div>
                  <div class="share-icon social-lk dpb dpt usr-dt">
                  <div class="shr-soc-mda"></div>                    
                  </div>
                </div>
              </div>
								<div class="related-articles rl-arts dpb mb">
		<h2 class="blk-ttle bb">Related Articles</h2>
					<div class="artcle-rw">
				<div class="rl-arts">
			<div class="pure-menu-cnt g-lst pure-g">
				<div class="pure-u-1-1">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/arts/408131-brand-dubai-difc-ink-deal-to-foster-art-culture-growth"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2018/11/13/brand-dubai-difc.jpg " class="pure-img" alt="Brand Dubai, DIFC ink deal to foster art, culture growth" title="Brand Dubai, DIFC ink deal to foster art, culture growth" width="310" height="220"></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/arts/408131-brand-dubai-difc-ink-deal-to-foster-art-culture-growth" title="Brand Dubai, DIFC ink deal to foster art, culture growth">Brand Dubai, DIFC ink deal to foster art, culture growth</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">14 Nov 2018</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
					
	<div class="artcle-rw">
		<h3 class="g-tit"><a href="/brand-dubai-wasl-ink-deal-develop-open-air-art-projects-619497.html">Brand Dubai, Wasl ink deal to develop open-air art projects</a></h3>
	</div>
					
	<div class="artcle-rw">
		<h3 class="g-tit"><a href="/arts/409581-500-artists-to-take-part-in-abu-dhabi-festival-2019">500 artists to take part in Abu Dhabi Festival 2019</a></h3>
	</div>
		</div>
								<div class="related-articles rl-arts dpb mb">
		<h2 class="blk-ttle bb">Related Gallery</h2>
				<div class="artcle-rw">
				<div class="rl-arts">
			<div class="pure-menu-cnt g-lst pure-g">
				<div class="pure-u-1-1">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/gallery/396006-in-pictures-sanaa-merchant-launch-event"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2018/05/08/Sanaa-Merchant_7.jpg " class="pure-img" alt="In pictures: UAE-based artist Sanaa Merchant launches Z Gallery exhibition" title="In pictures: UAE-based artist Sanaa Merchant launches Z Gallery exhibition" width="310" height="220"></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/gallery/396006-in-pictures-sanaa-merchant-launch-event" title="In pictures: UAE-based artist Sanaa Merchant launches Z Gallery exhibition">In pictures: UAE-based artist Sanaa Merchant launches Z Gallery exhibition</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">13 May 2018</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</div>
								<div class="related-articles rl-arts dpb mb">
		<h2 class="blk-ttle bb">Related Videos</h2>
				<div class="artcle-rw">
				<div class="rl-arts">
			<div class="pure-menu-cnt g-lst pure-g">
				<div class="pure-u-1-1">
					<div class="g-gp clearfix">
						<div class="g-img">
							<a href="/video/382618-video-meet-the-street-artist-transforming-dubai"><img src="/sites/default/files/styles/310px_220px_wide_landscape/public/images/2017/11/02/Myneandyours.jpg " class="pure-img" alt="Video: Meet the Street Artist Transforming Dubai" title="Video: Meet the Street Artist Transforming Dubai" width="310" height="220"></a>
						</div>
						<div class="g-cnt">
							<h3 class="g-tit"><a href="/video/382618-video-meet-the-street-artist-transforming-dubai" title="Video: Meet the Street Artist Transforming Dubai">Video: Meet the Street Artist Transforming Dubai</a></h3>
							<div class="g-sub">
								<div class="g-ifo g-dte">02 Nov 2017</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</div>
								<div class="related-articles rl-arts dpb mb">
		<h2 class="blk-ttle bb">Related companies</h2>
		<div class="artcle-rw">
		<h3 class="g-tit"><a href="/companies/dubai-international-financial-centre-70271.html" title="Dubai International Financial Centre">Dubai International Financial Centre</a></h3>
	</div>
	</div>
						</aside>
            <div class="main-cnt">
            	<div class="main-cnt-in">
		            <div class="art-cnt cnt-wrap">
		              <h1 class="page-tile h-b-f">Dubai set to launch One-Mile Gallery initiative to promote art</h1>
		              <div class="ld-txt dmb">Brand Dubai and the DIFC will undertake a series of joint initiatives to promote art, innovation and entrepreneurship</div>
																										<div class="art-img mb-nm">
		                <img src="/sites/default/files/styles/full_img/public/images/2017/12/13/gate-avenue-difc.jpg " class="pure-img img-rd" alt="Dubai set to launch One-Mile Gallery initiative to promote art" title="Dubai set to launch One-Mile Gallery initiative to promote art" width="1280" height="720"/>
		              </div>
		              		              		              <div class="cp-txt">One-Mile Gallery will be launched in Gate Avenue to create a showcase for some of the best global and regional art.</div>
		              									<div class="us-info t-w-1 cfr tp-xmt tl-hd">
		                <div class="usr-wrp clearfix">
		                  <div class="bb bt bd-usr-info clearfix">
																										                    <div class="avathar fl">
		                      <div class="user-name in-bl hpr">By Sam Bridge</div>
		                    </div>
																										                    <div class="usr-dt fr">
																											<a href="/lifestyle" title="Lifestyle" class="logo-lfe">
															<img src="https://www.arabianbusiness.com/ab_en/images/lifestyle_clr.svg" title="lifestyle" />
														</a>
															                    </div>
		                  </div>
		                  <div class="bb bd-dt-info clearfix">
		                    <div class="cnt-date  usr-dt fl">
		                      <div class="date">Wed 30 Jan 2019 08:08 PM</div>
		                    </div>
		                    <div class="share-icon social-lk usr-dt fr">
		                    <div class="shr-soc-mda"></div>		                      
		                    </div>
		                  </div>
		                </div>
		              </div>
		            </div>
								<div class="body-cnt dmt clearfix">
		              <p><p></p><p>Brand Dubai, the creative arm of the Government of Dubai Media Office, and the Dubai International Financial Centre (DIFC) will undertake a series of joint initiatives to promote art, innovation and entrepreneurship.
</p><p>The two organisations announced their first joint projects under the new partnership at an event held to launch the Gate Avenue, DIFC’s new premium urban retail, leisure and cultural development.
</p><p>They will partner to launch a One-Mile Gallery in Gate Avenue that will create a showcase for some of the best global and regional art.
</p><div class="mbl-gl-tg"></div><div class="ps-rl"><div class="googleAds" data-position="inread1" data-adtype="inread"><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(10));}
</script></div></div><p>Mona Al Marri, director general of the Government of Dubai Media Office said: “As part of our new long-term cooperation, Brand Dubai and DIFC will work to promote the growth of the city’s artistic environment and its creative entrepreneurs. Through joint projects, we aim to inject fresh energy and ideas into Dubai’s cultural landscape.”
</p><p>“As one of the biggest patrons of art in the region, DIFC has built a wonderful collection of art over the years. Through the ‘One Mile Gallery’, we aim to bring this collection to the public. This new initiative will display not only the works of established masters but also of emerging talent.”
</p><p>Essa Kazim, governor of DIFC added: “Art and culture are crucial to a city’s livability and serve as a powerful means for developing a vibrant creative environment and promoting human engagement. Together with Brand Dubai, we aim to create spaces where ideas and imagination can thrive. We are also looking at a range of joint initiatives that will showcase Dubai’s innovative character and foster collaborative relationships between artists, creative professionals and entrepreneurs.”
</p><div class="ps-rl"><div class="googleAds" data-position="inread2" data-adtype="inread"><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(11));}
</script></div></div><p>Brand Dubai and DIFC also rolled out the second phase of a campaign to harness local talent focused on Emirati-owned businesses. The new initiative will see Brand Dubai and DIFC work closely to select 10 Emirati retail concepts looking to establish a presence in one of Dubai’s prime locations. 
</p><p>DIFC will provide each concept with exclusive space in Gate Avenue, offer licensing packages and cover the full fit-out cost for all 10 outlets. Applicants will be selected based on the originality and growth potential of their concept.
</p><p>DIFC also unveiled The Design House retail collective at Gate Avenue, which offers connectivity across the DIFC. The Design House features 12 local fashion, homeware, jewellery and design start-ups.
</p><p>Gate Avenue at DIFC is set to offer over 200 dining, boutique, retail and entertainment options.
</p><p></p>																		<em>For all the latest <a href="https://www.arabianbusiness.com/lifestyle/arts">art news</a> from the UAE and Gulf countries, follow us on <a href="http://twitter.com/ArabianBusiness" rel="nofollow" target="_blank">Twitter</a> and <a href="https://www.linkedin.com/company/arabian-business/" rel="nofollow" target="_blank">Linkedin</a>, like us on <a href="http://www.facebook.com/ArabianBusiness" rel="nofollow" target="_blank">Facebook</a> and subscribe to our <a href="http://www.youtube.com/user/arabianbusiness/featured?sub_confirmation=1" rel="nofollow" target="_blank">YouTube</a> page, which is updated daily.</em>
																		</p>
		            </div>
								
								<div class="node-tags dpt dpb ">
									<ul class="content-tags clearfix">
																																	<li class="cnt-tag-lst fl"><a href="/tags/brand-dubai">Brand Dubai</a></li>
																							<li class="cnt-tag-lst fl"><a href="/tags/dubai-international-financial-centre">Dubai International Financial Centre</a></li>
																							<li class="cnt-tag-lst fl"><a href="/lifestyle/arts">Arts</a></li>
																							<li class="cnt-tag-lst fl"><a href="/tags/gate-avenue">Gate Avenue</a></li>
																							<li class="cnt-tag-lst fl"><a href="/tags/difc">DIFC</a></li>
																							<li class="cnt-tag-lst fl"><a href="/tags/mona-ghanem-al-marri">Mona Ghanem Al Marri</a></li>
																							<li class="cnt-tag-lst fl"><a href="/tags/essa-kazim">Essa Kazim</a></li>
																							<li class="cnt-tag-lst fl"><a href="/dubai">Dubai</a></li>
																																																						<li class="cnt-tag-lst fl"><a href="/countries/united-arab-emirates">United Arab Emirates</a></li>
																														</ul>
								</div>
						









 <div class="nslr-subscb article-subsc">
										<div class="newsltr-bg"></div>
										<div class="bd-new-frm bt-sm sdbr-bg cust-nsltr-frm">
											<div class="nws-subc-cnt clearfix">
												<div class="nws-lft">
													<h2 class="blk-ttl">Subscribe to our <span class="nsltr-ttl">Newsletter</span></h2>
												</div>
												<div class="nws-rgt">
													<p class="rb-lgt mn">Subscribe to Arabian Business' newsletter to receive the latest breaking news and business stories in Dubai,the UAE and the GCC straight to your inbox. </p>
												</div>
											</div>
											<form id="form-small" class="subscr-form" role="form" method="post">											<div class="otr-mnu-mn dmt dmb">
												<input type="text" id="subscriber_email" name="subscriber_email" class="form-text ff-rb" placeholder="Enter email" />												<button type="button" name="subscriber_button" class="pure-button pure-button-primary form-submit subscribe-button" onclick="NewsletterSubscribe(this.form,&#039;frmabensubscription&#039;)">
Subscribe</button>											</div>
											<div class="ck-bx-lst dmb" id="comments">
												 <div class="in-bl dmr ft14"><input id="nws-am" type="checkbox" name="lists[]" class="lists" value="ABEN-am" checked='checked'/> <label for="nws-am" class="ff-rb">AM</label></div>
            <div class="in-bl dmr ft14"><input id="nws-pm" type="checkbox" name="lists[]" class="lists" value="ABEN-pm" checked='checked'/> <label for="nws-pm" class="ff-rb">PM</label></div>
            <div class="in-bl dmr ft14"><input id="nws-bn" type="checkbox" name="lists[]" class="lists" value="ABEN-bk" checked='checked'/> <label for="nws-bn" class="ff-rb">Breaking News</label></div>
            <div class="in-bl dmr ft14"><input id="nws-we" type="checkbox" name="lists[]" class="lists" value="ABEN-sat" checked='checked' /> <label for="nws-we" class="ff-rb">Weekend</label></div>
            <div class="in-bl dmr ft14"><input id="nws-ls" type="checkbox" name="lists[]" class="lists" value="ABEN-lifestyle" checked='checked'/> <label for="nws-ls" class="ff-rb">Lifestyle</label></div>
            <div class="in-bl dmr ft14"><input id="nws-su" type="checkbox" name="lists[]" class="lists" value="ABEN-startup" checked='checked'/> <label for="nws-su" class="ff-rb">Startup</label></div>
            <div class="in-bl dmr ft14"><input id="nws-ce" type="checkbox" name="lists[]" class="lists" value="ABEN-ceo" checked='checked'/> <label for="nws-ce" class="ff-rb">CEO</label></div>
											</div>
			</form>										</div>
										<div class="newsltr-bg"></div>
									</div>						<div class="sep"></div>
						<div id="comment" class="comment-main" ref="ABEN-412370" ref_type="article_listing" content_id="412370"></div>

 						<div class="tl-hd">
																								<div class="dmb q-lnks-wrp bt-sm curt-issue bt-ns">
										<h2 class="blk-ttl bb">Quick links</h2>
										<ul class="q-lnks clearfix il-lst mn pn">
																																		<li class="q-lnk">
													<a class="btn-esm" href="https://www.arabianbusiness.com/dubai-expo-2020">Dubai Expo 2020</a>
												</li>
																																																								<li class="q-lnk">
													<a class="btn-esm" href="https://www.arabianbusiness.com">Dubai News</a>
												</li>
																																																								<li class="q-lnk">
													<a class="btn-esm" href="https://www.arabianbusiness.com/abu-dhabi">Abu Dhabi News</a>
												</li>
																																																								<li class="q-lnk">
													<a class="btn-esm" href="https://www.arabianbusiness.com/subjects/aviation-158816.html">Aviation News</a>
												</li>
																																																								<li class="q-lnk">
													<a class="btn-esm" href="https://www.arabianbusiness.com/gcc/qatar">Qatar News</a>
												</li>
																																																								<li class="q-lnk">
													<a class="btn-esm" href="https://www.arabianbusiness.com/gcc/oman">Oman News</a>
												</li>
																																																								<li class="q-lnk">
													<a class="btn-esm" href="https://www.arabianbusiness.com/gcc/kuwait">Kuwait News</a>
												</li>
																																																								<li class="q-lnk">
													<a class="btn-esm" href="https://www.arabianbusiness.com/gcc/saudi-arabia">Saudi News</a>
												</li>
																																																								<li class="q-lnk">
													<a class="btn-esm" href="https://www.arabianbusiness.com/gcc/uae">UAE News</a>
												</li>
																																																								<li class="q-lnk">
													<a class="btn-esm" href="https://www.arabianbusiness.com/transport/405309-saudi-high-speed-train-announces-launch-date-for-passengers">Haramain Train</a>
												</li>
																																																								<li class="q-lnk">
													<a class="btn-esm" href="https://www.arabianbusiness.com/travel-hospitality/409060-how-the-uae-passport-has-conquered-the-world">UAE Passport Ranking</a>
												</li>
																																																								<li class="q-lnk">
													<a class="btn-esm" href="https://www.arabianbusiness.com/transport/409043-gulf-airlines-plan-twice-daily-flights-to-keralas-kannur-international-airport">Kannur Airport</a>
												</li>
																																																								<li class="q-lnk">
													<a class="btn-esm" href="https://www.arabianbusiness.com/travel-hospitality/412182-dubai-launches-international-bus-route-to-muscat">Dubai to Muscat Bus</a>
												</li>
																																																								<li class="q-lnk">
													<a class="btn-esm" href="https://www.arabianbusiness.com/culture-society/412428-sheikh-mohammed-welcomes-pope-francis-to-uae">Pope Francis</a>
												</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																									</ul>
									</div>
														</div>
						<div class="jarvis_visible"></div>
							</div>
            </div>
          </div>
        
				</div>
				      </div>
	 	<aside class="sd-br rgt-br hd tp-sh">
						<div class="dpb am"><div class="googleAds" data-position="spb_300X100" ><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(8));}
</script></div></div>
        <div class="dpb am">
          <div class="googleAds" data-position="hpb_300X600" ><script type="text/javascript">
if (renderMode == "sync"){googletag.display(positionName(2));}
</script></div>
        </div>
        
				<div class="mst-rd-list mst-rd-blk dmb tp-sh hd">
  <div class="mst-rd-type">
     <ul class="g-rl-lst">
        <li class="active"><a href="#tab1">Most Popular</a></li>
        <li><a href="#tab2">Most Discussed</a></li>
     </ul>
  </div>
  <div class="rdr-wrap">
    <div class="rd-tgs rd-cnt-wp" id="tab1">
    </div>
    <div class="rd-tgs rd-cnt-wp" id="tab2">
             		      <div class="rd-pdg bb">
        <div class="rd-cnt am">
          <div class="rd">1</div>
        </div>
        <div class="rdlst-tt">
          <a href="http://www.arabianbusiness.com/transport/411654-saudi-arabia-will-come-back-stronger-than-ever-says-king-abdullah-port-boss" title="mostread">'Saudi Arabia will come back stronger than ever' says King Abdullah Port boss</a>
        </div>
      </div>
      		      <div class="rd-pdg bb">
        <div class="rd-cnt am">
          <div class="rd">1</div>
        </div>
        <div class="rdlst-tt">
          <a href="http://www.arabianbusiness.com/interviews/banking-finance/377722-banking-on-bitcoin-cryptocurrencys-growth-in-the-gulf" title="mostread">Banking on bitcoin: cryptocurrency's growth in the Gulf</a>
        </div>
      </div>
      		      <div class="rd-pdg bb">
        <div class="rd-cnt am">
          <div class="rd">1</div>
        </div>
        <div class="rdlst-tt">
          <a href="http://www.arabianbusiness.com/dubai-property-dispute-victims-get-free-legal-advice-11292.html" title="mostread">Dubai property dispute victims to get free legal advice</a>
        </div>
      </div>
      		      <div class="rd-pdg bb">
        <div class="rd-cnt am">
          <div class="rd">1</div>
        </div>
        <div class="rdlst-tt">
          <a href="http://www.arabianbusiness.com/travel-hospitality/411897-etihad-airways-to-launch-global-cabin-crew-recruitment-drive" title="mostread">Etihad Airways to launch global cabin crew recruitment drive</a>
        </div>
      </div>
               </div>
  </div>
</div>				
													<div class="dmb q-lnks-wrp bt-sm curt-issue bt-ns">
						<h2 class="blk-ttl bb">Quick links</h2>
						<ul class="q-lnks clearfix il-lst mn pn">
																						<li class="q-lnk">
									<a class="btn-esm" href="https://www.arabianbusiness.com/dubai-expo-2020">Dubai Expo 2020</a>
								</li>
																																				<li class="q-lnk">
									<a class="btn-esm" href="https://www.arabianbusiness.com">Dubai News</a>
								</li>
																																				<li class="q-lnk">
									<a class="btn-esm" href="https://www.arabianbusiness.com/abu-dhabi">Abu Dhabi News</a>
								</li>
																																				<li class="q-lnk">
									<a class="btn-esm" href="https://www.arabianbusiness.com/subjects/aviation-158816.html">Aviation News</a>
								</li>
																																				<li class="q-lnk">
									<a class="btn-esm" href="https://www.arabianbusiness.com/gcc/qatar">Qatar News</a>
								</li>
																																				<li class="q-lnk">
									<a class="btn-esm" href="https://www.arabianbusiness.com/gcc/oman">Oman News</a>
								</li>
																																				<li class="q-lnk">
									<a class="btn-esm" href="https://www.arabianbusiness.com/gcc/kuwait">Kuwait News</a>
								</li>
																																				<li class="q-lnk">
									<a class="btn-esm" href="https://www.arabianbusiness.com/gcc/saudi-arabia">Saudi News</a>
								</li>
																																				<li class="q-lnk">
									<a class="btn-esm" href="https://www.arabianbusiness.com/gcc/uae">UAE News</a>
								</li>
																																				<li class="q-lnk">
									<a class="btn-esm" href="https://www.arabianbusiness.com/transport/405309-saudi-high-speed-train-announces-launch-date-for-passengers">Haramain Train</a>
								</li>
																																				<li class="q-lnk">
									<a class="btn-esm" href="https://www.arabianbusiness.com/travel-hospitality/409060-how-the-uae-passport-has-conquered-the-world">UAE Passport Ranking</a>
								</li>
																																				<li class="q-lnk">
									<a class="btn-esm" href="https://www.arabianbusiness.com/transport/409043-gulf-airlines-plan-twice-daily-flights-to-keralas-kannur-international-airport">Kannur Airport</a>
								</li>
																																				<li class="q-lnk">
									<a class="btn-esm" href="https://www.arabianbusiness.com/travel-hospitality/412182-dubai-launches-international-bus-route-to-muscat">Dubai to Muscat Bus</a>
								</li>
																																				<li class="q-lnk">
									<a class="btn-esm" href="https://www.arabianbusiness.com/culture-society/412428-sheikh-mohammed-welcomes-pope-francis-to-uae">Pope Francis</a>
								</li>
																																																																																																																																																																																																																																																																																																																																	</ul>
					</div>
								
        <div class="dpb am">
			<div class="googleAds" data-position="hpb1_300X601" id="hpb1_300X601">  <script type="text/javascript">
			if (renderMode == "sync"){googletag.display(positionName(14));}
			</script>
			</div>
		</div>
      </aside>
	      </div>
		</div>
</main>
		<footer id="footer">
  <div class="pge-wdt d-am pl pr lg-dpl lg-dpr">
    <div class="ftr-mnu br-bb">
      <div class="pure-g">
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5">
          <span class="pure-menu-heading">Arabian Business Info</span>
          <ul class="pure-menu-list">
            <li class="pure-menu-item">
              <a target="_blank" href="https://www.itp.com/privacy-policy" title="privacy-policy" class="pure-menu-link">Privacy Policy</a>
            </li>
            <li class="pure-menu-item">
              <a target="_blank" href="https://www.itp.com/terms" title="terms-of-use" class="pure-menu-link">Terms of Use</a>
            </li>
            <li class="pure-menu-item">
              <a href="/contact-us" title="contact-us" class="pure-menu-link">Contact Us</a>
            </li>
            <li class="pure-menu-item">
              <a href="https://subs.itp.com/executive" title="subscribe" target="_blank" class="pure-menu-link">Subscribe</a>
            </li>
            <li class="pure-menu-item">
              <a href="http://www.itp.com/magazines/mediapacks/op-2.pdf" title="magazine" target="_blank" class="pure-menu-link">Media Kit</a>
            </li>
            <li class="pure-menu-item">
              <a href="/advertise" title="advertise" class="pure-menu-link">Advertise with us</a>
            </li>
            <li class="pure-menu-item">
              <a href="/about-us" title="about-us" class="pure-menu-link">About us</a>
            </li>
          </ul>
          <div class="social-lk hd tp-sh">
            <span class="pure-menu-heading">Follow us</span>
            <ul class="scl-mnu pure-menu-list">
              <li class="pure-menu-item in-bl">
              <a href="https://www.linkedin.com/company/arabian-business" title="linkedin" class="pure-menu-link" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://plus.google.com/+arabianbusiness" title="google-plus" class="pure-menu-link" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://www.facebook.com/ArabianBusiness" title="facebook" class="pure-menu-link" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://twitter.com/ArabianBusiness" title="twitter" class="pure-menu-link" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://www.instagram.com/arabianbusiness/?hl=en" title="instagram" class="pure-menu-link" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
              </li>
            </ul>
          </div>
        </div>
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5 tp-hd d-bl">
          <address>
            <span class="pure-menu-heading">Dubai Office</span>
            <div class="mb">
              <span class="d-bl ff-rb">ITP Building,Media city</span>
              <span class="d-bl ff-rb">Dubai,United Arab Emirates</span>
            </div>  
            <div class="otr-mnu-mn">
              <span class="d-bl ff-rb">Tel. +971 4 444 3000</span>
              <a href="mailto:info@itp.com" class="mailto"><span class="d-bl ff-rb">Email: info@itp.com</span></a>
            </div>
          </address> 
        </div>
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5">
          <span class="pure-menu-heading">Categories</span>
          <ul class="pure-menu-list">
            <li class="pure-menu-item">
              <a href="/industries" title="industries" class="pure-menu-link">Industries</a>
            </li>
            <li class="pure-menu-item">
              <a href="/lifestyle" title="lifestyle" class="pure-menu-link">Lifestyle</a>
            </li>
            <li class="pure-menu-item">
              <a href="/opinion" title="opinion" class="pure-menu-link">Opinion</a>
            </li>
            <li class="pure-menu-item">
              <a href="/markets" title="markets" class="pure-menu-link">Markets</a>
            </li>
            <li class="pure-menu-item">
              <a href="/interviews" title="interviews" class="pure-menu-link">Features</a>
            </li>
            <li class="pure-menu-item">
              <a href="/lists" title="lists" class="pure-menu-link">Lists</a>
            </li>
            <li class="pure-menu-item">
              <a href="/property" title="property" class="pure-menu-link">Property</a>
            </li>
            <li class="pure-menu-item">
              <a href="/galleries" title="galleries" class="pure-menu-link">Video & Galleries</a>
            </li>
          </ul>
        </div>
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5 tp-hd d-bl">
          <div class="social-lk">
            <span class="pure-menu-heading">Follow us</span>
            <ul class="scl-mnu pure-menu-list ext-mn">
              <li class="pure-menu-item in-bl">
              <a href="https://www.linkedin.com/company/arabian-business" title="linkedin" class="pure-menu-link" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://plus.google.com/+arabianbusiness" title="google-plus" class="pure-menu-link" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://www.facebook.com/ArabianBusiness" title="facebook" class="pure-menu-link" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://twitter.com/ArabianBusiness" title="twitter" class="pure-menu-link" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
              </li>
              <li class="pure-menu-item in-bl">
                <a href="https://www.instagram.com/arabianbusiness/?hl=en" title="instagram" class="pure-menu-link" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
              </li>
            </ul>
          </div>
          <span class="pure-menu-heading otr-mnu-mn"><a href="/topics" title="topics">Topics</a></span>
          <!--<span class="pure-menu-heading otr-mnu-mn"><a href="/press-releases">Press Relaese</a></span>-->
	  <span class="pure-menu-heading otr-mnu-mn"><a href="/company-news">Company News</a></span>
          <!--<span class="pure-menu-heading otr-mnu-mn"><a href="/tenders">Tenders in middle east</a></span>-->
        </div>
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5 tp-hd d-bl">
          <span class="pure-menu-heading">Subscriptions</span>
          <ul class="pure-menu-list ext-mn">
            <li class="pure-menu-item">
              <a href="https://subs.itp.com/executive" title="magazines"  target="_blank" class="pure-menu-link">Magazines</a>
            </li>
            <!--<li class="pure-menu-item">-->
            <!--  <a href="/register/subscribe/" class="pure-menu-link">E-newsletters</a>-->
            <!--</li>-->
          </ul>
          <div class="tp-sh hd">
            <span class="pure-menu-heading otr-mnu-mn"><a href="/topics" title="topics">Topics</a></span>
            <!--<span class="pure-menu-heading otr-mnu-mn"><a href="/press-releases">Press Relaese</a></span>-->
	    <span class="pure-menu-heading otr-mnu-mn"><a href="/company-news">Company News</a></span>
            <!--<span class="pure-menu-heading otr-mnu-mn"><a href="/tenders">Tenders in middle east</a></span>-->
          </div>
        </div>
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5 hd tp-sh">
          <span class="pure-menu-heading">Subscriptions</span>
          <ul class="pure-menu-list ext-mn">
            <li class="pure-menu-item">
              <a href="/magazine"  target="_blank" title="magazine" class="pure-menu-link">Magazines</a>
            </li>
            <!--<li class="pure-menu-item">-->
            <!--  <a href="/register/subscribe/" class="pure-menu-link">E-newsletters</a>-->
            <!--</li>-->
          </ul>
          <div class="tp-sh hd">
            <span class="pure-menu-heading otr-mnu-mn"><a href="/topics" title="topics">Topics</a></span>
            <!--<span class="pure-menu-heading otr-mnu-mn"><a href="/press-releases">Press Relaese</a></span>-->
	    <span class="pure-menu-heading otr-mnu-mn"><a href="/company-news">Company News</a></span>
          </div>
        </div>        
        <div class="pure-menu pure-u-1-2 pure-u-md-1-5 hd tp-sh">
          <address>
            <span class="pure-menu-heading">Dubai Office</span>
            <div class="dmb">
              <span class="d-bl ff-rb">ITP Building, Media City</span>
              <span class="d-bl ff-rb">Dubai, United Arab Emirates</span>
              <span class="d-bl ff-rb">Tel. +971 4 444 3000</span>
              <a href="mailto:info@itp.com" class="mailto"><span class="d-bl ff-rb">Email: info@itp.com</span></a>
            </div>
          </address> 
        </div>
        <div class="pure-menu pure-u-1 pure-u-sm-1-1 pure-u-md-1-5">
          <div class="nwslt-form cust-nsltr-frm">
            
            <form id="form-footer" class="subscr-form pure-form" role="form" method="post">            <span class="pure-menu-heading">Newsletter Subscription</span>
            <div class="input-fld dmb">
             <input type="text" id="subscriber_email" name="subscriber_email" class="form-text email-text ff-rb" placeholder="Enter email" />            </div>
            <div class="pure-g dmb">
                <div class="pure-u-1-2 fc-gr"><input id="nws-am2" type="checkbox" name="lists[]" class="lists" value="ABEN-am" checked="checked"/> <label for="nws-am2">AM</label></div>
                <div class="pure-u-1-2 fc-gr"><input id="nws-pm2" type="checkbox" name="lists[]" class="lists" value="ABEN-pm" checked="checked" /> <label for="nws-pm2">PM</label></div>
                <div class="pure-u-1-2 fc-gr"><input id="nws-bn2" type="checkbox" name="lists[]" class="lists" value="ABEN-bk" checked="checked"/> <label for="nws-bn2">Breaking News</label></div>
                <div class="pure-u-1-2 fc-gr"><input id="nws-we2" type="checkbox" name="lists[]" class="lists" value="ABEN-sat" checked="checked"/> <label for="nws-we2">Weekend</label></div>
                <div class="pure-u-1-2 fc-gr"><input id="nws-ls2" type="checkbox" name="lists[]" class="lists" value="ABEN-lifestyle" checked="checked"/> <label for="nws-ls2">Lifestyle</label></div>
                <div class="pure-u-1-2 fc-gr"><input id="nws-su2" type="checkbox" name="lists[]" class="lists" value="ABEN-startup" checked="checked"/> <label for="nws-su2">Startup</label></div>
                <div class="pure-u-1-2 fc-gr"><input id="nws-ce2" type="checkbox" name="lists[]" class="lists" value="ABEN-ceo" checked="checked"/> <label for="nws-ce2">CEO</label></div>
            </div>
             <button type="button" name="subscriber_button" class="pure-button pure-button-primary form-submit subscribe-button" onclick="NewsletterSubscribe(this.form,&#039;frmabensubscription&#039;)">
Subscribe</button>           </form>            
            
          </div>
        </div>
      </div>
    </div>
    <div class="ftr-logo-blk">
      <div class="clearfix spr-dv">
        <div class="sp-sl tp-fl">
          <div class="in-bl img-wrp">
            <a href="/" title="Arabian Business" class="ab-logo">B</a>  
          </div>
          <div class="in-bl img-wrp">
            <a class="cnt-tpy-lg" href="/ceo"><img src="/ab_en/img/logo-ceo-gry.png" title="Ceo" alt="Ceo" class="pure-img"></a> 
          </div>
          <div class="in-bl img-wrp">
            <a href="/startup">
              <img src="https://www.arabianbusiness.com/ab_en/images/startup_foot.svg" title="startup" />
             </a>   
          </div>
          <div class="in-bl img-wrp">
            <a href="/lifestyle" title="Lifestyle"><img src="/ab_en/img/lifestyle-footer-logo.png" class="pure-img" /></a>
          </div>
        </div>
        <div class="sp-sl tp-fr">
          <p class="ff-rb fc-gr">Published by &copy; 2019 ITP Digital Media Inc. All Rights Reserved</p>
        </div>
      </div>        
    </div>
  </div>  
</footer>	</div>
</div>		
	
 <script type="text/javascript" src="/ab_en/js/combined.min.js?1549174300"></script>
 <script>
  //pushpad script
	  (function(p,u,s,h,x){p.pushpad=p.pushpad||function(){(p.pushpad.q=p.pushpad.q||[]).push(arguments)};h=u.getElementsByTagName('head')[0];x=u.createElement('script');x.async=1;x.src=s;h.appendChild(x);})(window,document,'https://pushpad.xyz/pushpad.js');

	  pushpad('init', 5634);
	  		pushpaduserTags();
		function pushpaduserTags(){
			//console.log($.cookie("jarCid"));
			var jarCid = getCookie("jarCid");
			if(jarCid){
				$.ajax({
				  url: "https://www.itpjarvis.com/getData.php",
				  type: "get",
				  data: {id:'412370', project_id:'5634', access_token:'43a4d79adf07e90907a006fadecd1394', site:'ab_en', jarCid:jarCid},
				  dataType: 'json',
				  success: function(res){
					var data = {};
					if(res.uidsign){
					  data['uidSignature'] = res.uidsign;
					  data['uid'] = jarCid;
					  data['tags'] = [];
					  if (res.opencalas.topics){
						jQuery.each( res.opencalas.topics, function( key, value ) {
						  data.tags.push(value.name.replace(/ /g,"_"));
						});
					  }
					  if (res.opencalas.socialTag){
						jQuery.each( res.opencalas.socialTag, function( key, value ) {
						  data.tags.push(value.name.replace(/ /g,"_"));
						});
					  }
					}
					pushpad('subscribe', function () {}, data);
				  }		  
				});
			}else{
				pushpad('subscribe');
			}
		}
	   </script>
 <script type="text/javascript" src="/common/js/gpt.js"></script>
 
	
      </body>
</html>
