<!doctype html>
<html lang="en-US" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
              <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-57VXBRJ');</script>
<!-- End Google Tag Manager -->

    
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Dubai-based start-up Wear That providing VIP-style fashion service to females - Arabian Business</title>
<meta name="description" content="Fusing technology and fashion, Wear That uses data sets to forecast trend predictions. allowing for customisation to be offered to each client, but at scale Dubai-based start-up Wear That providing VIP-style fashion service to females Chalhoub Greenhouse, Digital styling, Start-up, Wear That StartUp"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dubai-based start-up Wear That providing VIP-style fashion service to females - Arabian Business" />
<meta property="og:description" content="Fusing technology and fashion, Wear That uses data sets to forecast trend predictions. allowing for customisation to be offered to each client, but at scale Dubai-based start-up Wear That providing VIP-style fashion service to females Chalhoub Greenhouse, Digital styling, Start-up, Wear That StartUp" />
<meta property="og:url" content="https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females" />
<meta property="og:site_name" content="Arabian Business" />
<meta property="article:publisher" content="https://www.facebook.com/ArabianBusiness" />
<meta property="article:tag" content="Chalhoub Greenhouse" />
<meta property="article:tag" content="Digital styling" />
<meta property="article:tag" content="Start-up" />
<meta property="article:tag" content="Wear That" />
<meta property="article:section" content="StartUp" />
<meta property="og:updated_time" content="2021-10-06T11:09:23+04:00" />
<meta property="og:image" content="https://www.arabianbusiness.com/cloud/2021/09/13/PWUh5gt7-20210616-WEAR-THAT-CAMPAIGN-PHOTO-HR-121-1024x719.jpg" />
<meta property="og:image:secure_url" content="https://www.arabianbusiness.com/cloud/2021/09/13/PWUh5gt7-20210616-WEAR-THAT-CAMPAIGN-PHOTO-HR-121-1024x719.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="719" />
<meta property="og:image:alt" content="&lt;p&gt;Homegrown concept, which was incubated by the Chalhoub Greenhouse, revolutionises the way women shop online&lt;/p&gt;" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2021-08-05T08:33:02+04:00" />
<meta property="article:modified_time" content="2021-10-06T11:09:23+04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Dubai-based start-up Wear That providing VIP-style fashion service to females - Arabian Business" />
<meta name="twitter:description" content="Fusing technology and fashion, Wear That uses data sets to forecast trend predictions. allowing for customisation to be offered to each client, but at scale Dubai-based start-up Wear That providing VIP-style fashion service to females Chalhoub Greenhouse, Digital styling, Start-up, Wear That StartUp" />
<meta name="twitter:site" content="@ArabianBusiness" />
<meta name="twitter:creator" content="@ArabianBusiness" />
<meta name="twitter:image" content="https://www.arabianbusiness.com/cloud/2021/09/13/PWUh5gt7-20210616-WEAR-THAT-CAMPAIGN-PHOTO-HR-121-1024x719.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Staff Writer" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.arabianbusiness.com/#organization","name":"Arabian Business","url":"https://www.arabianbusiness.com"},{"@type":"WebSite","@id":"https://www.arabianbusiness.com/#website","url":"https://www.arabianbusiness.com","name":"Arabian Business","publisher":{"@id":"https://www.arabianbusiness.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.arabianbusiness.com/cloud/2021/09/13/PWUh5gt7-20210616-WEAR-THAT-CAMPAIGN-PHOTO-HR-121-scaled.jpg","url":"https://www.arabianbusiness.com/cloud/2021/09/13/PWUh5gt7-20210616-WEAR-THAT-CAMPAIGN-PHOTO-HR-121-scaled.jpg","width":"2848","height":"2000","caption":"<p>Homegrown concept, which was incubated by the Chalhoub Greenhouse, revolutionises the way women shop online</p>","inLanguage":"en-US"},{"@type":"BreadcrumbList","@id":"https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.arabianbusiness.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.arabianbusiness.com/startup","name":"StartUp"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females","name":"Dubai-based start-up Wear That providing VIP-style fashion service to females"}}]},{"@type":"Person","@id":"https://www.arabianbusiness.com/author/staff-writer","name":"Staff Writer","description":"Staff Writer - Author at Arabian Business . Find the Latest News Stories, Views, Reviews, Comments, Analysis &amp; Updates across UAE and Middle East by Staff Writer.","url":"https://www.arabianbusiness.com/author/staff-writer","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/767863112b8dfa9f89d852375a3116a5?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/767863112b8dfa9f89d852375a3116a5?s=96&amp;d=mm&amp;r=g","caption":"Staff Writer","inLanguage":"en-US"},"worksFor":{"@id":"https://www.arabianbusiness.com/#organization"}},{"@type":"WebPage","@id":"https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females#webpage","url":"https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females","name":"Dubai-based start-up Wear That providing VIP-style fashion service to females - Arabian Business","datePublished":"2021-08-05T08:33:02+04:00","dateModified":"2021-10-06T11:09:23+04:00","author":{"@id":"https://www.arabianbusiness.com/author/staff-writer"},"isPartOf":{"@id":"https://www.arabianbusiness.com/#website"},"primaryImageOfPage":{"@id":"https://www.arabianbusiness.com/cloud/2021/09/13/PWUh5gt7-20210616-WEAR-THAT-CAMPAIGN-PHOTO-HR-121-scaled.jpg"},"inLanguage":"en-US","breadcrumb":{"@id":"https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females#breadcrumb"}},{"@type":"NewsArticle","headline":"Dubai-based start-up Wear That providing VIP-style fashion service to females - Arabian Business","datePublished":"2021-08-05T08:33:02+04:00","dateModified":"2021-10-06T11:09:23+04:00","author":{"@id":"https://www.arabianbusiness.com/author/staff-writer"},"publisher":{"@id":"https://www.arabianbusiness.com/#organization"},"description":"Fusing technology and fashion, Wear That uses data sets to forecast trend predictions. allowing for customisation to be offered to each client, but at scale Dubai-based start-up Wear That providing VIP-style fashion service to females Chalhoub Greenhouse, Digital styling, Start-up, Wear That StartUp","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.arabianbusiness.com/#organization"},"name":"Dubai-based start-up Wear That providing VIP-style fashion service to females - Arabian Business","@id":"https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females#richSnippet","isPartOf":{"@id":"https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females#webpage"},"image":{"@id":"https://www.arabianbusiness.com/cloud/2021/09/13/PWUh5gt7-20210616-WEAR-THAT-CAMPAIGN-PHOTO-HR-121-scaled.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.arabianbusiness.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Arabian Business &raquo; Feed" href="https://www.arabianbusiness.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Arabian Business &raquo; Comments Feed" href="https://www.arabianbusiness.com/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arabianbusiness.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=12.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.arabianbusiness.com/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=12.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.arabianbusiness.com/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.arabianbusiness.com/wp-content/plugins/gutenberg/build/components/style.css?ver=12.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.arabianbusiness.com/wp-content/plugins/gutenberg/build/block-editor/style.css?ver=12.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.arabianbusiness.com/wp-content/plugins/gutenberg/build/nux/style.css?ver=12.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.arabianbusiness.com/wp-content/plugins/gutenberg/build/reusable-blocks/style.css?ver=12.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.arabianbusiness.com/wp-content/plugins/gutenberg/build/editor/style.css?ver=12.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mux_video_block_style-css'  href='https://www.arabianbusiness.com/wp-content/plugins/ilab-media-tools-premium/public/blocks/mediacloud-mux.blocks.style.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.arabianbusiness.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.6' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://www.arabianbusiness.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.0.0-alpha.28' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-itp-fonts-css'  href='https://fonts.googleapis.com/css?family=Old+Standard+TT%3A400%2C400i%2C700%7CEB+Garamond%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-slick-css'  href='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/css/slick.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-slick-theme-css'  href='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/css/slick-theme.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-all-css'  href='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/css/fontawesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-plyr-css'  href='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/css/plyr.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-chosen-css'  href='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/css/chosen.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  href='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/style.css?ver=1.33.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-print-style-css'  href='https://www.arabianbusiness.com/wp-content/themes/newspack-theme/styles/print.css?ver=1.33.0' type='text/css' media='print' />
<link rel='stylesheet' id='newspack-font-import-css'  href='//fonts.googleapis.com/css2?family=Libre+Franklin:wght@200;300&#038;family=PT+Sans:ital,wght@0,700;1,700&#038;display=swap' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.arabianbusiness.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arabianbusiness.com/wp-json/wp/v2/posts/104933" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arabianbusiness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arabianbusiness.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.arabianbusiness.com/?p=104933' />
<link rel="alternate" type="application/json+oembed" href="https://www.arabianbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arabianbusiness.com%2Fstartup%2F466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arabianbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arabianbusiness.com%2Fstartup%2F466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females&#038;format=xml" />

    <style type="text/css" id="custom-theme-colors-itp">
        
		@media only screen and (min-width: 782px) {
			.h-db .featured-image-beside .entry-header {
				color: #fff;
			}
		}
	
			/* Header solid background */
			.h-sb .middle-header-contain {
				background-color: #f6f6f6;
			}
			.h-sb .top-header-contain {
				background-color: #ececec;
				border-bottom-color: #e7e7e7;
			}

			/* Header solid background */
			.h-sb .site-header,
			.h-sb .site-title,
			.h-sb .site-title a:link,
			.h-sb .site-title a:visited,
			.h-sb .site-description,
			/* Header solid background; short height */
			.h-sb.h-sh .nav1 .main-menu > li,
			.h-sb.h-sh .nav1 ul.main-menu > li > a,
			.h-sb.h-sh .nav1 ul.main-menu > li > a:hover,
			.h-sb .top-header-contain,
			.h-sb .middle-header-contain {
				color: #000;
			}
		
			#colophon,
			#colophon .widget-title,
			#colophon .social-navigation a {
				color: #000;
			}

			#colophon .footer-branding .wrapper,
			#colophon .footer-widgets:first-child {
				border-top: 0;
			}
		    </style>
    
    <style type="text/css" id="custom-theme-fonts-itp">
        
			.has-drop-cap:not(:focus)::first-letter,
			.wp-block-pullquote {
				font-family: "Benton-Bold","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
			}

			figcaption,
			.entry-meta,
			.cat-links,
			.entry-footer,
			.nav1,
			.nav2,
			.nav3,
			.site-description,
			.site-info,
			#cancel-comment-reply-link,
			#mobile-sidebar,
			.widget,
			.widget-title.accent-header,
			.accent-header,
			.wp-block-button .wp-block-button__link,
			.entry .article-section-title,
			button,
			input[type="button"],
			input[type="reset"],
			input[type="submit"] {
				font-family: inherit;
			}
		.wp-block-pullquote cite {
			font-family: "ABEbodytext-Regular","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
			.accent-header,
			.article-section-title {
				text-transform: uppercase;
			}
		    </style>

            <link rel='stylesheet' id='newspack-custom-css'  href='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/css/custom.css?ver=7.0' type='text/css' media='all' />
        <link rel='stylesheet' id='newspack-custom-css'  href='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/css/post.css?ver=6.0' type='text/css' media='all' />
        <link rel='stylesheet' id='newspack-custom-css'  href='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/css/list.css?ver=6.0' type='text/css' media='all' />
        <link rel='stylesheet' id='newspack-custom-css'  href='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/css/podcast.css?ver=6.0' type='text/css' media='all' />
      <!--Start Evolok-Paywall-->
<link rel="stylesheet" href="https://www.arabianbusiness.com/subscriptions/evolokassets/ev-widgets.min.css?version=0102220900" type='text/css' media='all' />
<link rel="stylesheet" href="https://www.arabianbusiness.com/subscriptions/evolokassets/prefixed-bootstrap.css?version=0102220900" type='text/css' media='all' />
<link rel="stylesheet" href="https://www.arabianbusiness.com/subscriptions/assets/css/site.css?version=0102220900" type='text/css' media='all' />

<script src="https://www.arabianbusiness.com/wp-content/themes/newspack-aben/js/jquery.js?version=0102220900"></script>
<script src="https://www.arabianbusiness.com/subscriptions/assets/js/header.js?version=0102220900" defer></script>
<script src="https://www.arabianbusiness.com/subscriptions/evolokassets/ev-dab.min.js?version=0102220900" defer></script>
<script src="https://www.arabianbusiness.com/subscriptions/evolokassets/ev-em.min.js?version=0102220900" defer></script>
<script src="https://www.arabianbusiness.com/subscriptions/evolokassets/ev-widgets.min.js?version=0102220900" defer></script>
<script src="https://www.arabianbusiness.com/subscriptions/evolokassets/ev-customfile.js?version=0102220900" defer></script>
<script src="https://www.arabianbusiness.com/subscriptions/assets/js/script.js?version=0102220900" defer></script>
<script src="https://www.arabianbusiness.com/subscriptions/assets/js/site.js?version=0102220900" defer></script>

<!--End Evolok-Paywall-->  <!--End Evolok-Paywall-->  
    <meta name="premium" property="premium" content="" />
<meta name="viewfree" property="viewfree" content="" />
<meta name="register" property="register" content="" />
<meta property="ph:contentId" content="104933" />
<meta property="ph:section" content="StartUp" />
<meta property="bk_section" content="StartUp, " />
<meta property="ph:author" content="staff-writer" />
<meta property="bk_tags" content="Chalhoub Greenhouse, Digital styling, Start-up, Wear That, " />
<meta property="ph:contenttype" content="post" />
<meta name="ev_notmetered" property="ev_notmetered" content="false" />
<meta content="900" http-equiv="refresh" /><script>
		var gptParentSect = "";
		var gptSect = "startup";
		var gptSub = "";
		var gptKeyword = "startup-chalhoub_greenhouse-digital_styling-start-up-wear_that";
		var gptContentId = "104933";
		var gptUrl = "/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females";
		</script>
	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],

		/* _blocks.scss */
		.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "Benton-Bold","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.wp-block-verse
		{
			font-family: "ABEbodytext-Regular","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
			</style>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.arabianbusiness.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cde79d2a-cdae-491c-86d0-b4c1931c0bd4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.arabianbusiness.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.32358c52-eb5f-4c9c-a5b8-d10e6e7ce454";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#000000';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#000000';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#4D4E4F';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.arabianbusiness.com/cloud/2021/10/05/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.arabianbusiness.com/cloud/2021/10/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.arabianbusiness.com/cloud/2021/10/05/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.arabianbusiness.com/cloud/2021/10/05/favicon.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<link href="https://www.itpjarvis.com/utilities/ads-lazyload/ab_en/gpt_lazyload.css?version=0102221237" rel="stylesheet">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<script src="https://code.jquery.com/jquery-3.6.0.min.js"
  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
  crossorigin="anonymous" defer></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
var gptNetwork ='21817151130/ab_en';
var renderMode  = "async";
var gptPrefix = "AB_EN";
var topLevelAdUnitsMappingArr = [];
var isNativeSlotAvailable = true;
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 60;
var bbViewTime = 5000;
var bbStickyTime = 3000;
var bbStickyRemoveTime = 2000;
var enableStickyAds = false;
var intertialsLogo = ["<img src='https://storage.googleapis.com/wp-arabianbusiness/cloud/2021/10/05/Ab-logo-–-1.png'>","#f6f6f6"];
var ajaxobj = {"ajax_url":"/wp-admin/admin-ajax.php"};
var ajaxpodcast = {"ajax_url":"/wp-admin/admin-ajax.php"};

var adSlotArr = [
		 {
			'name' : 'banner970x250',
			'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'primarySlot' : [970, 250],
			'mobSlot' : [320, 150],
			'slotSize' :  [[[970, 250],[728, 90]],[320, 150],[[970, 250],[728, 90]]]
		 },
		 {
			'name' : 'banner728x90',
			'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'primarySlot' : [728,90],
			'mobSlot' : [],
			'slotSize' :  [ [728,90],[], [728,90]]
		 },
                 {
			'name' : 'banner320x50',
			'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'primarySlot' : [],
			'mobSlot' : [320,50],
			'slotSize' :  [ [],[320,50], []]
		 },
		 {
			'name' : 'banner300x600',
			'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'primarySlot' : [300, 600],
			'mobSlot' : [300, 600],
			'slotSize' :  [[300, 600],[300, 600],[300, 600]]
		 },
		 {
			'name' : 'banner300x250',
			'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'primarySlot' : [300, 250],
			'mobSlot' : [300, 250],
			'slotSize' :  [[300, 250],[300, 250],[300, 250]]
		 },
		 {
			'name' : 'banner300X100',
			'breakpoints' : [[768,0],[0, 767],[0, 0]],
			'primarySlot' : [300, 100],
			'mobSlot' : [300, 100],
			'slotSize' :  [[300, 100],[300, 100],[300, 100]]
		 },
    {
			'name' : 'inread1',
			'primarySlot' : [[700,400],[1,1],[300, 251]],
			'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'mobSlot' : [[320, 500],[1,1],[300, 251]],
			'slotSize' : [[[700,400],[1,1],[300, 251]],[[320, 500],[1,1],[300, 251]],[[700,400],[1,1],[300, 251]]]  
		 },
                {
			'name' : 'inread2',
			'primarySlot' : [[300, 251],[300, 252]],
                        'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'mobSlot' : [[300, 251],[300, 252]],
			'slotSize' : [[[300, 251],[300, 252]],[[300, 251],[300, 252]],[[300, 251],[300, 252]]]
		 },
                 {
			'name' : 'inread3',
			'primarySlot' : [[300, 251],[300, 253]],
                        'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'mobSlot' : [[300, 251],[300, 253]],
			'slotSize' : [[[300, 251],[300, 253]],[[300, 251],[300, 253]],[[300, 251],[300, 253]]]
		 },
                {
			'name' : 'inread4',
			'primarySlot' : [[300, 251],[300, 254]],
                        'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'mobSlot' : [[300, 251],[300, 254]],
			'slotSize' : [[[300, 251],[300, 254]],[[300, 251],[300, 254]],[[300, 251],[300, 254]]]
		 },
                 {
			'name' : 'inread5',
			'primarySlot' : [[300, 251],[300, 255]],
                        'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'mobSlot' : [[320, 500],[300, 251],[300, 255]],
			'slotSize' : [[[300, 251],[300, 255]],[[300, 251],[320, 500],[300, 255]],[[300, 251],[300, 255]]]
		 },
		  {
            'name' : 'banner750x450',
            'breakpoints' : [[481,0],[0, 480],[0, 0]],
            'primarySlot' : [750, 450],
            'mobSlot' : [320, 480],
            'slotSize' :  [[750, 450],[320, 480],[750, 450]]
        }
	 ];
</script>
<script src="https://www.itpjarvis.com/utilities/plugins/jquery.stickit.js" defer></script>
<script src="https://www.itpjarvis.com/utilities/ads-lazyload/ab_en/gpt_lazyload.js?version=0102221237" defer></script>

 <!-- Start Lotame Scripts -->
 
 <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var audTargetingKey = 'lotame';
      var panoramaIdTargetingKey = 'lpanoramaid';
      var lotameClientId = '16466';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately load audiences and Panorama ID from local storage
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';
        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(audTargetingKey, storedAuds.split(','));
          });
        }

        var localStoragePanoramaID = window.localStorage.getItem('panoramaId') || '';
        if (localStoragePanoramaID) {
          googletag.cmd.push(function() {
              window.googletag.pubads().setTargeting(panoramaIdTargetingKey, localStoragePanoramaID);
          });
        }
      } catch(e) {
      }

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(audTargetingKey, lotameAudiences);
        });

        // Get the PanoramaID to set at Google
        var lotamePanoramaID = profile.getPanoramaId() || '';
        if (lotamePanoramaID) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(panoramaIdTargetingKey, lotamePanoramaID);
          });
        }
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameClientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    } ();
  </script>
  <script async src="https://tags.crwdcntrl.net/lt/c/16466/lt.min.js"></script>
  
  <!-- End Lotame Scripts -->

    </head>

<body class="post-template-default single single-post postid-104933 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-sb h-ll h-dh has-sidebar cat-startup has-featured-image single-featured-image-default has-large-featured-image">
<!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57VXBRJ"
          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://www.arabianbusiness.com/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-menu" class="main-menu"><li id="menu-item-645009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-645009"><a target="_blank" rel="noopener" href="https://connect.arabianbusiness.com/events/2022/ab-ksa-women-excellency-awards">KSA Women Excellence Awards</a></li>
<li id="menu-item-612197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-612197"><a href="/tags/ab-talks">Talks</a></li>
<li id="menu-item-612198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-612198"><a href="https://www.arabianbusiness.com/opinion" aria-haspopup="true" aria-expanded="false">Opinion</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-612334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612334"><a href="https://www.arabianbusiness.com/opinion/comment">Comment</a></li>
</ul>
</li>
<li id="menu-item-612199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-612199"><a href="/tags/resilience">Resilience</a></li>
<li id="menu-item-691548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691548"><a href="https://www.arabianbusiness.com/money/wealth">Money</a></li>
<li id="menu-item-612201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612201"><a href="https://www.arabianbusiness.com/expo-2020">Expo 2020</a></li>
<li id="menu-item-612202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-612202"><a href="/magazine">Digital magazine</a></li>
<li id="menu-item-612347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-612347"><a href="https://www.arabianbusiness.com/lifestyle" aria-haspopup="true" aria-expanded="false">Lifestyle</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-612348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612348"><a href="https://www.arabianbusiness.com/lifestyle/arts">Arts</a></li>
	<li id="menu-item-612349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612349"><a href="https://www.arabianbusiness.com/lifestyle/cars-boats">Cars &amp; Boats</a></li>
	<li id="menu-item-612351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612351"><a href="https://www.arabianbusiness.com/lifestyle/gadgets">Gadgets</a></li>
	<li id="menu-item-612352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612352"><a href="https://www.arabianbusiness.com/lifestyle/gourmet">Gourmet</a></li>
	<li id="menu-item-644296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644296"><a href="https://www.arabianbusiness.com/lifestyle/lifestyle-sport">Sport</a></li>
	<li id="menu-item-612355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612355"><a href="https://www.arabianbusiness.com/lifestyle/style">Style</a></li>
	<li id="menu-item-612356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612356"><a href="https://www.arabianbusiness.com/lifestyle/travel">Travel</a></li>
	<li id="menu-item-612357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612357"><a href="https://www.arabianbusiness.com/lifestyle/wellness">Wellness</a></li>
</ul>
</li>
<li id="menu-item-612358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-612358"><a href="https://www.arabianbusiness.com/gcc" aria-haspopup="true" aria-expanded="false">GCC</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-612359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612359"><a href="https://www.arabianbusiness.com/gcc/bahrain">Bahrain</a></li>
	<li id="menu-item-612360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612360"><a href="https://www.arabianbusiness.com/gcc/kuwait">Kuwait</a></li>
	<li id="menu-item-612361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612361"><a href="https://www.arabianbusiness.com/gcc/oman">Oman</a></li>
	<li id="menu-item-612362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612362"><a href="https://www.arabianbusiness.com/gcc/qatar">Qatar</a></li>
	<li id="menu-item-612363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612363"><a href="https://www.arabianbusiness.com/gcc/saudi-arabia">Saudi Arabia</a></li>
	<li id="menu-item-612364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612364"><a href="https://www.arabianbusiness.com/gcc/uae">UAE</a></li>
</ul>
</li>
<li id="menu-item-612365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-612365"><a href="/galleries" aria-haspopup="true" aria-expanded="false">Gallery</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-659783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659783"><a href="https://www.arabianbusiness.com/galleries/galleries-photos">Photos</a></li>
	<li id="menu-item-659784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659784"><a href="https://www.arabianbusiness.com/galleries/galleries-videos">Videos</a></li>
	<li id="menu-item-612368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612368"><a href="https://www.arabianbusiness.com/podcast">Podcast</a></li>
</ul>
</li>
<li id="menu-item-644871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-644871"><a href="https://www.arabianbusiness.com/industries" aria-haspopup="true" aria-expanded="false">Industries</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-659763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659763"><a href="https://www.arabianbusiness.com/industries/banking-finance">Banking &amp; Finance</a></li>
	<li id="menu-item-659765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659765"><a href="https://www.arabianbusiness.com/industries/education">Education</a></li>
	<li id="menu-item-659766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659766"><a href="https://www.arabianbusiness.com/industries/construction">Construction</a></li>
	<li id="menu-item-659767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659767"><a href="https://www.arabianbusiness.com/industries/energy">Energy</a></li>
	<li id="menu-item-659768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659768"><a href="https://www.arabianbusiness.com/industries/healthcare">Healthcare</a></li>
	<li id="menu-item-659769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659769"><a href="https://www.arabianbusiness.com/industries/media">Media</a></li>
	<li id="menu-item-659770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659770"><a href="https://www.arabianbusiness.com/industries/retail">Retail</a></li>
	<li id="menu-item-659771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659771"><a href="https://www.arabianbusiness.com/industries/technology">Technology</a></li>
	<li id="menu-item-659772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659772"><a href="https://www.arabianbusiness.com/industries/transport">Transport</a></li>
	<li id="menu-item-659773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659773"><a href="https://www.arabianbusiness.com/industries/travel-hospitality">Travel &amp; Hospitality</a></li>
</ul>
</li>
</ul>	</nav>

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-right">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="block-7" class="below-content widget widget_block">
<div class="wp-container-6210d50e10d17 wp-block-columns">
<div class="wp-block-column">
<figure class="wp-block-image size-full"><a href="https://www.arabianbusiness.com/"><img width="121" height="70" src="http://storage.googleapis.com/wp-arabianbusiness/cloud/2021/10/05/Ab-logo-–-1.png" alt="" class="wp-image-612228"/></a></figure>



<p class="hide"></p>
</div>
</div>
</section><section id="block-8" class="below-content widget widget_block">
<div class="wp-container-6210d50e12a9a wp-block-columns">
<div class="wp-block-column hd-nav-menus"><nav class="wp-container-6210d50e128a8 is-responsive wp-block-navigation"><button aria-haspopup="true" aria-label="Open menu" class="wp-block-navigation__responsive-container-open " data-micromodal-trigger="modal-6210d50e12681"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><rect x="4" y="7.5" width="16" height="1.5" /><rect x="4" y="15" width="16" height="1.5" /></svg></button>
			<div class="wp-block-navigation__responsive-container  " style="" id="modal-6210d50e12681">
				<div class="wp-block-navigation__responsive-close" tabindex="-1" data-micromodal-close>
					<div class="wp-block-navigation__responsive-dialog" aria-label="Menu">
							<button aria-label="Close menu" data-micromodal-close class="wp-block-navigation__responsive-container-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" role="img" aria-hidden="true" focusable="false"><path d="M13 11.8l6.1-6.3-1-1-6.1 6.2-6.1-6.2-1 1 6.1 6.3-6.5 6.7 1 1 6.5-6.6 6.5 6.6 1-1z"></path></svg></button>
						<div class="wp-block-navigation__responsive-container-content" id="modal-6210d50e12681-content">
							<ul class="wp-block-navigation__container"><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://expo2020list.arabianbusiness.com/" target="_blank"  ><span class="wp-block-navigation-item__label">Expo 2020 Leaders List</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/tags/gitex"><span class="wp-block-navigation-item__label">GITEX GLOBAL 2021</span></a></li><li class=" wp-block-navigation-item has-child wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/opinion"><span class="wp-block-navigation-item__label">Opinion</span><span class="wp-block-navigation__submenu-icon"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" fill="none" role="img" aria-hidden="true" focusable="false"><path d="M1.50002 4L6.00002 8L10.5 4" stroke-width="1.5"></path></svg></span></a><ul class="wp-block-navigation__submenu-container"><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/opinion/comment"><span class="wp-block-navigation-item__label">Comment</span></a></li></ul></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/tags/resilience"><span class="wp-block-navigation-item__label">Resilience</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/money/wealth"><span class="wp-block-navigation-item__label">Money</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/expo-2020"><span class="wp-block-navigation-item__label">Expo 2020</span></a></li><li class=" wp-block-navigation-item has-child wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/industries"><span class="wp-block-navigation-item__label">Industries</span><span class="wp-block-navigation__submenu-icon"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" fill="none" role="img" aria-hidden="true" focusable="false"><path d="M1.50002 4L6.00002 8L10.5 4" stroke-width="1.5"></path></svg></span></a><ul class="wp-block-navigation__submenu-container"><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/industries/banking-finance"><span class="wp-block-navigation-item__label">Banking &amp; Finance</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/industries/education"><span class="wp-block-navigation-item__label">Education</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/industries/construction"><span class="wp-block-navigation-item__label">Construction</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/industries/energy"><span class="wp-block-navigation-item__label">Energy</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/industries/healthcare"><span class="wp-block-navigation-item__label">Healthcare</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/industries/media"><span class="wp-block-navigation-item__label">Media</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/industries/retail"><span class="wp-block-navigation-item__label">Retail</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/industries/technology"><span class="wp-block-navigation-item__label">Technology</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/industries/transport"><span class="wp-block-navigation-item__label">Transport</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/industries/travel-hospitality"><span class="wp-block-navigation-item__label">Travel &amp; Hospitality</span></a></li></ul></li><li class=" wp-block-navigation-item has-child wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/lifestyle"><span class="wp-block-navigation-item__label">Lifestyle</span><span class="wp-block-navigation__submenu-icon"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" fill="none" role="img" aria-hidden="true" focusable="false"><path d="M1.50002 4L6.00002 8L10.5 4" stroke-width="1.5"></path></svg></span></a><ul class="wp-block-navigation__submenu-container"><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/lifestyle/arts"><span class="wp-block-navigation-item__label">Arts</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/lifestyle/cars-boats"><span class="wp-block-navigation-item__label">Cars &amp; Boats</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/markets/commodities"><span class="wp-block-navigation-item__label">Commodities</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/lifestyle/gadgets"><span class="wp-block-navigation-item__label">Gadgets</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/lifestyle/gourmet"><span class="wp-block-navigation-item__label">Gourmet</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/lifestyle/lifestyle-sport"><span class="wp-block-navigation-item__label">Sport</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/lifestyle/style"><span class="wp-block-navigation-item__label">Style</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/lifestyle/travel"><span class="wp-block-navigation-item__label">Travel</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/lifestyle/wellness"><span class="wp-block-navigation-item__label">Wellness</span></a></li></ul></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/magazine"><span class="wp-block-navigation-item__label">Digital magazine</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/spotlight"><span class="wp-block-navigation-item__label">Spotlight</span></a></li><li class=" wp-block-navigation-item has-child wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/gcc"><span class="wp-block-navigation-item__label">GCC</span><span class="wp-block-navigation__submenu-icon"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" fill="none" role="img" aria-hidden="true" focusable="false"><path d="M1.50002 4L6.00002 8L10.5 4" stroke-width="1.5"></path></svg></span></a><ul class="wp-block-navigation__submenu-container"><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/gcc/bahrain"><span class="wp-block-navigation-item__label">Bahrain</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/gcc/kuwait"><span class="wp-block-navigation-item__label">Kuwait</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/gcc/oman"><span class="wp-block-navigation-item__label">Oman</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/gcc/qatar"><span class="wp-block-navigation-item__label">Qatar</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/gcc/saudi-arabia"><span class="wp-block-navigation-item__label">Saudi Arabia</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/gcc/uae"><span class="wp-block-navigation-item__label">UAE</span></a></li></ul></li><li class=" wp-block-navigation-item has-child wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/galleries"><span class="wp-block-navigation-item__label">Gallery</span><span class="wp-block-navigation__submenu-icon"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" fill="none" role="img" aria-hidden="true" focusable="false"><path d="M1.50002 4L6.00002 8L10.5 4" stroke-width="1.5"></path></svg></span></a><ul class="wp-block-navigation__submenu-container"><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/galleries/galleries-photos"><span class="wp-block-navigation-item__label">Photos</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/galleries/galleries-videos"><span class="wp-block-navigation-item__label">Videos</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/podcast"><span class="wp-block-navigation-item__label">Podcast</span></a></li></ul></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/How-women-can-bring-their-best-selves-to-work-OIC-Bupa-Global-Survey"><span class="wp-block-navigation-item__label">Women in Workplace Survey</span></a></li></ul>
						</div>
					</div>
				</div>
			</div></nav></div>
</div>
</section><section id="block-9" class="below-content widget widget_block">
<div class="wp-container-6210d50e130f3 wp-block-columns">
<div class="wp-block-column" style="flex-basis:65%">
<div class="btm-menu mb-20 ab-footmenu">
<ul>
<li class="text-uppercase"><a href="/startup">startup</a></li>
<li class="text-uppercase"><a href="/ceo">ceo</a></li>
<li class="text-uppercase"><a href="/lifestyle">lifestyle</a></li>
</ul>
</div>



<ul class="wp-container-6210d50e12ede wp-block-social-links has-icon-color is-style-logos-only"><li style="color: #9b9b9b; " class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/ArabianBusiness" aria-label="Facebook: https://www.facebook.com/ArabianBusiness"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>

<li style="color: #9b9b9b; " class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/ArabianBusiness" aria-label="Twitter: https://twitter.com/ArabianBusiness"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>

<li style="color: #9b9b9b; " class="wp-social-link wp-social-link-linkedin wp-block-social-link"><a href="https://www.linkedin.com/company/arabian-business/" aria-label="LinkedIn: https://www.linkedin.com/company/arabian-business/"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>

<li style="color: #9b9b9b; " class="wp-social-link wp-social-link-youtube wp-block-social-link"><a href="https://www.youtube.com/channel/UCdqOPv2Q68yQWs2PxVyzyCQ" aria-label="YouTube: https://www.youtube.com/channel/UCdqOPv2Q68yQWs2PxVyzyCQ"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>

<li style="color: #9b9b9b; " class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://instagram.com/arabianbusiness" aria-label="Instagram: https://instagram.com/arabianbusiness"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li></ul>
</div>



<div class="wp-block-column" style="flex-basis:35%">
<h4>Receive our Latest Newsletters by Email</h4>



<div class="footer-parent-wrapper">
<form id="frmahlansubscription" class="signup-form ng-pristine ng-valid" name="frmahlansubscription" method="post">
<div class="p-4 grey darken-4 subscribtion-form">
<div class="row">
<div class="md-form col-8">
               <input type="text" class="form-control validate" name="email" id="subs-email" size="30" placeholder="Your email id">
            </div>
<div class="md-form-btn col-4 text-right">
               <span class="waves-input-wrapper waves-effect waves-light"><input type="button" value="Subscribe Now" id="subs-button" class="form-submit subscribe-button btn-trans waves-effect waves-light font-weight-bold btn-submit" name="Button"></span>
            </div>
<p></p>
</div>
</div>
<div class="checkbox">
		<label class="chkbx-cnt"><input id="terms-and-conditions" type="checkbox">I agree to <a href="https://www.itp.com/terms" target="_blank">Terms and Conditions</a>      <span class="checkmark"></span></label>
	 </div>
<p></p>
</form>
</div>
</div>
</div>
</section>	</aside>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

                    
            <div class="middle-header-contain">
                <div class="wrapper">
                    
                    
                    
                    <div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 59px;
			max-height: 70px;
			max-width: 121px;
			width: 102px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 112px;
				max-height: 65px;
			}
		}

		@media (min-width: 782px) {
			.h-sub .site-header .custom-logo {
				max-width: 104px;
				max-height: 60px;
			}
		}
		</style><a href="https://www.arabianbusiness.com/" class="custom-logo-link" rel="home"><img width="121" height="70" src="https://www.arabianbusiness.com/cloud/2021/12/09/1Arabianbusinesslogo2.png" class="custom-logo" alt="Arabian Business" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.arabianbusiness.com/" rel="home">Arabian Business</a></p>
					
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

                    

                    <div class="nav-wrapper desktop-only">
                        <div id="tertiary-nav-contain">
                                                    </div><!-- #tertiary-nav-contain -->

                                            </div><!-- .nav-wrapper -->
                    
                    <div class="custom-navigation">
                        <div class="top-tag-fixed">
                            <div class="lang">
                                <a href="https://arabic.arabianbusiness.com" class="arb">بالعربية</a>
                            </div>
                            <div class="top-search-icon">
                            </div>
                        </div>
                        <div class="ev-hdr-sec subscribe text-center ilne-blck loginact hide" id="loginSec">
                            <div class="login-table1">
                                <a class="login-link" href="/subscriptions/login.html" id="subscribe-btn" style="display: inline-block;">Log in</a> 
                            </div>
                        </div>
                        <div class="ev-hdr-sec subscribe text-center ilne-blck loginact activelogin hide" id="userNameSec">
                            <div class="login-table1">
                                <div class="payw-account loggedin-link" id="payw-account"> 
                                    <span class="payw-mytoggle" id="payw-mytoggle" onclick="hdrUserInfoToggle()">
                                        <span>My Account</span>
                                        <ul class="payw-accounul"> 
                                            <li class="payw-avatar-wrap"> 
                                                <span class="payw-profile">
                                                    <ev-profile profile="profile" service-name="ab-myaccount">
                                                        <ev-profile-when state="available">
                                                            <span class="payw-name" id="payw-name">{{profile.first_name}} {{profile.last_name}}</span> 
                                                            <span class="payw-email" id="payw-email"> {{profile.email_address}}</span>
                                                        </ev-profile-when>
                                                    </ev-profile>
                                                </span>
                                            </li>
                                            <li class="payw-actlist">
                                            <a class="payw-active--" href="/subscriptions/my-account.html" target="_blank">My Profile</a>
                                            </li> 
                                            <li class="payw-actlist">
                                            <a class="payw-active--" href="https://www.arabianbusiness.com/subscriptions/faq.html" target="_blank">FAQs</a>
                                            </li> 
                                            <li class="payw-actlist">
                                            <a href="mailto:subscriptions@arabianbusiness.com">Support</a>
                                            </li> 
                                            <li class="payw-actlist">
                                            <a href="#" onclick="javascript:EV.Core.UI.logout();">Logout</a>
                                            </li> 
                                        </ul>
                                    </span>
                                </div>
                            </div>
                        </div>
                        <div class="ev-hdr-sec subscribe text-center ilne-blck subFree hide" id="isSubscribed" style="display: inline-block !important;">
                            <a href="/subscriptions/index.html" class="subscribe-link hide-free-months show-free-pack">
                                <span class="subscribe-txt">Subscribe now for one year</span>
                                <span class="subscribe-lead"><span style="color: #fff;text-decoration: underline;">Free Gift</span>*</span>
                            </a>
                        </div>
                            <button class="desktop-menu-toggle dir-right" on="tap:desktop-sidebar.toggle">
                                <svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>                                <span>Menu</span>
                            </button>

                    </div>
                    
                    
                                            <button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
                            <svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>                            <span>Menu</span>
                        </button>
                    
                </div><!-- .wrapper -->
                <div class="pge-prog-bar"><div class="pge-prog-val" id="myBar"></div></div>
            </div><!-- .middle-header-contain -->


                            <div class="bottom-header-contain">
                    <div class="wrapper">
                        <div>
                            <div id="site-navigation">
                                	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-menu-1" class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-645009"><a target="_blank" rel="noopener" href="https://connect.arabianbusiness.com/events/2022/ab-ksa-women-excellency-awards">KSA Women Excellence Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-612197"><a href="/tags/ab-talks">Talks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-612198"><a href="https://www.arabianbusiness.com/opinion" aria-haspopup="true" aria-expanded="false">Opinion</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612334"><a href="https://www.arabianbusiness.com/opinion/comment">Comment</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-612199"><a href="/tags/resilience">Resilience</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691548"><a href="https://www.arabianbusiness.com/money/wealth">Money</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612201"><a href="https://www.arabianbusiness.com/expo-2020">Expo 2020</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-612202"><a href="/magazine">Digital magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-612347"><a href="https://www.arabianbusiness.com/lifestyle" aria-haspopup="true" aria-expanded="false">Lifestyle</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612348"><a href="https://www.arabianbusiness.com/lifestyle/arts">Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612349"><a href="https://www.arabianbusiness.com/lifestyle/cars-boats">Cars &amp; Boats</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612351"><a href="https://www.arabianbusiness.com/lifestyle/gadgets">Gadgets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612352"><a href="https://www.arabianbusiness.com/lifestyle/gourmet">Gourmet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644296"><a href="https://www.arabianbusiness.com/lifestyle/lifestyle-sport">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612355"><a href="https://www.arabianbusiness.com/lifestyle/style">Style</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612356"><a href="https://www.arabianbusiness.com/lifestyle/travel">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612357"><a href="https://www.arabianbusiness.com/lifestyle/wellness">Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-612358"><a href="https://www.arabianbusiness.com/gcc" aria-haspopup="true" aria-expanded="false">GCC</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612359"><a href="https://www.arabianbusiness.com/gcc/bahrain">Bahrain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612360"><a href="https://www.arabianbusiness.com/gcc/kuwait">Kuwait</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612361"><a href="https://www.arabianbusiness.com/gcc/oman">Oman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612362"><a href="https://www.arabianbusiness.com/gcc/qatar">Qatar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612363"><a href="https://www.arabianbusiness.com/gcc/saudi-arabia">Saudi Arabia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612364"><a href="https://www.arabianbusiness.com/gcc/uae">UAE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-612365"><a href="/galleries" aria-haspopup="true" aria-expanded="false">Gallery</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659783"><a href="https://www.arabianbusiness.com/galleries/galleries-photos">Photos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659784"><a href="https://www.arabianbusiness.com/galleries/galleries-videos">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612368"><a href="https://www.arabianbusiness.com/podcast">Podcast</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-644871"><a href="https://www.arabianbusiness.com/industries" aria-haspopup="true" aria-expanded="false">Industries</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659763"><a href="https://www.arabianbusiness.com/industries/banking-finance">Banking &amp; Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659765"><a href="https://www.arabianbusiness.com/industries/education">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659766"><a href="https://www.arabianbusiness.com/industries/construction">Construction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659767"><a href="https://www.arabianbusiness.com/industries/energy">Energy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659768"><a href="https://www.arabianbusiness.com/industries/healthcare">Healthcare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659769"><a href="https://www.arabianbusiness.com/industries/media">Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659770"><a href="https://www.arabianbusiness.com/industries/retail">Retail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659771"><a href="https://www.arabianbusiness.com/industries/technology">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659772"><a href="https://www.arabianbusiness.com/industries/transport">Transport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659773"><a href="https://www.arabianbusiness.com/industries/travel-hospitality">Travel &amp; Hospitality</a></li>
</ul>
</li>
</ul>	</nav>
                            </div>

                            <div class="top-right-link">
                                <div class="lang">
                                    <a href="https://arabic.arabianbusiness.com" class="arb">بالعربية</a>
                                </div>
                                <div class="bot-search-icon">
                                    
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://www.arabianbusiness.com/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
                                </div>
                            </div>
                        </div>
                    </div><!-- .wrapper -->
                </div><!-- .bottom-header-contain -->
                        
    </header><!-- #masthead -->
    <div class="site-breadcrumb desktop-only"></div>
        <nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://www.arabianbusiness.com">Home</a><span class="separator"> &gt; </span><a href="https://www.arabianbusiness.com/startup">StartUp</a><span class="separator"> &gt; </span><span class="last">Dubai-based start-up Wear That providing VIP-style fashion service to females</span></p></nav>    
    <div id="content" class="site-content">
    <section id="primary" class="content-area category-startup tag-chalhoub-greenhouse tag-digital-styling tag-start-up tag-wear-that">
            <main id="main" class="site-main">
            
                            <div class="main-content">
                    <div class="main-content-inr">
                    <div class="main-right">
                        <div class="main-right-inr">
                            <div class="fnt-aud des-hd">
                                                                  <i class="fas fa-headphones podcast-play" aria-hidden="true" data-id="104933"></i>
                                                                                                  <p class="change-font-size by-line">By Staff writer</p>
                                                             
                                                                                                                                <p class="font-text">Font Size</p>
                                <p class="font-change-buttons"><span class="font-decrease"> - </span><span> Aa  </span><span class="font-increase"> + </span></p>
                            </div>
                            
    <span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.arabianbusiness.com/startup" rel="category tag">StartUp</a></span>        <h1 class="entry-title change-font-size  lists">
            Dubai-based start-up Wear That providing VIP-style fashion service to females        </h1>
        

<p>Fusing technology and fashion, Wear That uses data sets to forecast trend predictions. allowing for customisation to be offered to each client, but at scale</p>

    <div class="entry-subhead">
                    <div class="entry-meta">
                <span>By Staff writer</span><span class="posted-on"><time class="entry-date published" datetime="2021-08-05T08:33:02+04:00">Thu 5 Aug 2021</time><time class="updated" datetime="2021-10-06T11:09:23+04:00">Wed 6 Oct 2021</time></span>            </div><!-- .meta-info -->
                                        <div class="entry__share">
                             <span>SHARE</span>
                            <div class ="share-content"><a href="http://www.facebook.com/share.php?u=https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females" target="_blank"><span class="icon fb"><i class="fa fa-facebook"></i></span>FB</a><a class="popup dmr" target="_blank" href="http://www.linkedin.com/shareArticle?url=https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females"  target="_blank"><span class="icon linkedin"><i class="fa fa-linkedin"></i></span>LN</a><a href="http://twitter.com/share?text=Dubai-based start-up Wear That providing VIP-style fashion service to females&url=https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females"  target="_blank"><span class="icon twitter"><i class="fa fa-twitter"></i></span>TW</a><a class="popup dmr" href="mailto:?subject=Dubai-based start-up Wear That providing VIP-style fashion service to females&amp;body=https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females"title="Share by Email"  target="_blank"><span class="icon envelope"><i class="fa fa-envelope-o"></i></span>MAIL</a><a class="popup dmr" href="https://api.whatsapp.com/send?text=https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females"  target="_blank"><span class="icon whatsapp"><i class="fa fa-whatsapp"></i></span>LN</a></div>                         </div>                                         
    </div>
                            <div class="fnt-aud mob-hd">
                                <p class="font-change-buttons"><span class="font-decrease"> - </span><span> Aa  </span><span class="font-increase"> + </span></p>
                                                                  <i class="fas fa-headphones podcast-play" aria-hidden="true" data-id="104933"></i>
                                                             
                                                                  <p class="change-font-size by-line">By Staff writer</p>
                                 
                            </div>
                        </div>
                    </div>
                    <div class="main-left">
                
	<header class="entry-header">
		
    <span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.arabianbusiness.com/startup" rel="category tag">StartUp</a></span>        <h1 class="entry-title change-font-size  lists">
            Dubai-based start-up Wear That providing VIP-style fashion service to females        </h1>
        

<p>Fusing technology and fashion, Wear That uses data sets to forecast trend predictions. allowing for customisation to be offered to each client, but at scale</p>

    <div class="entry-subhead">
                    <div class="entry-meta">
                <span>By Staff writer</span><span class="posted-on"><time class="entry-date published" datetime="2021-08-05T08:33:02+04:00">Thu 5 Aug 2021</time><time class="updated" datetime="2021-10-06T11:09:23+04:00">Wed 6 Oct 2021</time></span>            </div><!-- .meta-info -->
                                        <div class="entry__share">
                             <span>SHARE</span>
                            <div class ="share-content"><a href="http://www.facebook.com/share.php?u=https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females" target="_blank"><span class="icon fb"><i class="fa fa-facebook"></i></span>FB</a><a class="popup dmr" target="_blank" href="http://www.linkedin.com/shareArticle?url=https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females"  target="_blank"><span class="icon linkedin"><i class="fa fa-linkedin"></i></span>LN</a><a href="http://twitter.com/share?text=Dubai-based start-up Wear That providing VIP-style fashion service to females&url=https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females"  target="_blank"><span class="icon twitter"><i class="fa fa-twitter"></i></span>TW</a><a class="popup dmr" href="mailto:?subject=Dubai-based start-up Wear That providing VIP-style fashion service to females&amp;body=https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females"title="Share by Email"  target="_blank"><span class="icon envelope"><i class="fa fa-envelope-o"></i></span>MAIL</a><a class="popup dmr" href="https://api.whatsapp.com/send?text=https://www.arabianbusiness.com/startup/466846-dubai-based-start-up-wear-that-providing-vip-style-fashion-service-to-females"  target="_blank"><span class="icon whatsapp"><i class="fa fa-whatsapp"></i></span>LN</a></div>                         </div>                                         
    </div>
	</header>

	
			<figure class="post-thumbnail">

				<img width="1200" height="843" src="https://www.arabianbusiness.com/cloud/2021/09/13/PWUh5gt7-20210616-WEAR-THAT-CAMPAIGN-PHOTO-HR-121-1200x843.jpg" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="Homegrown concept, which was incubated by the Chalhoub Greenhouse, revolutionises the way women shop online" srcset="https://www.arabianbusiness.com/cloud/2021/09/13/PWUh5gt7-20210616-WEAR-THAT-CAMPAIGN-PHOTO-HR-121-1000x702.jpg 1000w, https://www.arabianbusiness.com/cloud/2021/09/13/PWUh5gt7-20210616-WEAR-THAT-CAMPAIGN-PHOTO-HR-121-1024x719.jpg 1024w, https://www.arabianbusiness.com/cloud/2021/09/13/PWUh5gt7-20210616-WEAR-THAT-CAMPAIGN-PHOTO-HR-121-768x539.jpg 768w, https://www.arabianbusiness.com/cloud/2021/09/13/PWUh5gt7-20210616-WEAR-THAT-CAMPAIGN-PHOTO-HR-121-1536x1079.jpg 1536w, https://www.arabianbusiness.com/cloud/2021/09/13/PWUh5gt7-20210616-WEAR-THAT-CAMPAIGN-PHOTO-HR-121-2048x1438.jpg 2048w, https://www.arabianbusiness.com/cloud/2021/09/13/PWUh5gt7-20210616-WEAR-THAT-CAMPAIGN-PHOTO-HR-121-1200x900.jpg 1200w, https://www.arabianbusiness.com/cloud/2021/09/13/PWUh5gt7-20210616-WEAR-THAT-CAMPAIGN-PHOTO-HR-121-400x281.jpg 400w, https://www.arabianbusiness.com/cloud/2021/09/13/PWUh5gt7-20210616-WEAR-THAT-CAMPAIGN-PHOTO-HR-121-1568x1101.jpg 1568w" sizes="(max-width: 1200px) 100vw, 1200px" />						<figcaption><p>Homegrown concept, which was incubated by the Chalhoub Greenhouse, revolutionises the way women shop online</p></figcaption>
					
			</figure><!-- .post-thumbnail -->

		
                
                
                                        <ev-paywall></ev-paywall>
                    <div class="ev-meter-content body-cnt">
                    
<article id="post-104933" class="post-104933 post type-post status-publish format-standard has-post-thumbnail hentry category-startup tag-chalhoub-greenhouse tag-digital-styling tag-start-up tag-wear-that entry">
    <div class="entry-content">

        
        <p><p>A Dubai-based digital styling platform is offering females across the emirate a VIP service so they can get exactly the right look, all from the comfort of their own home.</p>
<p>Founded by Heidi Shara in 2018, the homegrown concept, which was incubated by the Chalhoub Greenhouse, revolutionises the way women shop online, providing invaluable guidance from professional stylists.</p>
<p>Fusing technology and fashion, Wear That uses data sets to forecast trend predictions. allowing for customisation to be offered to each client, but at scale.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ps-rl"><div class="googleAds" id="ad-slot-121" data-index='121' data-adtype="inread1">
</div></div></div>

<p>In an exclusive interview with Arabian Business, Shara explains how the brand is on a mission to offer real women accessible tools to elevate their style, in a simple, convenient and cost-effective manner.</p>
<p><strong>When did you come up with the idea of  Wear That or realise there was a gap in the market for the business?</strong></p>
<p>Wear That was started in 2018 when I was working in luxury fashion as a buying manager.</p><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ps-rl"><div class="googleAds" id="ad-slot-122" data-index='122' data-adtype="inread2">
</div></div></div>

<p>I received a lot of requests for styling and fashion advice from friends, family and acquaintances, which led me to a realisation: For every day women – a personal stylist is not part of our every day life, however there was a strong demand for it. That’s when I created the concept of Wear That &#8211; a luxury service for everyday girls.</p>
<p>There was a gap in the market for styling services, as a service traditionally available for only VIPs or celebrities. My mission was to create a solution for all women that solves the issues of what to wear, finding the right fit, and eliminate the stress of shopping, while also being 100 percent personalised to each customer.</p>
<h5><img height="823" width="800" class="media-element file-full-image" src="https://www.arabianbusiness.com/public/styles/full_img/public/images/2021/08/05/Heidi-Shara.jpg?4BQOkVv7" alt="" />Heidi Shara, founder of Wear That.</h5>
<p><strong>What is your business plan?</strong></p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ps-rl"><div class="googleAds" id="ad-slot-123" data-index='123' data-adtype="inread3">
</div></div></div>

<p>The essence of our business model is quite disruptive to the retail market as we know it.</p>
<p>Our business is built on two main components, data and stylists. Customers provide data and the stylists are matched to the customer, to create the looks that are personalised to their individual needs.</p>
<p>The client comes onto the website and fills in a survey where we collect relevant data in terms of style choices, size, budget and other details.</p>
<p>Once completed, the customer is matched to a personal stylist, they have a consultation via Whatsapp, and based on the feedback, the stylist creates a box of outfits which are personalised for each profile.</p>
<p>The curated box is delivered to the customer where they get to try before they buy, keep items that are liked and return the rest. The stylist is also available throughout the process for guidance and styling advice.</p>
<p><strong>Is the company bootstrapped or have you raised capital from investors? Can you take us through your funding journey?</strong></p>
<p>At the initial stage, like many start-ups, we bootstrapped the business, overcoming obstacles with creative solutions without investing massive finances.</p>
<p>Part of the company culture is to always remain resourceful in every aspect of the business, so no matter how big or fast we grow, there is always a creative-solution-approach to the way we work. This is something I’m genuinely passionate about.</p>
<p>Wear That is incubated by the Chalhoub Group Greenhouse. Of course, raising funds is not easy for any entrepreneur, however, with a great investor who believes in you and your vision, the opportunities are endless.</p>
<h5><img height="960" width="768" class="media-element file-full-image" src="https://www.arabianbusiness.com/public/styles/full_img/public/images/2021/08/05/Wear-That.jpg?117clmMO" alt="" />Wear That is looking to expand within the GCC over the next 12 months.</h5>
<p><strong>What are your expansion plans?</strong></p>
<p>Currently we have a set of exciting plans that we’re working towards. One part of it is expanding our women’s range to be more size inclusive. While the other is grander. We want to expand within the GCC within the next 12 months.</p>
<p>Since we started a little less than three years ago, we just merely scratched the surface of what we want to achieve for women in the region. Alongside the technology and data part of the business, the ongoing upscaling – there is a lot of growth opportunities ahead.  </p>
<p><strong>Where would you like to see the company in the next five years?</strong></p>
<p>I would like to see the company continue to grow, and most importantly to continue to innovate the industry. Today Wear That is the leading women’s styling solution company in the UAE, and we would like to remain pioneering in everything we do. </p>
<p><strong>What is your vision for the company?</strong></p>
<p>The vision for Wear That is to be every real woman’s styling solution, in all aspects, including  the development of consumers’ shopping patterns and advances in data and technology.</p>
<p>We are constantly working to enhance customer experiences, personalize and upscale the process, and disrupt the traditional way women buy clothes and get styling advice.</p>
<p>Every woman should feel empowered in the clothes she wears, and our goal is to provide that.</p></p>
<!-- AI CONTENT END 1 -->
<div class="seo-text"><em class="text-append">For all the latest <a href="https://www.arabianbusiness.com">business news</a> from the UAE and Gulf countries, follow us on <a href="http://twitter.com/ArabianBusiness" target="_blank" rel="nofollow">Twitter</a> and <a href="https://www.linkedin.com/company/arabian-business/" target="_blank" rel="nofollow">Linkedin</a>, like us on <a href="http://www.facebook.com/ArabianBusiness" target="_blank" rel="nofollow">Facebook</a> and subscribe to our <a href="http://www.youtube.com/user/arabianbusiness/featured?sub_confirmation=1" target="_blank" rel="nofollow">YouTube</a> page, which is updated daily.</em></div>    </div><!-- .entry-content -->

    <footer class="entry-footer">
        <span class="tags-links"><span>Tagged: </span><a href="https://www.arabianbusiness.com/tags/chalhoub-greenhouse" rel="tag">Chalhoub Greenhouse</a><span class="sep">,&nbsp;</span><a href="https://www.arabianbusiness.com/tags/digital-styling" rel="tag">Digital styling</a><span class="sep">,&nbsp;</span><a href="https://www.arabianbusiness.com/tags/start-up" rel="tag">Start-up</a><span class="sep">,&nbsp;</span><a href="https://www.arabianbusiness.com/tags/wear-that" rel="tag">Wear That</a></span>    </footer><!-- .entry-footer -->

    
</article><!-- #post-${ID} -->
                    </div>
                </div></div></div><!-- .main-content -->

                

<!-- Need to add condition for post and gallery -->             
<aside id="secondary" class="widget-area">
    <div class="sidebar-ctr">
        <div class="single-ad mpu">
            <div class='code-block code-block-15' style='margin: 0 0 15px auto; text-align: right; display: block; clear: both;'>
<div class="googleAds" id="ad-slot-8" data-adtype="banner300X100" data-index='8'>
</div>
<div class="googleAds" id="ad-slot-6" data-adtype="banner300x250" data-index='6'>
</div>
</div>
        </div>
        <div class="most-read-stories">
            <h2 class="mrs-title change-font-size">Read Next</h2>
            <ul class="mrs-video-list">
                            <li class="change-font-size">
                    <a href="https://www.arabianbusiness.com/startup/proptech-nawy-closes-5m-seed-fund" rel="bookmark">Egyptian proptech Nawy closes $5m seed fund</a>                    </li><!-- .entry-header -->

                                        <li class="change-font-size">
                    <a href="https://www.arabianbusiness.com/startup/fintech-pyypl-to-boost-growth-with-11m-series-a-fund-raise" rel="bookmark">Fintech Pyypl to boost growth with $11m series A fund raise</a>                    </li><!-- .entry-header -->

                                        <li class="change-font-size">
                    <a href="https://www.arabianbusiness.com/startup/solving-start-ups-talent-problem" rel="bookmark">How new UAE labour law, talent visa are solving start-ups’ talent problem</a>                    </li><!-- .entry-header -->

                                </ul>
        </div>
        <div class="single-ad hpb">
            <div class='code-block code-block-16' style='margin: 0 0 15px auto; text-align: right; display: block; clear: both;'>
<div class="googleAds list-ads" id="ad-slot-4" data-index='4' data-adtype="banner300x600">
</div></div>
        </div>      
    </div>
</aside>
        </main><!-- #main -->
    </section><!-- #primary -->


    
    </div><!-- #content -->

    <footer id="colophon" class="site-footer">

                 
        	<div class="footer-branding">
		<div class="wrapper">
			
		<style>
		.site-header .custom-logo {
			height: 59px;
			max-height: 70px;
			max-width: 121px;
			width: 102px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 112px;
				max-height: 65px;
			}
		}

		@media (min-width: 782px) {
			.h-sub .site-header .custom-logo {
				max-width: 104px;
				max-height: 60px;
			}
		}
		</style><a href="https://www.arabianbusiness.com/" class="custom-logo-link" rel="home"><img width="121" height="70" src="https://www.arabianbusiness.com/cloud/2021/12/09/1Arabianbusinesslogo2.png" class="custom-logo" alt="Arabian Business" /></a>		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->

        <!-- SUB FOOTER WIDGET -->
                <!-- SUB FOOTER WIDGET -->


        
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="block-10" class="widget widget_block">
<div class="wp-container-6210d50e1ba78 wp-block-columns">
<div class="wp-block-column" style="flex-basis:58.333%">
<div class="wp-container-6210d50e1b676 wp-block-columns">
<div class="wp-block-column" style="flex-basis:75%">
<div class="wp-container-6210d50e1b464 wp-block-columns">
<div class="wp-block-column">
<h4>Categories</h4>


<nav class="wp-container-6210d50e1ab21 is-responsive wp-block-navigation"><button aria-haspopup="true" aria-label="Open menu" class="wp-block-navigation__responsive-container-open " data-micromodal-trigger="modal-6210d50e1a8fc"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><rect x="4" y="7.5" width="16" height="1.5" /><rect x="4" y="15" width="16" height="1.5" /></svg></button>
			<div class="wp-block-navigation__responsive-container  " style="" id="modal-6210d50e1a8fc">
				<div class="wp-block-navigation__responsive-close" tabindex="-1" data-micromodal-close>
					<div class="wp-block-navigation__responsive-dialog" aria-label="Menu">
							<button aria-label="Close menu" data-micromodal-close class="wp-block-navigation__responsive-container-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" role="img" aria-hidden="true" focusable="false"><path d="M13 11.8l6.1-6.3-1-1-6.1 6.2-6.1-6.2-1 1 6.1 6.3-6.5 6.7 1 1 6.5-6.6 6.5 6.6 1-1z"></path></svg></button>
						<div class="wp-block-navigation__responsive-container-content" id="modal-6210d50e1a8fc-content">
							<ul class="wp-block-navigation__container"><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/gcc"><span class="wp-block-navigation-item__label">GCC</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/money"><span class="wp-block-navigation-item__label">Money</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.arabianbusiness.com/galleries"><span class="wp-block-navigation-item__label">Gallery</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/industries"><span class="wp-block-navigation-item__label">Industries</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/latest-news"><span class="wp-block-navigation-item__label">Latest news</span></a></li></ul>
						</div>
					</div>
				</div>
			</div></nav></div>



<div class="wp-block-column">
<h4>Legal &amp; Privacy</h4>


<nav class="wp-container-6210d50e1af26 is-responsive wp-block-navigation"><button aria-haspopup="true" aria-label="Open menu" class="wp-block-navigation__responsive-container-open " data-micromodal-trigger="modal-6210d50e1ad11"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><rect x="4" y="7.5" width="16" height="1.5" /><rect x="4" y="15" width="16" height="1.5" /></svg></button>
			<div class="wp-block-navigation__responsive-container  " style="" id="modal-6210d50e1ad11">
				<div class="wp-block-navigation__responsive-close" tabindex="-1" data-micromodal-close>
					<div class="wp-block-navigation__responsive-dialog" aria-label="Menu">
							<button aria-label="Close menu" data-micromodal-close class="wp-block-navigation__responsive-container-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" role="img" aria-hidden="true" focusable="false"><path d="M13 11.8l6.1-6.3-1-1-6.1 6.2-6.1-6.2-1 1 6.1 6.3-6.5 6.7 1 1 6.5-6.6 6.5 6.6 1-1z"></path></svg></button>
						<div class="wp-block-navigation__responsive-container-content" id="modal-6210d50e1ad11-content">
							<ul class="wp-block-navigation__container"><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.itp.com/privacy-policy"><span class="wp-block-navigation-item__label">Privacy Policy</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.itp.com/terms"><span class="wp-block-navigation-item__label">Terms of Use</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/contact-us"><span class="wp-block-navigation-item__label">Contact Us</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/advertise"><span class="wp-block-navigation-item__label">Advertise with us</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/about-us"><span class="wp-block-navigation-item__label">About Us</span></a></li></ul>
						</div>
					</div>
				</div>
			</div></nav></div>



<div class="wp-block-column">
<h4>Access</h4>


<nav class="wp-container-6210d50e1b278 is-responsive wp-block-navigation"><button aria-haspopup="true" aria-label="Open menu" class="wp-block-navigation__responsive-container-open " data-micromodal-trigger="modal-6210d50e1b06d"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><rect x="4" y="7.5" width="16" height="1.5" /><rect x="4" y="15" width="16" height="1.5" /></svg></button>
			<div class="wp-block-navigation__responsive-container  " style="" id="modal-6210d50e1b06d">
				<div class="wp-block-navigation__responsive-close" tabindex="-1" data-micromodal-close>
					<div class="wp-block-navigation__responsive-dialog" aria-label="Menu">
							<button aria-label="Close menu" data-micromodal-close class="wp-block-navigation__responsive-container-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" role="img" aria-hidden="true" focusable="false"><path d="M13 11.8l6.1-6.3-1-1-6.1 6.2-6.1-6.2-1 1 6.1 6.3-6.5 6.7 1 1 6.5-6.6 6.5 6.6 1-1z"></path></svg></button>
						<div class="wp-block-navigation__responsive-container-content" id="modal-6210d50e1b06d-content">
							<ul class="wp-block-navigation__container"><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/subscriptions/login.html"><span class="wp-block-navigation-item__label">Join</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/subscriptions/login.html"><span class="wp-block-navigation-item__label">Free access</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/magazine"><span class="wp-block-navigation-item__label">Magazines</span></a></li></ul>
						</div>
					</div>
				</div>
			</div></nav></div>
</div>
</div>



<div class="wp-block-column ft-addr-col" style="flex-basis:25%">
<h4>Dubai Office</h4>



<address>ITP Media Group<br>#14, Dubai Media City<br>Dubai, United Arab Emirates<br><a href="tel: 971 4444 3000">Phone: +971 4 444 3000</a><br><a href="mailto: info@itp.com">Email: info@itp.com</a></address>
</div>
</div>
</div>



<div class="wp-block-column" style="flex-basis:41.667%">
<div class="wp-container-6210d50e1b886 wp-block-columns">
<div class="wp-block-column ft-newsltr-block" style="flex-basis:96%">
<h4>Receive our Latest Newsletters by Email</h4>



<div class="footer-parent-wrapper">
<form id="frmahlansubscription" class="signup-form ng-pristine ng-valid nl-subscriptionForm" name="frmahlansubscription" method="post">
<div class="p-4 grey darken-4 subscribtion-form">
<div class="row">
<div class="md-form col-8">
               <input type="text" class="form-control validate" name="email" id="nl-subs-email" size="30" placeholder="Your email id">
            </div>
<div class="md-form-btn col-4 text-right">
               <span class="waves-input-wrapper waves-effect waves-light"><input type="button" value="Subscribe Now" id="nl-subs-button" class="form-submit subscribe-button btn-trans waves-effect waves-light font-weight-bold btn-submit" name="Button"></span>
            </div>
<p></p>
</div>
</div>
<div class="checkbox">
		<label class="chkbx-cnt"><input id="terms-and-conditions" type="checkbox">I agree to <a href="https://www.itp.com/terms" target="_blank">Terms and Conditions</a>      <span class="checkmark"></span></label>
	 </div>
<p></p>
</form>
</div>
</div>



<div class="wp-block-column" style="flex-basis:95px">
<div class="scrol-tp" id="return-to-top">
  <img src="/wp-content/themes/newspack-aben/images/arrow-from-bottom.png">
</div>
</div>
</div>
</div>
</div>
</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

         

        <div class="site-info">

            	<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="block-11" class="widget widget_block">
<div class="wp-container-6210d50e1c10f wp-block-columns">
<div class="wp-block-column ft-more-from-col">
<p>More from ITP Media Group</p>



<ul>
<li><a href="/startup"><img src="/wp-content/themes/newspack-aben/images/startup_f.svg"></a></li>
<li><a href="/lifestyle"><img src="/wp-content/themes/newspack-aben/images/lifestyle_f.svg"></a></li>
<li><a href="https://www.ceo-middleeast.com"><img src="/wp-content/themes/newspack-aben/images/ceo_f.svg"></a></li>
</ul>
</div>



<div class="wp-block-column ft-social-icons-col">
<ul class="wp-container-6210d50e1bf0f wp-block-social-links has-icon-color is-style-logos-only"><li style="color: #9b9b9b; " class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/ArabianBusiness" aria-label="Facebook: https://www.facebook.com/ArabianBusiness"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>

<li style="color: #9b9b9b; " class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/ArabianBusiness" aria-label="Twitter: https://twitter.com/ArabianBusiness"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>

<li style="color: #9b9b9b; " class="wp-social-link wp-social-link-linkedin wp-block-social-link"><a href="https://www.linkedin.com/company/arabian-business/" aria-label="LinkedIn: https://www.linkedin.com/company/arabian-business/"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>

<li style="color: #9b9b9b; " class="wp-social-link wp-social-link-youtube wp-block-social-link"><a href="https://www.youtube.com/channel/UCdqOPv2Q68yQWs2PxVyzyCQ" aria-label="YouTube: https://www.youtube.com/channel/UCdqOPv2Q68yQWs2PxVyzyCQ"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>

<li style="color: #9b9b9b; " class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://instagram.com/arabianbusiness" aria-label="Instagram: https://instagram.com/arabianbusiness"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li></ul>
</div>
</div>
</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

            <div class="wrapper site-info-contain">
                                                    <span class="copyright"> Copyright &copy; 2022. ITP Media Group. All Rights Reserved</span>
                
                

                            </div><!-- .wrapper -->
        </div><!-- .site-info -->
    </footer><!-- #colophon -->
    
    <div class="container-fluid audio-player audioLoding" data-id="" style="display: none;">
        <div class="container" style="position:relative;">
          <div id="audio0" class="row">
            <audio id="audio1" preload controls>Your browser does not support HTML5 Audio!</audio>
          </div>
                      <select class="choose-voice playerdropdown">
              <option value="0">SELECT VOICE</option>
              <option value="Zeina_arb" selected>ZEINA, UAE</option>
              <option value="Emma_en-GB">EMMA, UK</option>
              <option value="Salli_en-US">SALLI, US</option>
              <option value="Aditi_en-IN">ADITI, IN</option>
              <option value="Matthew_en-US">MATTHEW, US</option>
            </select>
          <button class='closeplayer button' onclick="document.getElementById('audio1').pause()" type="button" ><i class="fa fa-times"></i><span>Close</span></button>
        </div>
  </div>

</div><!-- #page -->





    <!--Start Evolok-Paywall-->
    <ev-paywall-notifier group-name="stickyBar"> </ev-paywall-notifier>
    <!--End Evolok-Paywall-->
        <style>.wp-container-6210d50e10d17 {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;}.wp-container-6210d50e10d17 > * { margin: 0; }</style><style>.wp-container-6210d50e128a8 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-6210d50e128a8 > * { margin: 0; }</style><style>.wp-container-6210d50e12a9a {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;}.wp-container-6210d50e12a9a > * { margin: 0; }</style><style>.wp-container-6210d50e12ede {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-6210d50e12ede > * { margin: 0; }</style><style>.wp-container-6210d50e130f3 {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;}.wp-container-6210d50e130f3 > * { margin: 0; }</style><style>.wp-container-6210d50e1ab21 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-6210d50e1ab21 > * { margin: 0; }</style><style>.wp-container-6210d50e1af26 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-6210d50e1af26 > * { margin: 0; }</style><style>.wp-container-6210d50e1b278 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-6210d50e1b278 > * { margin: 0; }</style><style>.wp-container-6210d50e1b464 {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;}.wp-container-6210d50e1b464 > * { margin: 0; }</style><style>.wp-container-6210d50e1b676 {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;}.wp-container-6210d50e1b676 > * { margin: 0; }</style><style>.wp-container-6210d50e1b886 {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;}.wp-container-6210d50e1b886 > * { margin: 0; }</style><style>.wp-container-6210d50e1ba78 {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;}.wp-container-6210d50e1ba78 > * { margin: 0; }</style><style>.wp-container-6210d50e1bf0f {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-6210d50e1bf0f > * { margin: 0; }</style><style>.wp-container-6210d50e1c10f {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;}.wp-container-6210d50e1c10f > * { margin: 0; }</style><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-admin\/|\/wp-cron.php|\/wp-json\/|wp-login.php|\/contentasjson\/|\/wp-includes\/|\/feed|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.arabianbusiness.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/js/jquery.js?ver=1.0' id='newspack_itp_jquery-js'></script>
<script type='text/javascript' src='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/js/slick.min.js?ver=1.0' id='newspack_itp_slick-js'></script>
<script type='text/javascript' src='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/js/jquery.marquee.min.js?ver=1.0' id='newspack_itp_marquee-js'></script>
<script type='text/javascript' id='newspack_itp_custom-js-extra'>
/* <![CDATA[ */
var ajaxobj = {"ajax_url":"https:\/\/www.arabianbusiness.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/js/custom.js?ver=7.0' id='newspack_itp_custom-js'></script>
<script type='text/javascript' src='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/js/plyr.js?ver=6.0' id='newspack_itp_plyr-js'></script>
<script type='text/javascript' src='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/js/chosen.jquery.min.js?ver=6.0' id='newspack_itp_chosen-js'></script>
<script type='text/javascript' src='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/js/podcast.js?ver=6.0' id='newspack_itp_podcast-js'></script>
<script type='text/javascript' src='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/js/podcast-plugin.js?ver=6.0' id='newspack_itp_podcast_plugin-js'></script>
<script type='text/javascript' src='https://www.arabianbusiness.com/wp-content/themes/newspack-aben/js/podcast-play.js?ver=7.0' id='newspack_itp_podcast_play-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arabianbusiness.com/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.33.0' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' src='https://www.arabianbusiness.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.arabianbusiness.com/wp-content/plugins/gutenberg/build/block-library/blocks/navigation/view.min.js?ver=d3d0d34ab0343a1cd0108a578a34254b' id='wp-block-navigation-view-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script>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</script>

</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 6038 objects (4 MB) from Redis using PhpRedis (v5.3.4).
-->
