<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta charset="ISO-8859-1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-57VXBRJ');</script>
<!-- End Google Tag Manager -->


<script src="//cdn.blueconic.net/itpmedia.js"></script>      
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
  var OSid = "0";
  var BCid = "0";
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "cde79d2a-cdae-491c-86d0-b4c1931c0bd4",
    });
		OneSignal.registerForPushNotifications();
        OneSignal.getUserId(function(id){
         OSid = id;
	if (typeof window.blueConicClient !== 'undefined' &&
    typeof window.blueConicClient.event !== 'undefined' &&
    typeof window.blueConicClient.event.subscribe !== 'undefined') {
    doBcApiThings(OSid);
    updateBCapi(); 
	} else {
  window.addEventListener('onBlueConicLoaded', function () {
    doBcApiThings(OSid);
  }, false);
	}

	});
  });

	function doBcApiThings(OSid) {
		var profile = blueConicClient.profile.getProfile();
        BCid = profile.getId();
		profile.addValue("onesignalid", OSid);
		blueConicClient.profile.updateProfile();
		OneSignal.push(function() {
                    OneSignal.setExternalUserId(BCid);
		});

	}


</script>
  
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="Mono 1.7" />
<link rel="shortlink" href="https://www.arabianbusiness.com/node/451626" />
<link rel="canonical" href="https://www.arabianbusiness.com/technology/451626-middle-east-ai-centre-proposed-amid-300bn-tech-mega-project-boom" />
<meta name="copyright" content="ITP Media Group" />
<meta name="description" content="Tech experts predicted that new AI-based roles will begin appearing in the region within the next year" />
<meta name="keywords" content="Technology, Bahrain, Artificial Intelligence, Dr Jassim Haji, Artificial Intelligence Society Bahrain, Automation, AI Technologies, NEOM, Technological Advancements, Digital Economy, Digitilisation, AI Research And Development," />
<meta name="news_keywords" content="Technology, Bahrain, Artificial Intelligence, Dr Jassim Haji, Artificial Intelligence Society Bahrain, Automation, AI Technologies, NEOM, Technological Advancements, Digital Economy, Digitilisation, AI Research And Development," />
<meta name="robots" content="follow, index" />
<meta name="abstract" content="Middle East AI centre proposed amid $300bn tech mega-project boom - Arabianbusiness" />
<meta property="og:title" content="Middle East AI centre proposed amid $300bn tech mega-project boom" />
<meta property="og:description" content="Tech experts predicted that new AI-based roles will begin appearing in the region within the next year" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.arabianbusiness.com/s3/files/styles/fb_share_style_image/public/images/2020/03/05/Artificial-Intelligence.jpg?itok=bCzqpcY_" />
<meta property="og:site_name" content="ArabianBusiness.com" />
<meta property="og:url" content="https://www.arabianbusiness.com/technology/451626-middle-east-ai-centre-proposed-amid-300bn-tech-mega-project-boom" />
<meta property="og:author" content="Staff writer" />
<meta property="og:section" content="Technology" />
<meta property="og:contentnid" content="451626" />
<meta property="og:contenttype" content="article_listing" />
<meta property="og:publishdt" content="1599550755" />
<meta property="og:uploadedby" content="abdul.rawuf" />
<meta property="twitter:creator" content="@arabianbusiness" />
<meta property="twitter:title" content="Middle East AI centre proposed amid $300bn tech mega-project boom" />
<meta property="twitter:description" content="Tech experts predicted that new AI-based roles will begin appearing in the region within the next year" />
<meta property="twitter:image" content="https://www.arabianbusiness.com/public/images/2020/03/05/Artificial-Intelligence.jpg" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@ArabianBusiness" />
<meta property="twitter:url" content="https://www.arabianbusiness.com/technology/451626-middle-east-ai-centre-proposed-amid-300bn-tech-mega-project-boom" />
<link rel="author" href="https://www.facebook.com/arabianbusiness/" />
<link rel="publisher" href="https://www.facebook.com/arabianbusiness/" />
<link rel="shortcut icon" href="https://www.arabianbusiness.com/sites/all/themes/arabian_business/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="image_src" href="https://www.arabianbusiness.com/public/images/2020/03/05/Artificial-Intelligence.jpg" />
<meta name="MobileOptimized" content="width" />
<meta name="HandledFriendly" content="true" />
<meta property="bk_section" content="Technology, Industries, Bahrain, GCC" />
<meta property="bk_tags" content="Artificial Intelligence" />
<meta property="ph:uploadedby" content="Staff writer" />
<meta property="ph:contentId" content="451626" />
<meta property="ph:contenttype" content="article" />
<meta property="ph:publishdt" content="20200908153915" />
<meta property="ph:author" content="Staff writer" />
<meta property="ph:sectionId" content="60" />
<meta property="ph:section" content="Technology" />
<meta property="ph:title" content="Middle East AI centre proposed amid $300bn tech mega-project boom" />
<meta property="ph:site" content="Arabianbusiness" />
<meta name="apple-itunes-app" content="app-id=429710333" />
<meta name="google-site-verification" content="gHxvZ0A81ugKz6lJvXplXUTTfaCCZM3rZFQlYIzay_k" />
<meta name="msvalidate.01" content="460BC2BCAA57417112AEFC8AED4F44C5" />
<meta content="900" http-equiv="refresh" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"http:\/\/www.arabianbusiness.com\/technology\/451626-middle-east-ai-centre-proposed-amid-300bn-tech-mega-project-boom","headline":"Middle East AI centre proposed amid $300bn tech mega-project boom","datePublished":"2020-09-08T15:39:15+04:00","dateModified":"2020-09-08T15:40:59+04:00","description":"Tech experts predicted that new AI-based roles will begin appearing in the region within the next year","author":{"@type":"Person","name":"Staff writer"},"image":{"@type":"ImageObject","url":"https:\/\/www.arabianbusiness.com\/public\/images\/2020\/03\/05\/Artificial-Intelligence.jpg","width":1200,"height":630},"publisher":{"@type":"Organization","name":"ArabianBusiness.com","logo":{"@type":"ImageObject","url":"http:\/\/www.arabianbusiness.com\/\/sites\/all\/themes\/arabian_business\/images\/aben-logo.jpg","width":600,"height":60}}}</script><meta property="og:modifieddt" content="1599565259" />
<meta property="ampDate" content="20200908000000" />
<meta property="og:genre" content="Blog" />
<script type="text/javascript">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</script>     
<title>Middle East AI centre proposed amid $300bn tech mega-project boom - Arabianbusiness</title>
    <style type="text/css" media="all">
@import url("https://www.arabianbusiness.com/modules/system/system.base.css?qfnogo");
</style>
<style type="text/css" media="all">
@import url("https://www.arabianbusiness.com/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/all/libraries/chosen/chosen.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/all/modules/contrib/chosen/css/chosen-drupal.css?qfnogo");
</style>
<style type="text/css" media="all">
@import url("https://www.arabianbusiness.com/sites/all/modules/custom/arabianbusiness/css/videojs.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/all/modules/custom/aws_polly/css/plyr.css?qfnogo");
</style>
<style type="text/css" media="all">
@import url("https://www.arabianbusiness.com/sites/all/modules/custom/ab_general/css/backend.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/default/files/config_1594209210.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/all/modules/custom/codemerge/gpt.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/all/modules/custom/codemerge/share.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/all/modules/custom/codemerge/icomoon.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/all/modules/custom/codemerge/general.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/all/themes/arabian_business/css/custom_search.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/all/modules/custom/aws_polly/css/aws_polly.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/all/themes/arabian_business/css/section.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/all/modules/custom/arabianbusiness/css/videolvy.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/all/modules/contrib/pullquote/css/pullquote_style_1.css?qfnogo");
</style>
<style type="text/css" media="all">
@import url("https://www.arabianbusiness.com/sites/all/themes/arabian_business/css/bootstrap.min.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/all/themes/arabian_business/fonts/fontawsome/css/all.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/all/themes/arabian_business/css/custom.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/all/themes/arabian_business/css/style.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/all/themes/arabian_business/css/slick.css?qfnogo");
@import url("https://www.arabianbusiness.com/sites/all/themes/arabian_business/css/header.css?qfnogo");
</style>
  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
  <script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/jquery_update/replace/jquery/1.9/jquery.min.js?v=1.9.1"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/misc/jquery-extend-3.4.0.js?v=1.9.1"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/misc/drupal.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/misc/ajax.js?v=7.69"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/arabianbusiness/js/video.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/arabianbusiness/js/Youtube.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/extlink/extlink.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/ab_general/js/ab_user_menu_block.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/ahlan_facebook/js/most_popular_block.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/ahlan_newsletter/ahlan_newsletter.js?qfnogo"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var enable_acdx_special_character_compatibility = true
//--><!]]>
</script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/custom_modal_form/template/script/custom_modal_form.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/misc/progress.js?v=7.69"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/ctools/js/modal.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/image_reference/image_reference.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/views_slideshow/js/views_slideshow.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/ab_outlet_search_facet/js/custom_search_form.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/libraries/chosen/chosen.jquery.min.js?v=1.1.0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/pullquote/pullquote.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/codemerge/share.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/chosen/chosen.js?v=1.1.0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/themes/arabian_business/js/jquery-migrate.min.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/themes/arabian_business/js/bootstrap.min.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/themes/arabian_business/js/jquery.marquee.min.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/themes/arabian_business/js/jquery.stickit.min.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/themes/arabian_business/js/script.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/themes/arabian_business/js/slick.min.js?qfnogo"></script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-451626 node-type-article-listing en" >
          <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57VXBRJ"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


<style type="text/css">.bsfpsnlt{z-index:134217726;display:none}.bsfpsnlt ._lksrnjg{ font-family:serif;   font-size: x-large;color:#fff;position:fixed;z-index:536870906;top:0;left:0;width:100%;height:100%;background-color:rgba(0,0,0,.5);display:table}.bsfpsnlt ._lksrnjg>div:first-child{display:flex;flex-direction:column;background-color:#000000;max-width:400px;height:100%;position:fixed;left:0;border-radius:0;margin-right:auto;margin-left:auto;padding-left:40px;padding-right:40px;padding-bottom:40px;box-sizing:border-box}.bsfpsnlt img{max-width:160px;height:auto;text-align:left;margin-top:-4px;display:block}.bsfpsnlt>div>div>div:nth-child(1){background:0 0;border-bottom:2px solid #CCCCCC;padding-top:50px;padding-bottom:18px;text-align:right;font-family:FranklinITCProLight,Franklin,"Helvetica Neue","Helvetica Neue Light",Helvetica,Arial,"Lucida Grande",sans-serif}
</style>




<div class="bsfpsnlt" id="bsfpsnlt">
    <div class="_lksrnjg" style="color:#fff;">
        <div>
            <div>
                <div class="logo">
                    <a href="https://www.itp.com/">
                        <img border="0/" src="https://www.itp.com/sites/default/files/logo.png" />
                    </a>
                </div>
            </div>
            <div>
                <h3 style="color:#fff;">We noticed you&#39;re blocking ads.</h3>
            </div>
            <div style="color:#fff;">
                <span>Keep supporting great journalism by turning off your ad blocker.</span>
                <br />
                <br />
                <span>Questions about why you are seeing this?</span>
                <a href="https://www.itp.com" style="color:#FFF;">Contact us</a>
            </div>
        </div>
    </div>
</div>

<script src="/ads.js?v=2.23" type="text/javascript"></script>
<script type="text/javascript">

// Function called if AdBlock is not detected
function adBlockNotDetected() {
	document.getElementById("bsfpsnlt").style.display = 'none';

}
// Function called if AdBlock is detected
function adBlockDetected() {
document.getElementById("bsfpsnlt").style.display = 'block';
}

// Recommended audit because AdBlock lock the file 'blockadblock.js' 
// If the file is not called, the variable does not exist 'blockAdBlock'
// This means that AdBlock is present
if(typeof blockAdBlock === 'undefined') {
	adBlockDetected();
} else {
	blockAdBlock.onDetected(adBlockDetected);
	blockAdBlock.onNotDetected(adBlockNotDetected);
	// and|or
	blockAdBlock.on(true, adBlockDetected);
	blockAdBlock.on(false, adBlockNotDetected);
	// and|or
	blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}

// Change the options
//blockAdBlock.setOption('checkOnLoad', true);
// and|or
blockAdBlock.setOption({
	debug: false,
	checkOnLoad: true,
	resetOnEnd: false
});



</script>      
  
      
      <div id="fb-root"></div>
      <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_/sdk.js#xfbml=1&version=v4.0&appId=&appId=226585337353114&autoLogAppEvents=1"></script>
      <!-- Facebook Recommendation Bar -->
        <div class="fb-recommendations-bar"
        data-href="https://www.arabianbusiness.com/technology/451626-middle-east-ai-centre-proposed-amid-300bn-tech-mega-project-boom"
        data-site="https://www.arabianbusiness.com"></div>
      <!-- Facebook Recommendation Bar -->
      <header class="industries ">
  <div class="custom-nav navbar navbar-dark  indigo darken-2">
    <div class="inner inner-nav">
      <div class="container">
        <div class="row inline-space">
          <div class="navbar-logo col-md-6 col-sm-4 col-xs-4">
                            <a href="/" title="Home" rel="home" class="custom-navbar-brand" id="logo">
                <img class="logo-dark" src="/sites/all/themes/arabian_business/logo.svg" alt="Home"/>
                              </a>
                                      <div class='subhead'>Industries</div>
                      </div>

          

          <div class="custom-navigation">
		  <div class="top-tag-fixed">
			<div class="lang">
			<a href="https://arabic.arabianbusiness.com" class="arb">بالعربية</a>
			</div>
			<ul class="header-icons ilne-blck">
			<li class="srch">
			<i class="fa fa-search" aria-hidden="true"></i> <span>Search</span>
			</li>
			</ul>
			
			</div>
			
			<div class="subscribe text-center ilne-blck loginact">
				<a href="https://www.arabianbusiness.com/subscriptions/login.html" id="subscribe-btn" class="login-link" target="_self">Login</a>
			</div>
			<div class="subscribe text-center ilne-blck subFree">
				<a href="https://www.arabianbusiness.com/subscriptions/index.html" class="subscribe-link">
					<span class="subscribe-txt">Subscribe now</span>
					<span class="subscribe-lead">FREE for 2 months</span>
				</a>
			</div>			

            <div class="menu-bar">
              <div class="bars">
                <div class="bar"></div>
                <div class="bar"></div>
                <div class="bar"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      	  
        <div class="pge-prog-bar"><div class="pge-prog-val" id="myBar" style="width: 0%;"></div></div>
	      </div>

    <div class="nav nav-menu">
      <div class="container act-hdr">
        <div class="logo-menu pull-left">
                        <a href="/" title="Home" rel="home" class="custom-navbar-brand" id="logo">
              <img src="/sites/all/themes/arabian_business/logo.svg" alt="Home" /></a>
          </div>
        <a class="close pull-right menu-cls"><i class="fa fa-times" aria-hidden="true"></i></a>
      </div>
      <div class="bdr-t">
        <nav class="container cl-8 navigation-head custom-navigation-head">
              <!-- <div id="" class=""> -->

      
  <!-- <div class=""> -->
  <ul class="menu"><li class="first expanded menu-mlid-4834"><a href="/gcc" class="head-tag">GCC</a><ul class="menu"><li class="first leaf menu-mlid-4835"><a href="/gcc/bahrain">Bahrain</a></li>
<li class="leaf menu-mlid-4836"><a href="/gcc/kuwait">Kuwait</a></li>
<li class="leaf menu-mlid-4837"><a href="/gcc/oman">Oman</a></li>
<li class="leaf menu-mlid-4838"><a href="/gcc/qatar">Qatar</a></li>
<li class="leaf menu-mlid-4839"><a href="/gcc/saudi-arabia">Saudi Arabia</a></li>
<li class="last leaf menu-mlid-4840"><a href="/gcc/uae">UAE</a></li>
</ul></li>
<li class="expanded menu-mlid-4841"><a href="/industries" class="head-tag">Industries</a><ul class="menu"><li class="first leaf menu-mlid-4842"><a href="/industries/banking-finance">Banking &amp; Finance</a></li>
<li class="leaf menu-mlid-4843"><a href="/industries/construction">Construction</a></li>
<li class="leaf menu-mlid-4844"><a href="/industries/education">Education</a></li>
<li class="leaf menu-mlid-4845"><a href="/industries/energy">Energy</a></li>
<li class="leaf menu-mlid-4846"><a href="/industries/healthcare">Healthcare</a></li>
<li class="leaf menu-mlid-4847"><a href="/industries/media">Media</a></li>
<li class="leaf menu-mlid-4848"><a href="/industries/retail">Retail</a></li>
<li class="leaf menu-mlid-4849"><a href="/industries/technology">Technology</a></li>
<li class="leaf menu-mlid-4850"><a href="/industries/transport">Transport</a></li>
<li class="last leaf menu-mlid-4851"><a href="/industries/travel-hospitality">Travel &amp; Hospitality</a></li>
</ul></li>
<li class="expanded menu-mlid-4852"><a href="/property" class="head-tag">Property</a><ul class="menu"><li class="first last leaf menu-mlid-4907"><a href="/property/news">News</a></li>
</ul></li>
<li class="expanded menu-mlid-4853"><a href="/opinion" class="head-tag">Opinion</a><ul class="menu"><li class="first leaf menu-mlid-4854"><a href="/opinion/comment">Comment</a></li>
<li class="last leaf menu-mlid-4856"><a href="/topics">Topics</a></li>
</ul></li>
<li class="expanded menu-mlid-4857"><a href="/lifestyle" class="head-tag">Lifestyle</a><ul class="menu"><li class="first leaf menu-mlid-4859"><a href="/lifestyle/arts">Arts</a></li>
<li class="leaf menu-mlid-4860"><a href="/lifestyle/cars-boats">Cars &amp; Boats</a></li>
<li class="leaf menu-mlid-4868"><a href="/markets/commodities">Commodities</a></li>
<li class="leaf menu-mlid-4861"><a href="/lifestyle/gadgets">Gadgets</a></li>
<li class="leaf menu-mlid-4862"><a href="/lifestyle/gourmet">Gourmet</a></li>
<li class="leaf menu-mlid-4863"><a href="/sport">Sport</a></li>
<li class="leaf menu-mlid-4864"><a href="/lifestyle/style">Style</a></li>
<li class="leaf menu-mlid-4865"><a href="/lifestyle/travel">Travel</a></li>
<li class="last leaf menu-mlid-4858"><a href="/lifestyle/wellness">Wellness</a></li>
</ul></li>
<li class="leaf menu-mlid-4866"><a href="/lists" class="head-tag">Lists</a></li>
<li class="expanded menu-mlid-4867 no"><a href="/markets" class="head-tag">Markets</a><ul class="menu"><li class="first leaf menu-mlid-4869"><a href="/markets/commodities">Commodities</a></li>
<li class="leaf menu-mlid-4870"><a href="/companies">Companies A-Z</a></li>
<li class="leaf menu-mlid-4871"><a href="/markets/currencies">Currencies</a></li>
<li class="leaf menu-mlid-4872"><a href="/markets/equities">Equities</a></li>
<li class="last leaf menu-mlid-4873"><a href="/markets/market-data">Market Data</a></li>
</ul></li>
<li class="expanded menu-mlid-4874 no"><a href="/interviews" class="head-tag">Interviews</a><ul class="menu"><li class="first leaf menu-mlid-4875"><a href="/interviews/banking-finance">Banking &amp; Finance</a></li>
<li class="leaf menu-mlid-4876"><a href="/interviews/construction">Construction</a></li>
<li class="leaf menu-mlid-4877"><a href="/interviews/culture-society">Culture &amp; Society</a></li>
<li class="leaf menu-mlid-4878"><a href="/interviews/education">Education</a></li>
<li class="leaf menu-mlid-4879"><a href="/interviews/energy">Energy</a></li>
<li class="leaf menu-mlid-4880"><a href="/interviews/healthcare">Healthcare</a></li>
<li class="leaf menu-mlid-4881"><a href="/interviews/media">Media</a></li>
<li class="leaf menu-mlid-4882"><a href="/interviews/politics">Politics</a></li>
<li class="leaf menu-mlid-4883"><a href="/interviews/retail">Retail</a></li>
<li class="leaf menu-mlid-4884"><a href="/interviews/sport">Sports</a></li>
<li class="leaf menu-mlid-4885"><a href="/interviews/technology">Technology</a></li>
<li class="leaf menu-mlid-4887"><a href="/interviews/transport" class="no-submenu">Transport</a></li>
<li class="last leaf menu-mlid-4886"><a href="/interviews/travel-hospitality" class="no-submenu">Travel &amp; Hospitality</a></li>
</ul></li>
<li class="leaf menu-mlid-4909"><a href="/magazine" class="head-tag">Magazine</a></li>
<li class="expanded menu-mlid-4888"><a href="/galleries" class="head-tag">Gallery</a><ul class="menu"><li class="first leaf menu-mlid-4889"><a href="/galleries/photos">Photos</a></li>
<li class="last leaf menu-mlid-4890"><a href="/galleries/videos">Videos</a></li>
</ul></li>
<li class="leaf menu-mlid-4973"><a href="/enterprise-innovators" class="head-tag">Innovators</a></li>
<li class="leaf menu-mlid-4978"><a href="/expo-2020-dubai" class="head-tag">Expo 2020</a></li>
<li class="leaf menu-mlid-4977 no"><a href="/latest-news" class="head-tag">Latest News</a></li>
<li class="last leaf menu-mlid-5123"><a href="/tags/coronavirus" class="head-tag">Coronavirus</a></li>
</ul><!-- </div> -->

<!-- </div> -->
        </nav>
        <div class="bdr-t bdr-t2 ">
          <div class="container">
            <div class="row">
              <div class="col-xs-12 col-sm-6 ">
                    <!-- <div id="" class=""> -->

      
  <div class="btm-menu mb-20 ab-footmenu">
  <ul>
    <li class="text-uppercase"><a href="/startup">startup</a></li>
    <li class="text-uppercase"><a href="/ceo">ceo</a></li>
    <li class="text-uppercase"><a href="/lifestyle">lifestyle</a></li>
  </ul> 
</div>
<div class="footer-social-icons ab-social">
  <ul>
    <li><a href="https://www.facebook.com/ArabianBusiness" target="_blank"><i class="fab fa-facebook-f">&nbsp;</i></a></li>
    <li><a href="https://twitter.com/ArabianBusiness" target="_blank"><i class="fab fa-twitter-square">&nbsp;</i></a></li>
    <li><a href="https://www.linkedin.com/company/arabian-business" target="_blank"><i class="fab fa-linkedin-in">&nbsp;</i></a></li>
    <li><a href="https://www.youtube.com/channel/UCdqOPv2Q68yQWs2PxVyzyCQ" target="_blank"><i class="fab fa-youtube">&nbsp;</i></a></li>
    <li><a href="https://www.instagram.com/arabianbusiness/?hl=en" target="_blank"><i class="fab fa-instagram">&nbsp;</i></a></li>
  </ul>
</div>
<!-- </div> -->
              </div>
              <div class="col-xs-12 col-sm-6 signup-form-wrp footer-subscribe">
                  <h3>Receive our Latest Newsletters by Email</h3>
<form id="form-subscribe-newsletter-top" name="form-subscribe-newsletter-top" method="post" class="signup-form">
  <div class="input-group">
    <input id="newsletter-subscribe-email"  type="text" class="form-control" placeholder="Your email id" aria-describedby="basic-addon2">
    <span class="input-group-addon btn subscribe-button" id="newsletter-subscribe-submit"> Subscribe Now</span>
  </div> 
  <div class="checkbox">
    <label class="chkbx-cnt"><input id="terms-and-conditions" type="checkbox">I agree to <a href="https://www.itp.com/terms" target="_blank">Terms and Conditions</a>      <span class="checkmark"></span></label>
  </div>
</form>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="ovr-ly"></div>
  </div>
  <!-- header tag menu -->
  <div class="top-tag-wrap">
		<div class="container">
		<div class="row ">
          <div class="top-tag-menus cata-sub-nav">
		  <div class="nav-prev arrow" style="display: none;">
			<i class="fa fa-angle-left" aria-hidden="true"></i>
		  </div>
		  <ul class="menu"><li class="first leaf"><a href="/industries/banking-finance">Banking &amp; Finance</a></li>
<li class="leaf"><a href="/industries/construction">Construction</a></li>
<li class="leaf"><a href="/industries/education">Education</a></li>
<li class="leaf"><a href="/industries/energy">Energy</a></li>
<li class="leaf"><a href="/industries/healthcare">Healthcare</a></li>
<li class="leaf"><a href="/industries/media">Media</a></li>
<li class="leaf"><a href="/industries/retail">Retail</a></li>
<li class="leaf"><a href="/industries/technology" class="active">Technology</a></li>
<li class="leaf"><a href="/industries/transport">Transport</a></li>
<li class="last leaf"><a href="/industries/travel-hospitality">Travel &amp; Hospitality</a></li>
</ul>		  <div class="nav-next arrow" style="display: none;">
			<i class="fa fa-angle-right" aria-hidden="true"></i>
		  </div>
		  </div>
		  <div class="top-right-link">
			<div class="lang">
				<a href="https://arabic.arabianbusiness.com" class="arb">بالعربية</a>
			</div>
			<ul class="header-icons ilne-blck">
				<li class="srch">
				<i class="fa fa-search" aria-hidden="true"></i> 
				</li>
			</ul>
		  </div>
		</div>
		</div>
	</div>
   <!-- header tag menu ends-->
  <div class="search">
    <div class="container act-hdr">
      <div class="logo-menu pull-left search-logo"></div>
      <a class="close pull-right menu-cls-search"><i class="fa fa-times" aria-hidden="true"></i></a>
    </div>
    <div class="bdr-t">
      <div class="container">
        <div class="row">
          <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="main">
                  <!-- <div id="" class=""> -->

      
  <div class="search-wrapper container mt-30"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="search-form form-group has-feedback has-search mt-20"><span class="glyphicon glyphicon-search form-control-feedback"></span><form action="/technology/451626-middle-east-ai-centre-proposed-amid-300bn-tech-mega-project-boom" method="post" id="ab-outlet-search-facet-header-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-text">
 <input class="form-control custom-search-text form-text" placeholder="Search news" type="text" id="edit-search-text" name="search_text" value="" size="60" maxlength="60" />
</div>
<div class="form-item form-type-select form-item-search-sort">
 <select id="edit-search-sort" name="search_sort" class="form-select"><option value="date">Date</option><option value="score">Relevancy</option></select>
</div>
<input type="submit" id="edit-search-btn" name="op" value="Submit" class="form-submit" /><input type="hidden" name="form_build_id" value="form-Eb0o2U3MT6BKEYUEbbBDXrYiBmVYvkGS2NGPPGFUt60" />
<input type="hidden" name="form_id" value="ab_outlet_search_facet_header_form" />
</div></form></div></div></div></div>
<!-- </div> -->
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  </header>

<main id="main" class="industries">        
    

<div class="googleAds" data-position="overlay_1X2" data-adtype="overlay" id="overlay_1X2" style=""></div>
<!--banner 2X2-->

<style type="text/css">
@media screen and (max-width: 480px) {
.googleAds.catfish_block a#popClose {
        display:block; 
    }
}
#bg-bnr{width:100%;left:0;position:fixed;top:128px;}
.fixed-header #bg-bnr{position:fixed;top:0;left:0;width:100%}
#bg-bnr > .inside{overflow:visible;max-width:1170px;margin:0 auto;position:relative}
.bg-bnr{cursor:pointer}
.bg-bnr{margin-top: 0 ;}
.bg-bnr.bg-bnr-lft,
.bg-bnr.bg-bnr-rgt {    left: auto;-moz-transform: none;-o-transform: none; -webkit-transform: none; transform: none;width:auto;max-width:none;position:absolute;top:0;margin-top:0;}


.logged-in.admin-menu .bg-bnr.bg-bnr-lft,
.logged-in.admin-menu .bg-bnr.bg-bnr-rgt{
margin-top:28px!important
}
.fixed-header .bg-bnr{    margin-top: -50px !important;}
.fixed-header .bg-bnr.bg-bnr-lft,
.fixed-header .bg-bnr.bg-bnr-rgt{margin-top:116px!important}
.bg-bnr.bg-bnr-rgt{right:-160px}
.bg-bnr.bg-bnr-lft{left:-160px}
.bg-bnr, #bg-bnr{display: none;}
@media only screen and (min-width: 1200px) {
.blk-bg-bnr, .bg-bnr, #bg-bnr{display:block;}
}
</style>
<div id="bg-bnr"><div class="inside">
<img class="bg-bnr  bg-bnr-main" src="" title="" alt="" />
<img class="bg-bnr  bg-bnr-lft" src="" title="" alt="" />
<img class="bg-bnr  bg-bnr-rgt" src="" title="" alt="" />
<div class="googleAds" data-position="banner2x2">
</div>
</div></div>


<div class="googleAds" data-position="banner1X2" data-adtype="catfish" >
</div>
            <div class="mt-20">
        <div class="googleAds" data-position="bb_970X250" data-adtype="top" id="bb_970X250" style=""></div>    </div>
    <div class="googleAds" data-position="intertials_750X450" data-adtype="intertials"></div>

<!-- EXIT -->
<div class="googleAds" data-position="exit_0X0"></div>          <section>
      <div class="container">

                                                          
        
                          <!-- <div id="" class=""> -->

      
  <!-- Comments overlay -->
<!-- <div class="allcontent">
  <div class="mnue-letf">
    <ul>
      <li>

      </li>
    </ul>
	<button class="menu-btn bookmark-page-custom comment-tags">
		<span class="a active-btn"><i class="fa fa-times" aria-hidden="true"></i></span>
	</button>
   </div>
  <div class="page-overly"></div>
</div> -->
<!-- Comments overlay -->

<div class="row news-page mt-20">
  <div class="col-md-9 col-sm-9 col-xs-12">
		<div class="row">
    	<div class="col-md-2 col-sm-2 col-xs-12 left-side-stick">
      	<div class="news-left-side hide-mobile">
					<!--span class="saved">
						<i class="fas fa-bookmark"></i>
					</span-->
          <!--<ul class="social">
          	<li><i class="fab fa-facebook-f"></i></li>
            <li><i class="fab fa-twitter"></i></li>
            <li><i class="fas fa-clone"></i></li>
					</ul>
					<div class="shr-soc-mda"></div>-->

					<i class="fas fa-headphones podcast-play" aria-hidden="true" data-id="451626"></i>					<p class="font-text">Font Size</p>
					<p class="font-change-buttons"><span class="font-decrease"> - </span><span> Aa	</span><span class="font-increase"> + </span></p>
					<p class="change-font-size by-line">By Staff writer</p>											<div class="shr-cnt shr-soc-mda"></div>
										
        </div>
			</div>
      <div class="col-md-10 col-sm-10 col-xs-12">
        <div class="custom-breadcrumb change-font-size">
		<ol class="breadcrumb"><li class="inline odd first"><a href="/">Home</a></li> <i class="fas fa-chevron-right"></i> <li class="inline even"><a href="https://www.arabianbusiness.com/industries">Industries</a></li> <i class="fas fa-chevron-right"></i> <li class="inline odd last"><a href="https://www.arabianbusiness.com/industries/technology">Technology</a></li></ol>        </div>
        <div class="news-content mt-20">
          <div class="date-time date-published change-font-size">
            <span class="d-t">Tue 8 Sep 2020 03:39 PM</span>
						<div class="news-left-side show-mobile hide-desktop">
															<div class="shr-cnt shr-soc-mda"></div>
														<p class="font-text">Font Size</p>
							<p class="font-change-buttons"><span class="font-decrease"> - </span><span> Aa	</span><span class="font-increase"> + </span></p>
							<i class="fas fa-headphones podcast-play" aria-hidden="true" data-id="451626"></i><p class="change-font-size by-line mobile-author-name">By Staff writer</p>						</div>

          </div>
        	<div class="news-data">
          	<h1 class="news-title change-font-size">Middle East AI centre proposed amid $300bn tech mega-project boom</h1>
						<p class="news-sub-text change-font-size">
						Tech experts predicted that new AI-based roles will begin appearing in the region within the next year						</p>
						<div class="img-container dmb ar-sp mb-nmr"><div class="item field-img"><div class="caption-wrapp"><div class="credit-image-wrapper"><img src="https://www.arabianbusiness.com/s3/files/styles/full_img/public/images/2020/03/05/Artificial-Intelligence.jpg?itok=mJJBFvfq" alt="Middle East AI centre proposed amid $300bn tech mega-project boom" title="Middle East AI centre proposed amid $300bn tech mega-project boom" /></div></div></div></div>
						<div class="news-body-data change-font-size"><div data-swiftype-name="body" data-swiftype-type="text"><p></p><p>Tech experts have proposed creating a new artificial intelligence ‘centre of excellence’ in the Middle East to capitalise on an anticipated $300bn boom in the emerging industry.
</p><p>Dr Jassim Haji, president of the Artificial Intelligence Society Bahrain, predicted that new AI-based roles will begin appearing within the next year amid a regional surge in the use of automation.
</p><p>It comes after international audit firm PwC predicted that the AI sector will contribute $300bn to the Middle East economy by 2030, fueled by mega-projects and a new wave of innovation.
</p><div class="mbl-gl-tg"></div><div class="ps-rl"><div class="googleAds" data-position="inread1" data-adtype="inread"></div></div><p>Saudi Arabia’s NEOM project – a $500 billion plan to create a hi-tech urban community in the northwestern desert – is among the biggest single AI projects in the world, while the UAE was the first country in the world to appoint a minister responsible for AI affairs.
</p><p>According to Dr. Haji, while much of the work on regional mega-projects is done by large global technology companies, there will inevitably be technology transfer involved.
</p><p>This will add to the AI skills of economies in the region, including Bahrain, which has a trained and well-educated workforce as part of its young and digitally aware demographic.
</p><div class="ps-rl">
          <div class="googleAds" data-position="inread2" data-adtype="inread" id="inread2"></div></div><p>Dr. Haji said: “The use of Artificial Intelligence in the Middle East will help to accelerate operations in a wide range of sectors, ultimately increasing productivity and building a new economy for the future.
</p><p>“To capitalise on this major technological shift, launching a new Middle East centre of excellence will enable a new focus on home-grown innovation and up-skilling the regional workforce in preparation for a range of new roles.
</p><p>“In the MENA region, several countries have made big advances towards smart cities and smart governments and have institutionalised AI in government ministries and academia. The region has been an early adopter of AI techniques and methods.
</p><p>“While all eyes are on NEOM and the big projects in the UAE and elsewhere in the Gulf, Bahrain has the opportunity to become a regional center for AI research and development, with significantly lower costs compared to other hubs.”
</p><p>Last year saw the launch of the Bahrain Polytechnic Academy of Artificial Intelligence – the first of its kind in the region – offering an integrated professional programme based on the enhancement of creativity and innovation in the field of AI.
</p><p>It came after the Kingdom piloted new World Economic Forum guidelines for the procurement of Artificial Intelligence in the public sector, designed to boost the use of AI technology by governments.
</p><div class="ps-rl"><div class="googleAds" data-position="inread3" data-adtype="inread"></div></div><p></p></div><div class="article-snippet snip snip-art mb-20 clearfix"><div class="article-img "><a href="https://www.arabianbusiness.com/comment/448753-why-arabian-business-is-going-behind-paywall"><img src="https://www.arabianbusiness.com/public/styles/square_178/public/images/2020/06/25/AB_English_Masthead-(2)-page-001.jpg?itok=9-qrOVWU" width="178" height="178" alt="" /></a></div><div class="article-title"><h3><a href="https://www.arabianbusiness.com/comment/448753-why-arabian-business-is-going-behind-paywall">Arabian Business: why we&#039;re going behind a paywall</a></h3></div></div><em class="text-append">For all the latest <a href="https://www.arabianbusiness.com/industries/technology">tech news</a>&nbsp;from the UAE and Gulf countries, follow us on <a href="http://twitter.com/ArabianBusiness" rel="nofollow" target="_blank">Twitter</a> and <a href="https://www.linkedin.com/company/arabian-business/" rel="nofollow" target="_blank">Linkedin</a>, like us on <a href="http://www.facebook.com/ArabianBusiness" rel="nofollow" target="_blank">Facebook</a> and subscribe to our <a href="http://www.youtube.com/user/arabianbusiness/featured?sub_confirmation=1" rel="nofollow" target="_blank">YouTube</a> page, which is updated daily.</em></div>					</div>
        </div>
      </div>
    </div>
		<div class="row">
			<div class="col-md-offset-2 col-md-10 col-sm-10 col-xs-12">
						<div class="tags-author">
							<ul class="content-tags clearfix">
							<li class="content-tags-list"><a href="/tags/artificial-intelligence" class="change-font-size">Artificial intelligence</a></li><li class="content-tags-list"><a href="/tags/dr-jassim-haji" class="change-font-size">Dr Jassim Haji</a></li><li class="content-tags-list"><a href="/tags/artificial-intelligence-society-bahrain" class="change-font-size">Artificial Intelligence Society Bahrain</a></li><li class="content-tags-list"><a href="/tags/automation" class="change-font-size">automation</a></li><li class="content-tags-list"><a href="/tags/ai-technologies" class="change-font-size">AI technologies</a></li><li class="content-tags-list"><a href="/tags/neom" class="change-font-size">NEOM</a></li><li class="content-tags-list"><a href="/tags/technological-advancements" class="change-font-size">technological advancements</a></li><li class="content-tags-list"><a href="/tags/digital-economy" class="change-font-size">digital economy</a></li><li class="content-tags-list"><a href="/tags/digitilisation" class="change-font-size">Digitilisation</a></li><li class="content-tags-list"><a href="/tags/ai-research-development" class="change-font-size">AI research and development</a></li>							</ul>
							<div class="author">
							<div class="author-data"><p class="author-name change-font-size"><a href="/author/staff-writer">Staff writer</a></p><ul><li></li><li> </li><li></li></ul></div>							</div>
						</div>

		<div id="coral_thread" class="coral_thread"></div>
        <script type="text/javascript" src="https://arabianbusiness.com/public/misc/js/comment.js"></script>
						
					</div>
		</div>
	</div>

	<div class="col-md-3 col-sm-3 col-xs-12 aside-news">
		<div class="widget-1 advertisement mb-40"><div class="googleAds" data-position="spb_300X100" data-adtype="top" id="spb_300X100" style=""></div></div>		<div class="widget-1 advertisement mb-40"><div class="googleAds" data-position="mpu_300X250" id="mpu_300X250" style=""></div></div>		
		<div class="widget-1 advertisement mb-40"><div class="googleAds" data-position="hpb_300X600" id="hpb_300X600" style=""></div></div>    <div class="widget-2 most-read-stories mb-40">
      <h2 class="wid-title-2 change-font-size">Read next</h2>
      <ul class="wid-list-2">
			<li class="change-font-size"><a href="/technology/451608-saudi-telecom-seeks-to-cut-239bn-offer-for-vodafone-egypt">Saudi Telecom seeks to cut $2.39bn offer for Vodafone Egypt</a></li><li class="change-font-size"><a href="/technology/451601-meet-the-uae-scientist-at-the-centre-of-uaes-plan-to-build-homes-on-mars">Meet the scientist who is key to the UAE's Mars 2117 project</a></li><li class="change-font-size"><a href="/technology/451343-whats-the-future-for-tiktok-in-the-gulf-region">What might the future hold for TikTok in the Gulf region?</a></li>      </ul>
    </div>
    <div class="widget-3 more-stories mb-20">
		<div class="group-side"><h3 class="main-lead-text change-font-size"><a href="/energy/451511-financing-in-place-for-fifth-phase-of-giant-dubai-solar-park">Financing in place for fifth phase of giant Dubai solar park</a></h3></div><div class="group-side"><h3 class="main-lead-text change-font-size"><a href="/technology/451448-british-robotics-start-up-eyes-gulf-oil-firms-amid-coronavirus-pandemic">Meet the British tech entrepreneur who wants to shake up the Gulf oil sector</a></h3></div><div class="group-side"><h3 class="main-lead-text change-font-size"><a href="/technology/451413-zoom-shares-soar-as-earnings-rocket">Zoom shares soar as users quadruple during lockdown</a></h3></div>    </div>
  </div>
</div>
<div class="lb-ads"><div class="googleAds am" data-position="lb_728X90" id="lb_728X90" style=""></div></div><div class="jarvis_visible"></div>
<!-- </div> -->
                        <div class="scrol-tp inner-scroll" id="return-to-top">
          <img src="/sites/all/themes/arabian_business/images/arrow-from-bottom.png">
        </div>
      </div>
    </section>
  </main>
<div style = "display:none" class ="meta_tag_fb_share_image"><img src="https://www.arabianbusiness.com/s3/files/styles/fb_share_style_image/public/images/2020/03/05/Artificial-Intelligence.jpg?itok=bCzqpcY_" width="1200" height="630" alt="" /></div><div style = "display:none" class ="meta_tag_fb_share_image1"><img src="https://www.arabianbusiness.com/s3/files/styles/926px_617px_landscape/public/images/2020/03/05/Artificial-Intelligence.jpg?itok=P0Olt-KY" width="926" height="617" alt="" /></div><div style = "display:none" class ="meta_tag_fb_share_image1"><img src="https://www.arabianbusiness.com/s3/files/styles/516px_688px_portrait/public/images/2020/03/05/Artificial-Intelligence.jpg?itok=-hEQWyO1" width="516" height="688" alt="" /></div><div style = "display:none" class ="meta_tag_fb_share_image1"><img src="https://www.arabianbusiness.com/s3/files/styles/600px_600px_square/public/images/2020/03/05/Artificial-Intelligence.jpg?itok=DeyUJPSt" width="600" height="600" alt="" /></div><footer class="industries">
  <section class="custom-footer">
    <div class="container">
      <div class="row">
        <div class="col-md-7 col-sm-7 col-xs-12 hidden-sm hidden-xs footer-menu">
          <div class="row">
                <!-- <div id="" class=""> -->

      
  <ul class="mfooter col-md-9"><li class="first expanded col-md-4 col-xs-12 custom-navigation-head"><span class="nolink">Categories </span><ul class="menu"><li class="first leaf"><a href="/gcc">GCC</a></li>
<li class="leaf"><a href="/galleries">Gallery</a></li>
<li class="leaf"><a href="/industries">Industries</a></li>
<li class="leaf"><a href="/interviews">Interviews</a></li>
<li class="leaf"><a href="/lifestyle">Lifestyle</a></li>
<li class="last leaf"><a href="/property">Property</a></li>
</ul></li>
<li class="expanded col-md-4 col-xs-12 custom-navigation-head"><span class="nolink">Legal & Privacy </span><ul class="menu"><li class="first leaf"><a href="https://www.itp.com/privacy-policy">Privacy Policy</a></li>
<li class="leaf"><a href="https://www.itp.com/terms">Terms of Use</a></li>
<li class="leaf"><a href="/contact-us">Contact Us</a></li>
<li class="leaf"><a href="/advertise">Advertise with us</a></li>
<li class="last leaf"><a href="/about-us">About Us</a></li>
</ul></li>
<li class="last expanded col-md-4 col-xs-12 custom-navigation-head"><span class="nolink">Access </span><ul class="menu"><li class="first leaf"><a href="https://paywall.itp.com/?site=ABEN&amp;type=active&amp;from=aHR0cHM6Ly93d3cuYXJhYmlhbmJ1c2luZXNzLmNvbQ==">Join</a></li>
<li class="leaf"><a href="https://paywall.itp.com/?site=ABEN&amp;from=aHR0cHM6Ly93d3cuYXJhYmlhbmJ1c2luZXNzLmNvbQ==">Free access</a></li>
<li class="leaf"><a href="/magazine">Magazines</a></li>
<li class="last leaf"><a href="/topics">Topics</a></li>
</ul></li>
</ul>
<!-- </div> -->
<!-- <div id="" class=""> -->

      
  <style>
.footer-menu .custom-footer address a {
line-height: 26px;
}

h3.main-lead-text.fnt-wg.custom-fnt-wg {
    font-family: 'Benton-bd',sans-serif !important;
}
</style>
<span class="menu__link menu__link nolink">Dubai Office </span><address>ITP Media Group<br />#14, Dubai Media City<br />Dubai, United Arab Emirates<br /><a href="tel: 971 4444 3000">Phone: +971 4 444 3000</a><br /><a href="mailto: info@itp.com">Email: info@itp.com</a></address>
<!-- </div> -->
          </div>
        </div>
        <div class="col-md-5 col-sm-12 col-xs-12  signup-form-wrp-footer">
          <div class="footer-subscribe">
              <h3>Receive our Latest Newsletters by Email</h3>
<form id="form-subscribe-newsletter-bottom" name="form-subscribe-newsletter-bottom" method="post" class="signup-form">
  <div class="input-group">
    <input id="newsletter-subscribe-email"  type="text" class="form-control" placeholder="Your email id" aria-describedby="basic-addon2">
    <span class="input-group-addon btn subscribe-button" id="newsletter-subscribe-submit"> Subscribe Now</span>
  </div> 
  <div class="checkbox">
    <label class="chkbx-cnt"><input id="terms-and-conditions" type="checkbox">I agree to <a href="https://www.itp.com/terms" target="_blank">Terms and Conditions</a>      <span class="checkmark"></span></label>
  </div>
</form>
          </div>
                  </div>
      </div>
    </div>
  </section>
      <section class="custom-sub-footer">
      <div class="container">
        <div class="row sub-footer">
              <!-- <div id="" class=""> -->

      
  <style>
.hide-mobile .font-text {  
    margin-top: 10px !important;
}
.page-taxonomy-term-14567 .list-page-section img, .page-taxonomy-term-32518 .list-page-section img  {
    margin-top: 60px !important;
}
.page-taxonomy-term-31081 .img-container-new:after  {
 content: none;
}
.ps-rl #inread1, .ps-rl #inread2 {
  padding-bottom: 20px;
}
.page-search .custom-breadcrumb {
    margin-top: 0 !important;
   margin-bottom: 30px !important;
}
</style>
<div class="col-md-6 col-sm-6 col-xs-12 footer-logo hidden-xs">
          <p>More from ITP Media Group</p>
          <ul>
            <li><a href="/startup"><img src="/sites/all/modules/custom/arabianbusiness/images/startup_f.svg"></a></li>
            <li><a href="/lifestyle"><img src="/sites/all/modules/custom/arabianbusiness/images/lifestyle_f.svg"></a></li>
            <li><a href="/ceo"><img src="/sites/all/modules/custom/arabianbusiness/images/ceo_f.svg"></a></li>
          </ul>
        </div>
        <div class="col-md-6 col-sm-6 col-xs-12 text-right footer-social-icons">
         <div class="shr-cnt shr-fol-footer shareList socicon-t-off"></div>
          <!--<ul class="hidden-xs">
            <li><a href="https://www.facebook.com/ArabianBusiness" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/ArabianBusiness" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
            <li><a href="https://www.linkedin.com/company/arabian-business" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCdqOPv2Q68yQWs2PxVyzyCQ" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://www.instagram.com/arabianbusiness/?hl=en" target="_blank"><i class="fab fa-instagram"></i></a></li>
          </ul>-->
          <p>© 2020 ITP Media Group. All Rights Reserved</p>
</div>
<!-- </div> -->
        </div>
      </div>
    </section>
  </footer>
  <div class="container-fluid audio-player audioLoding" data-id="" style="display: none;">
 
    <div class="container" style="position:relative;">
      <div id="audio0" class="row">
        <audio id="audio1" preload controls>Your browser does not support HTML5 Audio!</audio>
      </div>
	  	    <select class="choose-voice playerdropdown">
		  <option value="0">SELECT VOICE</option>
	      <option value="Zeina_arb">ZEINA, UAE</option><option value="Emma_en-GB">EMMA, UK</option><option value="Salli_en-US">SALLI, US</option><option value="Aditi_en-IN">ADITI, IN</option><option value="Matthew_en-US">MATTHEW, US</option>	    </select>
      	
      <button class='closeplayer button' onclick="document.getElementById('audio1').pause()" type="button" ><i class="fa fa-times"></i><span>Close</span></button>
    </div>
  </div>
  <script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/codemerge/gpt_topload.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/aws_polly/js/plyr.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/aws_polly/js/aws_polly.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/aws_polly/js/script.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/arabianbusiness/js/froogaloop2.min.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/arabianbusiness/js/youtube.min.js?qfnogo"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/arabianbusiness/js/videolvy.js?qfnogo"></script>
</body>
</html>

<!-- Page cached by Boost @ 2020-09-08 15:50:47, expires @ 2020-09-09 15:50:47, lifetime 1 day -->