<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta charset="ISO-8859-1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-57VXBRJ');</script>
<!-- End Google Tag Manager -->

<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>  
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="Mono 1.7" />
<link rel="shortlink" href="https://www.arabianbusiness.com/node/454666" />
<link rel="canonical" href="https://www.arabianbusiness.com/travel-hospitality/454666-plans-revealed-for-live-arabian-travel-market-in-dubai-in-2021" />
<meta name="copyright" content="ITP Media Group" />
<meta name="description" content="Flagship travel event will be held next year under the theme of A New Dawn for Travel and Tourism" />
<meta name="keywords" content="Travel &amp; Hospitality, UAE, ATM 2021, ATM Dubai, Arabian Travel Market, Dubai World Trade Centre," />
<meta name="news_keywords" content="Travel &amp; Hospitality, UAE, ATM 2021, ATM Dubai, Arabian Travel Market, Dubai World Trade Centre," />
<meta name="robots" content="follow, index" />
<meta name="abstract" content="Plans revealed for &#039;live&#039; Arabian Travel Market in Dubai in 2021 - Arabianbusiness" />
<meta property="og:title" content="Plans revealed for &#039;live&#039; Arabian Travel Market in Dubai in 2021" />
<meta property="og:description" content="Flagship travel event will be held next year under the theme of A New Dawn for Travel and Tourism" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.arabianbusiness.com/public/styles/fb_share_style_image/public/images/2019/04/30/ATM-2019-007.jpg?itok=16Sdq812" />
<meta property="og:site_name" content="ArabianBusiness.com" />
<meta property="og:url" content="https://www.arabianbusiness.com/travel-hospitality/454666-plans-revealed-for-live-arabian-travel-market-in-dubai-in-2021" />
<meta property="og:author" content="Staff writer" />
<meta property="og:section" content="Travel &amp; Hospitality" />
<meta property="og:contentnid" content="454666" />
<meta property="og:contenttype" content="article_listing" />
<meta property="og:publishdt" content="1605525330" />
<meta property="og:uploadedby" content="abdul.rawuf" />
<meta property="twitter:creator" content="@arabianbusiness" />
<meta property="twitter:title" content="Plans revealed for &#039;live&#039; Arabian Travel Market in Dubai in 2021" />
<meta property="twitter:description" content="Flagship travel event will be held next year under the theme of A New Dawn for Travel and Tourism" />
<meta property="twitter:image" content="https://www.arabianbusiness.com/public/images/2019/04/30/ATM-2019-007.jpg" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@ArabianBusiness" />
<meta property="twitter:url" content="https://www.arabianbusiness.com/travel-hospitality/454666-plans-revealed-for-live-arabian-travel-market-in-dubai-in-2021" />
<link rel="author" href="https://www.facebook.com/arabianbusiness/" />
<link rel="publisher" href="https://www.facebook.com/arabianbusiness/" />
<link rel="shortcut icon" href="https://www.arabianbusiness.com/sites/all/themes/arabian_business/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="image_src" href="https://www.arabianbusiness.com/public/images/2019/04/30/ATM-2019-007.jpg" />
<meta name="MobileOptimized" content="width" />
<meta name="HandledFriendly" content="true" />
<meta property="bk_section" content="Travel &amp; Hospitality, Industries, UAE, GCC" />
<meta property="bk_tags" content="ATM 2021" />
<meta property="ph:uploadedby" content="Staff writer" />
<meta property="ph:contentId" content="454666" />
<meta property="ph:contenttype" content="article" />
<meta property="ph:publishdt" content="20201116151530" />
<meta property="ph:author" content="Staff writer" />
<meta property="ph:sectionId" content="58" />
<meta property="ph:section" content="Travel &amp; Hospitality" />
<meta property="ph:title" content="Plans revealed for &#039;live&#039; Arabian Travel Market in Dubai in 2021" />
<meta property="ph:site" content="Arabianbusiness" />
<meta content="900" http-equiv="refresh" />
<meta property="ampDate" content="20210508000000" />
<meta name="apple-itunes-app" content="app-id=429710333" />
<meta name="google-site-verification" content="gHxvZ0A81ugKz6lJvXplXUTTfaCCZM3rZFQlYIzay_k" />
<meta name="ev_notmetered" property="ev_notmetered" content="false" />
<meta name="msvalidate.01" content="460BC2BCAA57417112AEFC8AED4F44C5" />
<meta property="og:genre" content="Blog" />
<meta property="og:modifieddt" content="1605538195" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"http:\/\/www.arabianbusiness.com\/travel-hospitality\/454666-plans-revealed-for-live-arabian-travel-market-in-dubai-in-2021","headline":"Plans revealed for \u0027live\u0027 Arabian Travel Market in Dubai in 2021","datePublished":"2020-11-16T15:15:30+04:00","dateModified":"2020-11-16T18:49:55+04:00","description":"Flagship travel event will be held next year under the theme of A New Dawn for Travel and Tourism","author":{"@type":"Person","name":"Staff writer"},"image":{"@type":"ImageObject","url":"https:\/\/www.arabianbusiness.com\/public\/images\/2019\/04\/30\/ATM-2019-007.jpg","width":1200,"height":630},"publisher":{"@type":"Organization","name":"ArabianBusiness.com","logo":{"@type":"ImageObject","url":"http:\/\/www.arabianbusiness.com\/\/sites\/all\/themes\/arabian_business\/images\/aben-logo.jpg","width":600,"height":60}}}</script><meta name="viewfree" property="viewfree" content="false" />
<meta name="register" property="register" content="false" />
<meta name="premium" property="premium" content="false" />
<script type="text/javascript">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</script>    <!--Start Evolok-Paywall-->
<link rel="stylesheet" href="https://www.arabianbusiness.com/subscriptions/evolokassets/ev-widgets.min.css?version=1404211150">
<link rel="stylesheet" href="https://www.arabianbusiness.com/subscriptions/evolokassets/prefixed-bootstrap.css?version=1404211150">
<script src="https://www.arabianbusiness.com/subscriptions/evolokassets/ev-dab.min.js?version=1404211150" defer></script>
<script src="https://www.arabianbusiness.com/subscriptions/evolokassets/ev-em.min.js?version=1404211150" defer></script>
<script src="https://www.arabianbusiness.com/subscriptions/evolokassets/ev-widgets.min.js?version=1404211150" defer></script>
<script src="https://www.arabianbusiness.com/subscriptions/evolokassets/ev-customfile.js?version=1404211150" defer></script>
<script src="https://www.arabianbusiness.com/subscriptions/assets/js/script.js?version=1404211150" defer></script>
<script src="https://www.arabianbusiness.com/subscriptions/assets/js/site.js?version=1404211150" defer></script>
<link href="https://www.arabianbusiness.com/subscriptions/assets/css/style.css?version=0605210936" rel="stylesheet">
<link href="https://www.arabianbusiness.com/subscriptions/assets/css/site.css?version=1404211150" rel="stylesheet">
<!--End Evolok-Paywall-->     
<title>Plans revealed for &#039;live&#039; Arabian Travel Market in Dubai in 2021 - Arabianbusiness</title>
    <style type="text/css" media="all">
@import url("https://www.arabianbusiness.com/modules/system/system.base.css?qso7m0");
</style>
<style type="text/css" media="all">
@import url("https://www.arabianbusiness.com/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?qso7m0");
@import url("https://www.arabianbusiness.com/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?qso7m0");
@import url("https://www.arabianbusiness.com/sites/all/libraries/chosen/chosen.css?qso7m0");
@import url("https://www.arabianbusiness.com/sites/all/modules/contrib/chosen/css/chosen-drupal.css?qso7m0");
</style>
<style type="text/css" media="all">
@import url("https://www.arabianbusiness.com/sites/all/modules/custom/aws_polly/css/plyr.css?qso7m0");
</style>
<style type="text/css" media="all">
@import url("https://www.arabianbusiness.com/sites/all/modules/custom/ab_general/css/backend.css?qso7m0");
@import url("https://www.arabianbusiness.com/sites/all/modules/custom/codemerge/gpt.css?qso7m0");
@import url("https://www.arabianbusiness.com/sites/all/modules/custom/codemerge/share.css?qso7m0");
@import url("https://www.arabianbusiness.com/sites/all/modules/custom/codemerge/icomoon.css?qso7m0");
@import url("https://www.arabianbusiness.com/sites/all/modules/custom/codemerge/general.css?qso7m0");
@import url("https://www.arabianbusiness.com/sites/all/themes/arabian_business/css/custom_search.css?qso7m0");
@import url("https://www.arabianbusiness.com/sites/all/modules/custom/aws_polly/css/aws_polly.css?qso7m0");
@import url("https://www.arabianbusiness.com/sites/all/themes/arabian_business/css/section.css?qso7m0");
@import url("https://www.arabianbusiness.com/sites/all/modules/contrib/pullquote/css/pullquote_style_1.css?qso7m0");
</style>
<style type="text/css" media="all">
@import url("https://www.arabianbusiness.com/sites/all/themes/arabian_business/css/bootstrap.min.css?qso7m0");
@import url("https://www.arabianbusiness.com/sites/all/themes/arabian_business/fonts/fontawsome/css/all.css?qso7m0");
@import url("https://www.arabianbusiness.com/sites/all/themes/arabian_business/css/custom.css?qso7m0");
@import url("https://www.arabianbusiness.com/sites/all/themes/arabian_business/css/style.css?qso7m0");
@import url("https://www.arabianbusiness.com/sites/all/themes/arabian_business/css/slick.css?qso7m0");
@import url("https://www.arabianbusiness.com/sites/all/themes/arabian_business/css/header.css?qso7m0");
</style>
  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
  <script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/jquery_update/replace/jquery/1.9/jquery.min.js?v=1.9.1"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/misc/jquery-extend-3.4.0.js?v=1.9.1"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/misc/drupal.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/misc/ajax.js?v=7.69"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/custom_user_auth/js/broken_image_style.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/extlink/extlink.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/ab_general/js/ab_user_menu_block.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/ahlan_facebook/js/most_popular_block.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/ahlan_newsletter/ahlan_newsletter.js?qso7m0"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var enable_acdx_special_character_compatibility = true
//--><!]]>
</script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/custom_modal_form/template/script/custom_modal_form.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/misc/progress.js?v=7.69"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/ctools/js/modal.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/image_reference/image_reference.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/views_slideshow/js/views_slideshow.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/ab_outlet_search_facet/js/custom_search_form.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/libraries/chosen/chosen.jquery.min.js?v=1.1.0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/pullquote/pullquote.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/codemerge/share.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/contrib/chosen/chosen.js?v=1.1.0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/themes/arabian_business/js/jquery-migrate.min.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/themes/arabian_business/js/bootstrap.min.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/themes/arabian_business/js/jquery.marquee.min.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/themes/arabian_business/js/jquery.stickit.min.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/themes/arabian_business/js/slick.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/themes/arabian_business/js/script.js?qso7m0"></script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-454666 node-type-article-listing en" >
          <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57VXBRJ"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


<style type="text/css">.bsfpsnlt{z-index:134217726;display:none}.bsfpsnlt ._lksrnjg{ font-family:serif;   font-size: x-large;color:#fff;position:fixed;z-index:536870906;top:0;left:0;width:100%;height:100%;background-color:rgba(0,0,0,.5);display:table}.bsfpsnlt ._lksrnjg>div:first-child{display:flex;flex-direction:column;background-color:#000000;max-width:400px;height:100%;position:fixed;left:0;border-radius:0;margin-right:auto;margin-left:auto;padding-left:40px;padding-right:40px;padding-bottom:40px;box-sizing:border-box}.bsfpsnlt img{max-width:160px;height:auto;text-align:left;margin-top:-4px;display:block}.bsfpsnlt>div>div>div:nth-child(1){background:0 0;border-bottom:2px solid #CCCCCC;padding-top:50px;padding-bottom:18px;text-align:right;font-family:FranklinITCProLight,Franklin,"Helvetica Neue","Helvetica Neue Light",Helvetica,Arial,"Lucida Grande",sans-serif}
</style>




<div class="bsfpsnlt" id="bsfpsnlt">
    <div class="_lksrnjg" style="color:#fff;">
        <div>
            <div>
                <div class="logo">
                    <a href="https://www.itp.com/">
                        <img border="0/" src="https://www.itp.com/sites/default/files/logo.png" />
                    </a>
                </div>
            </div>
            <div>
                <h3 style="color:#fff;">We noticed you&#39;re blocking ads.</h3>
            </div>
            <div style="color:#fff;">
                <span>Keep supporting great journalism by turning off your ad blocker.</span>
                <br />
                <br />
                <span>Questions about why you are seeing this?</span>
                <a href="https://www.itp.com" style="color:#FFF;">Contact us</a>
            </div>
        </div>
    </div>
</div>

<script src="/ads.js?v=2.23" type="text/javascript"></script>
<script type="text/javascript">

// Function called if AdBlock is not detected
function adBlockNotDetected() {
	document.getElementById("bsfpsnlt").style.display = 'none';

}
// Function called if AdBlock is detected
function adBlockDetected() {
document.getElementById("bsfpsnlt").style.display = 'block';
}

// Recommended audit because AdBlock lock the file 'blockadblock.js' 
// If the file is not called, the variable does not exist 'blockAdBlock'
// This means that AdBlock is present
if(typeof blockAdBlock === 'undefined') {
	adBlockDetected();
} else {
	blockAdBlock.onDetected(adBlockDetected);
	blockAdBlock.onNotDetected(adBlockNotDetected);
	// and|or
	blockAdBlock.on(true, adBlockDetected);
	blockAdBlock.on(false, adBlockNotDetected);
	// and|or
	blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}

// Change the options
//blockAdBlock.setOption('checkOnLoad', true);
// and|or
blockAdBlock.setOption({
	debug: false,
	checkOnLoad: true,
	resetOnEnd: false
});



</script>      
  
      
      <div id="fb-root"></div>
      <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_/sdk.js#xfbml=1&version=v4.0&appId=&appId=226585337353114&autoLogAppEvents=1"></script>
      <!-- Facebook Recommendation Bar -->
        <div class="fb-recommendations-bar"
        data-href="https://www.arabianbusiness.com/travel-hospitality/454666-plans-revealed-for-live-arabian-travel-market-in-dubai-in-2021"
        data-site="https://www.arabianbusiness.com"></div>
      <!-- Facebook Recommendation Bar -->
      <header class="payw-header-wrap-new outer industries ">
  <div class="custom-nav navbar navbar-dark  indigo darken-2">
    <div class="inner inner-nav">
      <div class="container">
        <div class="row inline-space">
          <div class="navbar-logo col-md-6 col-sm-4 col-xs-4">
                            <a href="/" title="Home" rel="home" class="custom-navbar-brand" id="logo">
                <img class="logo-dark" src="/sites/all/themes/arabian_business/logo_black.svg" alt="Home"/>
                              </a>
                                  </div>

          

          <div class="custom-navigation">
			<!----------------------------------evolok Header Code Starts here------------------------------------------------>
					<div class="top-tag-fixed">
						<div class="lang">
							<a href="https://arabic.arabianbusiness.com" class="arb">بالعربية</a>
						</div>
						<ul class="header-icons ilne-blck">
							<li class="srch">
							<i class="fa fa-search" aria-hidden="true"></i> <span>Search</span>
							</li>
						</ul>
					</div>
					<div class="ev-hdr-sec subscribe text-center ilne-blck loginact hide" id="loginSec">
						<div class="login-table">
							<a class="login-link" href="/subscriptions/login.html" id="subscribe-btn"  style="display: inline-block;">Log in</a> 
						</div>
					</div>
					<div class="ev-hdr-sec subscribe text-center ilne-blck loginact activelogin hide" id="userNameSec">
						<div class="login-table">
							<div class="payw-account loggedin-link" id="payw-account"> 
								<span class="payw-mytoggle" id="payw-mytoggle" onclick="hdrUserInfoToggle()">
									<!--<i id="payw-mytoggle-img" class="payw-mytoggle-img"></i>-->
									<span>My Account</span>
									<ul class="payw-accounul"> 
										<li class="payw-avatar-wrap"> 
											<span class="payw-profile">
												<ev-profile profile="profile" service-name="ab-myaccount">
													<ev-profile-when state="available">
														<span class="payw-name" id="payw-name">{{profile.first_name}} {{profile.last_name}}</span> 
														<span class="payw-email" id="payw-email"> {{profile.email_address}}</span>
													</ev-profile-when>
												</ev-profile>
											</span>
										</li>
										<li class="payw-actlist">
										<a class="payw-active--" href="/subscriptions/my-account.html" target="_blank">My Profile</a>
										</li> 
										<li class="payw-actlist">
										<a class="payw-active--" href="https://www.arabianbusiness.com/my-feed" target="_blank">My Feed</a>
										</li> 
										<li class="payw-actlist">
										<a class="payw-active--" href="https://www.arabianbusiness.com/subscriptions/faq.html" target="_blank">FAQs</a>
										</li> 
										<li class="payw-actlist">
										<a href="mailto:subscriptions@arabianbusiness.com">Support</a>
										</li> 
										<li class="payw-actlist">
										<a href="#" onclick="javascript:EV.Core.UI.logout();">Logout</a>
										</li> 
									</ul>
								</span>
							</div>
						</div>
					</div>
					<div class="ev-hdr-sec subscribe text-center ilne-blck subFree hide" id="isSubscribed">
						<a href="/subscriptions/index.html" class="subscribe-link">
							<span class="subscribe-txt">Subscribe now for one year</span>
							<span class="subscribe-lead"><span style="color: #fff;text-decoration: underline;">Free Gift*</span></span>
						</a>
					</div>
					<div class="ev-hdr-sec menu-bar">
					  <div class="bars">
						<div class="bar"></div>
						<div class="bar"></div>
						<div class="bar"></div>
					  </div>
					</div>
				
			<!----------------------------------evolok Header Code Ends here------------------------------------------------>


		  <!-- <div class="top-tag-fixed">
			<div class="lang">
			<a href="" class="arb">بالعربية</a>
			</div>
			<ul class="header-icons ilne-blck">
			<li class="srch">
			<i class="fa fa-search" aria-hidden="true"></i> <span></span>
			</li>
			</ul>
			
			</div>
			
			<div class="subscribe text-center ilne-blck loginact">
				<a href="https://www.arabianbusiness.com/subscriptions/login.html" id="subscribe-btn" class="login-link" target="_self"></a>
			</div>
			<div class="subscribe text-center ilne-blck subFree">
				<a href="https://www.arabianbusiness.com/subscriptions/index.html" class="subscribe-link">
					<span class="subscribe-txt">Subscribe now</span>
					<span class="subscribe-lead">FREE for 2 months</span>
				</a>
			</div>			 -->

          </div>
        </div>
      </div>
      	  
        <div class="pge-prog-bar"><div class="pge-prog-val" id="myBar" style="width: 0%;"></div></div>
	      </div>

    <div class="nav nav-menu">
      <div class="container act-hdr">
        <div class="logo-menu pull-left">
                        <a href="/" title="Home" rel="home" class="custom-navbar-brand" id="logo">
              <img src="/sites/all/themes/arabian_business/logo_black.svg" alt="Home" /></a>
          </div>
        <a class="close pull-right menu-cls"><i class="fa fa-times" aria-hidden="true"></i></a>
      </div>
      <div class="bdr-t">
        <nav class="container cl-8 navigation-head custom-navigation-head">
              <!-- <div id="" class=""> -->

      
  <!-- <div class=""> -->
  <ul class="menu"><li class="first leaf menu-mlid-5214 green-tab"><a href="/lists/indian-power-list-2021" class="head-tag">Indian Power List 2021</a></li>
<li class="leaf menu-mlid-5204"><a href="/ab-talks" class="head-tag"><img src="/sites/all/themes/arabian_business/images/abtalks.svg" alt="AB Talks" title="AB Talks" style="max-width: 75px;" /></a></li>
<li class="expanded menu-mlid-4853"><a href="/opinion" class="head-tag">Opinion</a><ul class="menu"><li class="first leaf menu-mlid-4854"><a href="/opinion/comment">Comment</a></li>
<li class="last leaf menu-mlid-4856"><a href="/topics">Topics</a></li>
</ul></li>
<li class="leaf menu-mlid-5168"><a href="/tags/resilience" class="head-tag">Resilience</a></li>
<li class="leaf menu-mlid-5202"><a href="/money/wealth" class="head-tag">Money</a></li>
<li class="leaf menu-mlid-4978"><a href="/expo-2020" class="head-tag">Expo 2020</a></li>
<li class="leaf menu-mlid-5203"><a href="/magazine" class="head-tag">Digital magazine</a></li>
<li class="expanded menu-mlid-4841"><a href="/industries" class="head-tag">Industries</a><ul class="menu"><li class="first leaf menu-mlid-4842"><a href="/industries/banking-finance">Banking &amp; Finance</a></li>
<li class="leaf menu-mlid-4843"><a href="/industries/construction">Construction</a></li>
<li class="leaf menu-mlid-4844"><a href="/industries/education">Education</a></li>
<li class="leaf menu-mlid-4845"><a href="/industries/energy">Energy</a></li>
<li class="leaf menu-mlid-4846"><a href="/industries/healthcare">Healthcare</a></li>
<li class="leaf menu-mlid-4847"><a href="/industries/media">Media</a></li>
<li class="leaf menu-mlid-4848"><a href="/industries/retail">Retail</a></li>
<li class="leaf menu-mlid-4849"><a href="/industries/technology">Technology</a></li>
<li class="leaf menu-mlid-4850"><a href="/industries/transport">Transport</a></li>
<li class="last leaf menu-mlid-4851"><a href="/industries/travel-hospitality">Travel &amp; Hospitality</a></li>
</ul></li>
<li class="leaf menu-mlid-5216 no"><a href="/spotlight" class="head-tag">Spotlight</a></li>
<li class="expanded menu-mlid-4857 no"><a href="/lifestyle" class="head-tag">Lifestyle</a><ul class="menu"><li class="first leaf menu-mlid-4859"><a href="/lifestyle/arts">Arts</a></li>
<li class="leaf menu-mlid-4860"><a href="/lifestyle/cars-boats">Cars &amp; Boats</a></li>
<li class="leaf menu-mlid-4868"><a href="/markets/commodities">Commodities</a></li>
<li class="leaf menu-mlid-4861"><a href="/lifestyle/gadgets">Gadgets</a></li>
<li class="leaf menu-mlid-4862"><a href="/lifestyle/gourmet">Gourmet</a></li>
<li class="leaf menu-mlid-4863"><a href="/sport">Sport</a></li>
<li class="leaf menu-mlid-4864"><a href="/lifestyle/style">Style</a></li>
<li class="leaf menu-mlid-4865"><a href="/lifestyle/travel">Travel</a></li>
<li class="last leaf menu-mlid-4858"><a href="/lifestyle/wellness">Wellness</a></li>
</ul></li>
<li class="expanded menu-mlid-4834 no"><a href="/gcc" class="head-tag">GCC</a><ul class="menu"><li class="first leaf menu-mlid-4835"><a href="/gcc/bahrain">Bahrain</a></li>
<li class="leaf menu-mlid-4836"><a href="/gcc/kuwait">Kuwait</a></li>
<li class="leaf menu-mlid-4837"><a href="/gcc/oman">Oman</a></li>
<li class="leaf menu-mlid-4838"><a href="/gcc/qatar">Qatar</a></li>
<li class="leaf menu-mlid-4839"><a href="/gcc/saudi-arabia">Saudi Arabia</a></li>
<li class="last leaf menu-mlid-4840"><a href="/gcc/uae">UAE</a></li>
</ul></li>
<li class="expanded menu-mlid-4888 no"><a href="/galleries" class="head-tag">Gallery</a><ul class="menu"><li class="first leaf menu-mlid-4889"><a href="/galleries/photos">Photos</a></li>
<li class="leaf menu-mlid-4890"><a href="/galleries/videos">Videos</a></li>
<li class="last leaf menu-mlid-5167"><a href="/podcast">Podcast</a></li>
</ul></li>
<li class="last leaf menu-mlid-5215 no"><a href="/How-women-can-bring-their-best-selves-to-work-OIC-Bupa-Global-Survey " class="head-tag">Women in Workplace Survey</a></li>
</ul><!-- </div> -->

<!-- </div> -->
        </nav>
        <div class="bdr-t bdr-t2 ">
          <div class="container">
            <div class="row">
              <div class="col-xs-12 col-sm-6 ">
                    <!-- <div id="" class=""> -->

      
  <div class="btm-menu mb-20 ab-footmenu">
  <ul>
    <li class="text-uppercase"><a href="/startup">startup</a></li>
    <li class="text-uppercase"><a href="/ceo">ceo</a></li>
    <li class="text-uppercase"><a href="/lifestyle">lifestyle</a></li>
  </ul> 
</div>
<div class="footer-social-icons ab-social">
  <ul>
    <li><a href="https://www.facebook.com/ArabianBusiness" target="_blank"><i class="fab fa-facebook-f">&nbsp;</i></a></li>
    <li><a href="https://twitter.com/ArabianBusiness" target="_blank"><i class="fab fa-twitter-square">&nbsp;</i></a></li>
    <li><a href="https://www.linkedin.com/company/arabian-business" target="_blank"><i class="fab fa-linkedin-in">&nbsp;</i></a></li>
    <li><a href="https://www.youtube.com/channel/UCdqOPv2Q68yQWs2PxVyzyCQ" target="_blank"><i class="fab fa-youtube">&nbsp;</i></a></li>
    <li><a href="https://www.instagram.com/arabianbusiness/?hl=en" target="_blank"><i class="fab fa-instagram">&nbsp;</i></a></li>
  </ul>
</div>
<!-- </div> -->
              </div>
              <div class="col-xs-12 col-sm-6 signup-form-wrp footer-subscribe">
                  <h3>Receive our Latest Newsletters by Email</h3>
<form id="form-subscribe-newsletter-top" name="form-subscribe-newsletter-top" method="post" class="signup-form">
  <div class="input-group">
    <input id="newsletter-subscribe-email"  type="text" class="form-control" placeholder="Your email id" aria-describedby="basic-addon2">
    <span class="input-group-addon btn subscribe-button" id="newsletter-subscribe-submit"> Subscribe Now</span>
  </div> 
  <div class="checkbox">
    <label class="chkbx-cnt"><input id="terms-and-conditions" type="checkbox">I agree to <a href="https://www.itp.com/terms" target="_blank">Terms and Conditions</a>      <span class="checkmark"></span></label>
  </div>
</form>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="ovr-ly"></div>
  </div>
  <!-- header tag menu -->
  <div class="top-tag-wrap">
		<div class="container">
		<div class="row ">
          <div class="top-tag-menus cata-sub-nav">
		  <div class="nav-prev arrow" style="display: none;">
			<i class="fa fa-angle-left" aria-hidden="true"></i>
		  </div>
		  <ul class="menu"><li class="first leaf"><a href="/industries/banking-finance">Banking &amp; Finance</a></li>
<li class="leaf"><a href="/industries/construction">Construction</a></li>
<li class="leaf"><a href="/industries/education">Education</a></li>
<li class="leaf"><a href="/industries/energy">Energy</a></li>
<li class="leaf"><a href="/industries/healthcare">Healthcare</a></li>
<li class="leaf"><a href="/industries/media">Media</a></li>
<li class="leaf"><a href="/industries/retail">Retail</a></li>
<li class="leaf"><a href="/industries/technology">Technology</a></li>
<li class="leaf"><a href="/industries/transport">Transport</a></li>
<li class="last leaf"><a href="/industries/travel-hospitality" class="active">Travel &amp; Hospitality</a></li>
</ul>		  <div class="nav-next arrow" style="display: none;">
			<i class="fa fa-angle-right" aria-hidden="true"></i>
		  </div>
		  </div>
		  <div class="top-right-link">
			<div class="lang">
				<a href="https://arabic.arabianbusiness.com" class="arb">بالعربية</a>
			</div>
			<ul class="header-icons ilne-blck">
				<li class="srch">
				<i class="fa fa-search" aria-hidden="true"></i> 
				</li>
			</ul>
		  </div>
		</div>
		</div>
	</div>
   <!-- header tag menu ends-->
  <div class="search">
    <div class="container act-hdr">
      <div class="logo-menu pull-left search-logo"></div>
      <a class="close pull-right menu-cls-search"><i class="fa fa-times" aria-hidden="true"></i></a>
    </div>
    <div class="bdr-t">
      <div class="container">
        <div class="row">
          <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="main">
                  <!-- <div id="" class=""> -->

      
  <div class="search-wrapper container mt-30"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="search-form form-group has-feedback has-search mt-20"><span class="glyphicon glyphicon-search form-control-feedback"></span><form action="/travel-hospitality/454666-plans-revealed-for-live-arabian-travel-market-in-dubai-in-2021" method="post" id="ab-outlet-search-facet-header-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-text">
 <input class="form-control custom-search-text form-text" placeholder="Search news" type="text" id="edit-search-text" name="search_text" value="" size="60" maxlength="60" />
</div>
<div class="form-item form-type-select form-item-search-sort">
 <select id="edit-search-sort" name="search_sort" class="form-select"><option value="date">Date</option><option value="score">Relevancy</option></select>
</div>
<input type="submit" id="edit-search-btn" name="op" value="Submit" class="form-submit" /><input type="hidden" name="form_build_id" value="form-73pLmtPXBisKptKz4IlH9R76XjcUTGqJUMJ0cQl08yA" />
<input type="hidden" name="form_id" value="ab_outlet_search_facet_header_form" />
</div></form></div></div></div></div>
<!-- </div> -->
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  </header>

<main id="main" class="industries">        
              <div class="ad-slot googleAds" data-adtype="intertials_750X450">
	<script>
		setTimeout(function() {
			googletag.cmd.push(function() { googletag.display(getPositionName(getNextPositionIndex())); });
		},500);
	</script>
</div>          <section>
      <div class="container">

                                                          
        
                          <!-- <div id="" class=""> -->

      
  <!-- Comments overlay -->
<!-- <div class="allcontent">
  <div class="mnue-letf">
    <ul>
      <li>

      </li>
    </ul>
	<button class="menu-btn bookmark-page-custom comment-tags">
		<span class="a active-btn"><i class="fa fa-times" aria-hidden="true"></i></span>
	</button>
   </div>
  <div class="page-overly"></div>
</div> -->
<!-- Comments overlay -->

<div class="row news-page mt-20">
  <div class="col-md-9 col-sm-9 col-xs-12">
		<div class="row">
    	<div class="col-md-2 col-sm-2 col-xs-12 left-side-stick">
      	<div class="news-left-side hide-mobile">
					<!--span class="saved">
						<i class="fas fa-bookmark"></i>
					</span-->
          <!--<ul class="social">
          	<li><i class="fab fa-facebook-f"></i></li>
            <li><i class="fab fa-twitter"></i></li>
            <li><i class="fas fa-clone"></i></li>
					</ul>
					<div class="shr-soc-mda"></div>-->

					<i class="fas fa-headphones podcast-play" aria-hidden="true" data-id="454666"></i>					<p class="font-text">Font Size</p>
					<p class="font-change-buttons"><span class="font-decrease"> - </span><span> Aa	</span><span class="font-increase"> + </span></p>
															    <div class="share-txt">SHARE</div>
						<div class="shr-cnt shr-soc-mda"></div>
										
        </div>
			</div>
      <div class="col-md-10 col-sm-10 col-xs-12">
        <div class="custom-breadcrumb change-font-size">
		<ol class="breadcrumb"><li class="inline odd first"><a href="/">Home</a></li> <i class="fas fa-chevron-right"></i> <li class="inline even"><a href="https://www.arabianbusiness.com/industries">Industries</a></li> <i class="fas fa-chevron-right"></i> <li class="inline odd last"><a href="https://www.arabianbusiness.com/industries/travel-hospitality">Travel &amp; Hospitality</a></li></ol>        </div>
        <div class="news-content mt-20">
          <div class="date-time date-published change-font-size">
            <span class="d-t">Mon 16 Nov 2020 03:15 PM</span>
						<div class="news-left-side show-mobile hide-desktop">
															<div class="share-txt">SHARE</div>
								<div class="shr-cnt shr-soc-mda"></div>
														<div class="mobile-byline-main">
							<p class="font-text">Font Size</p>
							<p class="font-change-buttons"><span class="font-decrease"> - </span><span> Aa	</span><span class="font-increase"> + </span></p>
							<i class="fas fa-headphones podcast-play" aria-hidden="true" data-id="454666"></i>							</div>
						</div>

          </div>
        	<div class="news-data">
          	<h1 class="news-title change-font-size">Plans revealed for 'live' Arabian Travel Market in Dubai in 2021</h1>
						<p class="news-sub-text change-font-size">
						Flagship travel event will be held next year under the theme of A New Dawn for Travel and Tourism						</p>
						<div class="img-container dmb ar-sp mb-nmr"><div class="item field-img"><div class="caption-wrapp"><div class="credit-image-wrapper"><img src="https://www.arabianbusiness.com/public/images/2019/04/30/ATM-2019-007.jpg" alt="Plans revealed for &#039;live&#039; Arabian Travel Market in Dubai in 2021" title="Plans revealed for &#039;live&#039; Arabian Travel Market in Dubai in 2021" /></div></div></div></div>
						<!-- Added EV Paywall tag and ev-meter-content class -->
						<ev-paywall> </ev-paywall>
						<div class="news-body-data ev-meter-content change-font-size"><div data-swiftype-name="body" data-swiftype-type="text"><p></p><p>The organiser of Arabian Travel Market (ATM) has announced that the 2021 edition of its annual flagship event will take place live at the Dubai World Trade Centre (DWTC) from May 16-19.
</p><p>The show, which was reduced to a virtual event this year due to the continuing impact of the coronavirus pandemic, will be held in collaboration with DWTC and Dubai’s Department of Tourism and Commerce Marketing (DTCM) under theme of A New Dawn for Travel and Tourism.
</p><p><div class="article-snippet snip snip-art clearfix"><div class="article-img "><a href="https://www.arabianbusiness.com/travel-hospitality/454574-uk-says-to-add-uae-to-travel-corridor-from-saturday"><img src="https://www.arabianbusiness.com/public/styles/square_178/public/images/2019/01/28/Dubai-International-Airport_DXB.jpg?itok=4wbHSPoY" width="178" height="178" alt="" /></a></div><div class="article-title"><h3><a href="https://www.arabianbusiness.com/travel-hospitality/454574-uk-says-to-add-uae-to-travel-corridor-from-saturday">Removal from the UK&#039;s quarantine list a &#039;huge boon&#039; to UAE tourism</a></h3><div class="article-leadtext">Emirates chief welcomes decision of UK government, says airline is ready to add more flights to London to meet demand</div></div></div>
</p><div class="mbl-gl-tg"></div><div class="ps-rl">
						<div class="ad-slot-cmn googleAds more-ad-112" data-adtype="inread1"><script>
							setTimeout(function() {
								googletag.cmd.push(function() { defineAdSlots(112); });
							},500);
							</script></div>
					</div><p>Reed Travel Exhibitions said the spotlight will be thrown onto the current state of the industry and what the future holds. It will also look at the emerging trends and how innovation can drive the industry forward during unprecedented times.
</p><p>A recent Colliers report estimated that 2021 will be a year of recovery, based on the assumption that hotel performance across the region is already improving.
</p><p>Major destinations such as Dubai and Cairo are leading the way with estimated full year 2021 occupancy levels of 68 percent and 65 percent respectively, closely followed by Abu Dhabi, Riyadh, Jeddah, Muscat and Amman, with average occupancies of 58 percent, 56 percent, 51 percent, 48 percent, and 45 percent.
</p><div class="ps-rl">
						<div class="ad-slot-cmn googleAds more-ad-135" data-adtype="inread2"><script>
							setTimeout(function() {
								googletag.cmd.push(function() { defineAdSlots(135); });
							},500);
							</script>
						</div>
					</div><p><div class="youtube-video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/zPuJHe1YYsM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</p><p>Overall, average year-on-year growth of the 20 destinations researched was 47 percent.
</p><p>Prior to the pandemic, the direct contribution of travel and tourism to the Middle East’s GDP was predicted by the World Travel and Tourism Council (WTTC) to reach $133.6 billion by 2028.
</p><p>Given subdued oil prices and a general economic slowdown due to Covid-19 restrictions, it is clear that the regional economy will be relying on travel and tourism to recover quickly once a vaccine has been fully developed and rolled out.
</p><p>Danielle Curtis, exhibition director ME, Arabian Travel Market, said: “Last week, Pfizer released the first reading of its Phase-3 trial data for its Covid-19 vaccine, announcing that it was more than 90% effective in preventing the coronavirus, based on interim data analysis.
</p><p><div class="article-snippet snip snip-art clearfix"><div class="article-img "><a href="https://www.arabianbusiness.com/politics-economics/454136-tourism-spending-slumps-in-lebanon-amid-coronavirus-economic-crisis"><img src="https://www.arabianbusiness.com/public/styles/square_178/public/images/2020/11/04/beirut-hope-graffiti.jpeg?itok=y8M_UNC2" width="178" height="178" alt="" /></a></div><div class="article-title"><h3><a href="https://www.arabianbusiness.com/politics-economics/454136-tourism-spending-slumps-in-lebanon-amid-coronavirus-economic-crisis">Tourism spending slumps in Lebanon amid coronavirus, economic crisis</a></h3><div class="article-leadtext">Around two million tourists visit Lebanon each year, drawn by picturesque beaches and mountains, ancient ruins and renowned food, drink and nightlife</div></div></div>
</p><div class="ps-rl">
						<div class="ad-slot-cmn googleAds more-ad-156" data-adtype="inread3"><script>
							setTimeout(function() {
								googletag.cmd.push(function() { defineAdSlots(156); });
							},500);
							</script>
						</div>
					</div><p>“If approved by the US Food &amp; Drug Administration (FDA), Pfizer estimates it can roll out 50 million doses this year and up to 1.3 billion in 2021, enough to vaccinate almost 675 million people. So, we are confident that by May next year, we will be on the threshold of a new dawn for our industry.”
</p><p>ATM 2021 will also play an integral role in Arabian Travel Week and for the first time, a new hybrid format will mean a virtual ATM running a week later to complement and reach a wider audience.
</p><p>ATM Virtual, which made its debut earlier this year after ATM 2020 was postponed, attracted 12,000 online attendees from 140 countries.
</p><p><img height="619" width="900" class="media-element file-landscape" src="https://www.arabianbusiness.com/public/styles/landscape/public/images/2020/04/15/DWTC_Convention-Gate.jpg?itok=THrd_bu3" alt="" />
</p><p>In total, the event facilitated 11,301 prescheduled one-to-one meetings and 23 live video sessions including Q&amp;As and polls which ran alongside the presentations to enable audience interaction. Overall, the webinars had more than 24,000 views over the course of three days.
</p><p>“It is imperative that we include a virtual element to Arabian Travel Week because many industry professionals from around the world cannot attend the live event in person every year. It would also be naïve of us to imagine that governments throughout the world will relax their travel restrictions, to the same degree, at the same time and of course reopening airports and flight routes will also vary by country,” said Curtis.
</p><p>She added that the show will strictly adhere to all DWTC’s stringent health and safety guidelines and will set out to provide a touchless and seamless experience.
</p><p>ATM, considered by industry professionals as a barometer for the Middle East and North Africa tourism sector, welcomed almost 40,000 people to its 2019 event with representation from 150 countries.
</p><p></p></div><div class="promote-article article-snippet snip snip-art mb-20 clearfix"><div class="article-img "><a href="https://www.arabianbusiness.com/confidence-survey"><img src="https://arabianbusiness.s3-us-west-2.amazonaws.com/public/static/AB_survey_img.jpg" alt="" /></a></div><div class="article-title"><h3><a href="https://www.arabianbusiness.com/confidence-survey">How&#039;s business? Let us know in the Arabian Business Confidence Survey 2021</a></h3></div></div><em class="text-append"><em>For all the latest <a href="https://www.arabianbusiness.com/industries/travel-hospitality">travel news</a>&nbsp;from the UAE and Gulf countries, follow us on <a href="http://twitter.com/ArabianBusiness" rel="nofollow" target="_blank">Twitter</a> and <a href="https://www.linkedin.com/company/arabian-business/" rel="nofollow" target="_blank">Linkedin</a>, like us on <a href="http://www.facebook.com/ArabianBusiness" rel="nofollow" target="_blank">Facebook</a> and subscribe to our <a href="http://www.youtube.com/user/arabianbusiness/featured?sub_confirmation=1" rel="nofollow" target="_blank">YouTube</a> page, which is updated daily.</em></em></div>					</div>
        </div>
      </div>
    </div>
		<div class="row">
			<div class="col-md-offset-2 col-md-10 col-sm-10 col-xs-12">
						<div class="tags-author">
							<ul class="content-tags clearfix">
							<li class="content-tags-list"><a href="/tags/atm-2021" class="change-font-size">ATM 2021</a></li><li class="content-tags-list"><a href="/tags/atm-dubai" class="change-font-size">ATM Dubai</a></li><li class="content-tags-list"><a href="/tags/arabian-travel-market" class="change-font-size">Arabian Travel Market</a></li><li class="content-tags-list"><a href="/tags/dubai-world-trade-centre" class="change-font-size">Dubai World Trade Centre</a></li>							</ul>
							<div class="author">
							<div class="author-data"><p class="author-name change-font-size"><a href="/author/staff-writer">Staff writer</a></p><ul><li></li><li> </li><li></li></ul></div>							</div>
						</div>
         
					</div>
		</div>
	</div>

	<div class="col-md-3 col-sm-3 col-xs-12 aside-news">
			  <div class="money-ad-bt">
		<div class="ad-slot" data-adtype="mpu_300X100">
			<script>
				setTimeout(function() {
					googletag.cmd.push(function() { googletag.display(getPositionName(getNextPositionIndex())); });
				},500);
			</script>
		</div>
	</div>
	  		<div class="widget-1 advertisement mb-40">
						<div class="ad-slot more-ad-161" data-adtype="mpu_300X250">
				<script>
					setTimeout(function() {
						defineAdSlots(161);
					},500);
				</script>
			</div>
		</div>
	    <div class="widget-2 most-read-stories mb-40">
      <h2 class="wid-title-2 change-font-size">Read next</h2>
      <ul class="wid-list-2">
			<li class="change-font-size"><a href="/travel-hospitality/454628-hatta-crossing-boosts-staff-numbers-as-uae-opens-border-for-omanis">Hatta crossing boosts staff numbers as UAE opens border for Omanis</a></li><li class="change-font-size"><a href="/travel-hospitality/454592-indian-hotel-group-oyo-sets-sights-on-egypt-for-next-overseas-expansion">Indian hotel group OYO sets sights on Egypt for next overseas expansion</a></li><li class="change-font-size"><a href="/travel-hospitality/454585-how-abu-dhabi-intl-plans-to-improve-the-passenger-experience">How Abu Dhabi International plans to improve the air passenger experience</a></li>      </ul>
    </div>
			<div class="widget-1 advertisement mb-40">
						<div class="ad-slot more-ad-166" data-adtype="hpb_300X600">
				<script>
					setTimeout(function() {
						defineAdSlots(166);
					},500);
				</script>
			</div>
		</div>
	    <div class="widget-3 more-stories mb-20">
		<div class="group-side"><h3 class="main-lead-text change-font-size"><a href="/travel-hospitality/454582-uae-says-to-open-land-border-to-omanis-from-november-16">UAE says to open land border to Omanis from November 16</a></h3></div><div class="group-side"><h3 class="main-lead-text change-font-size"><a href="/travel-hospitality/454578-over-100-beirut-hotels-remain-shuttered-after-port-explosion">Over 100 Beirut hotels remain shuttered after port explosion</a></h3></div><div class="group-side"><h3 class="main-lead-text change-font-size"><a href="/travel-hospitality/454574-uk-says-to-add-uae-to-travel-corridor-from-saturday">Removal from the UK's quarantine list a 'huge boon' to UAE tourism</a></h3></div>    </div>
  </div>
</div>
	<div class="lb-ads">
				<div class="ad-slot more-ad-173" data-adtype="lb_728X90">
			<script>
				setTimeout(function() {
					defineAdSlots(173);
				},500);
			</script>
		</div>
	</div>
<div class="jarvis_visible"></div>

<!-- </div> -->
                        <div class="scrol-tp inner-scroll" id="return-to-top">
          <img src="/sites/all/themes/arabian_business/images/arrow-from-bottom.png">
        </div>
      </div>
    </section>
  </main>
<div style = "display:none" class ="meta_tag_fb_share_image"><img src="https://www.arabianbusiness.com/public/styles/fb_share_style_image/public/images/2019/04/30/ATM-2019-007.jpg?itok=16Sdq812" width="1200" height="630" alt="" /></div><div style = "display:none" class ="meta_tag_fb_share_image1"><img src="https://www.arabianbusiness.com/public/styles/926px_617px_landscape/public/images/2019/04/30/ATM-2019-007.jpg?itok=SNpgWhQ6" width="926" height="617" alt="" /></div><div style = "display:none" class ="meta_tag_fb_share_image1"><img src="https://www.arabianbusiness.com/public/styles/516px_688px_portrait/public/images/2019/04/30/ATM-2019-007.jpg?itok=DvWm10C0" width="516" height="688" alt="" /></div><div style = "display:none" class ="meta_tag_fb_share_image1"><img src="https://www.arabianbusiness.com/public/styles/600px_600px_square/public/images/2019/04/30/ATM-2019-007.jpg?itok=At18zZ4-" width="600" height="600" alt="" /></div><footer class="industries">
  <section class="custom-footer">
    <div class="container">
      <div class="row">
        <div class="col-md-7 col-sm-7 col-xs-12 hidden-sm hidden-xs footer-menu">
          <div class="row">
                <!-- <div id="" class=""> -->

      
  <ul class="mfooter col-md-9"><li class="first expanded col-md-4 col-xs-12 custom-navigation-head"><span class="nolink">Categories </span><ul class="menu"><li class="first leaf"><a href="/gcc">GCC</a></li>
<li class="leaf"><a href="/money/wealth">Money</a></li>
<li class="leaf"><a href="/galleries">Gallery</a></li>
<li class="leaf"><a href="/industries">Industries</a></li>
<li class="last leaf"><a href="/latest-news">Latest news</a></li>
</ul></li>
<li class="expanded col-md-4 col-xs-12 custom-navigation-head"><span class="nolink">Legal & Privacy </span><ul class="menu"><li class="first leaf"><a href="https://www.itp.com/privacy-policy">Privacy Policy</a></li>
<li class="leaf"><a href="https://www.itp.com/terms">Terms of Use</a></li>
<li class="leaf"><a href="/contact-us">Contact Us</a></li>
<li class="leaf"><a href="/advertise">Advertise with us</a></li>
<li class="last leaf"><a href="/about-us">About Us</a></li>
</ul></li>
<li class="last expanded col-md-4 col-xs-12 custom-navigation-head"><span class="nolink">Access </span><ul class="menu"><li class="first leaf"><a href="https://paywall.itp.com/?site=ABEN&amp;type=active&amp;from=aHR0cHM6Ly93d3cuYXJhYmlhbmJ1c2luZXNzLmNvbQ==">Join</a></li>
<li class="leaf"><a href="https://paywall.itp.com/?site=ABEN&amp;from=aHR0cHM6Ly93d3cuYXJhYmlhbmJ1c2luZXNzLmNvbQ==">Free access</a></li>
<li class="leaf"><a href="/magazine">Magazines</a></li>
<li class="last leaf"><a href="/topics">Topics</a></li>
</ul></li>
</ul>
<!-- </div> -->
<!-- <div id="" class=""> -->

      
  <div class="col-md-3" style="padding:0;"><span class="menu__link menu__link nolink">Dubai Office </span><address>ITP Media Group<br />#14, Dubai Media City<br />Dubai, United Arab Emirates<br /><a href="tel: 971 4444 3000">Phone: +971 4 444 3000</a><br /><a href="mailto: info@itp.com">Email: info@itp.com</a></address></div>
<!-- </div> -->
          </div>
        </div>
        <div class="col-md-5 col-sm-12 col-xs-12  signup-form-wrp-footer">
          <div class="footer-subscribe">
              <h3>Receive our Latest Newsletters by Email</h3>
<form id="form-subscribe-newsletter-bottom" name="form-subscribe-newsletter-bottom" method="post" class="signup-form">
  <div class="input-group">
    <input id="newsletter-subscribe-email"  type="text" class="form-control" placeholder="Your email id" aria-describedby="basic-addon2">
    <span class="input-group-addon btn subscribe-button" id="newsletter-subscribe-submit"> Subscribe Now</span>
  </div> 
  <div class="checkbox">
    <label class="chkbx-cnt"><input id="terms-and-conditions" type="checkbox">I agree to <a href="https://www.itp.com/terms" target="_blank">Terms and Conditions</a>      <span class="checkmark"></span></label>
  </div>
</form>
          </div>
                  </div>
      </div>
    </div>
  </section>
      <section class="custom-sub-footer">
      <div class="container">
        <div class="row sub-footer">
              <!-- <div id="" class=""> -->

      
  <style>
.vd-section .article-title h3 {
    margin-top: 0;
}
.vd-section .section-title .spot-exclv {
    font-family: 'Benton-bd', sans-serif;
}
.vd-section .article-title a {
    font-family: ABEbodytext-rg;
}
@media only screen and (max-width: 767px) {
.vd-section .article-title h3 {
    margin-top: 10px;
}
.ps-rl .ad-slot-cmn.activated  iframe {
    width: 100% !important;
}
}


.page-taxonomy-term-38582 h3.main-lead-text.fnt-wg {
    font-family: 'Benton-bd', sans-serif;
}

.page-taxonomy-term-38582 .normal-lead-text a {
    color: #FF3300;
}

.page-taxonomy-term-38582 .aside-money .main-lead-text.fnt-wg {
    font-family: 'ABEbodytext-rg', sans-serif;
}

.page-taxonomy-term-38582 .money-page-header .section-title{
    font-family: 'Benton-lt', sans-serif;
}

</style>
<div class="col-md-6 col-sm-6 col-xs-12 footer-logo hidden-xs">
          <p>More from ITP Media Group</p>
          <ul>
            <li><a href="/startup"><img src="/sites/all/modules/custom/arabianbusiness/images/startup_f.svg"></a></li>
            <li><a href="/lifestyle"><img src="/sites/all/modules/custom/arabianbusiness/images/lifestyle_f.svg"></a></li>
            <li><a href="/ceo"><img src="/sites/all/modules/custom/arabianbusiness/images/ceo_f.svg"></a></li>
          </ul>
        </div>
        <div class="col-md-6 col-sm-6 col-xs-12 text-right footer-social-icons">
         <div class="shr-cnt shr-fol-footer shareList socicon-t-off"></div>
          <!--<ul class="hidden-xs">
            <li><a href="https://www.facebook.com/ArabianBusiness" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/ArabianBusiness" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
            <li><a href="https://www.linkedin.com/company/arabian-business" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCdqOPv2Q68yQWs2PxVyzyCQ" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://www.instagram.com/arabianbusiness/?hl=en" target="_blank"><i class="fab fa-instagram"></i></a></li>
          </ul>-->
          <p>© 2021 ITP Media Group. All Rights Reserved</p>
</div>
<!-- </div> -->
        </div>
      </div>
    </section>
    <ev-paywall-notifier group-name="stickyBar"> </ev-paywall-notifier> <!-- For paywall -->  
</footer>
  <div class="container-fluid audio-player audioLoding" data-id="" style="display: none;">
 
    <div class="container" style="position:relative;">
      <div id="audio0" class="row">
        <audio id="audio1" preload controls>Your browser does not support HTML5 Audio!</audio>
      </div>
	  	    <select class="choose-voice playerdropdown">
		  <option value="0">SELECT VOICE</option>
	      <option value="Zeina_arb">ZEINA, UAE</option><option value="Emma_en-GB">EMMA, UK</option><option value="Salli_en-US">SALLI, US</option><option value="Aditi_en-IN">ADITI, IN</option><option value="Matthew_en-US">MATTHEW, US</option>	    </select>
      	
      <button class='closeplayer button' onclick="document.getElementById('audio1').pause()" type="button" ><i class="fa fa-times"></i><span>Close</span></button>
    </div>
  </div>
  <script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/codemerge/gpt_lazyload.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/aws_polly/js/plyr.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/aws_polly/js/aws_polly.js?qso7m0"></script>
<script type="text/javascript" src="https://www.arabianbusiness.com/sites/all/modules/custom/aws_polly/js/script.js?qso7m0"></script>
</body>
</html>
